





















































































































































<!-- ↓ Крути дальше ↓ -->






















































































































































<!-- ↓ Почти приехали ↓ -->






















































































































































<!-- ↓ Ещё чуток ↓ -->






















































































































































<!DOCTYPE html>
<!-- Люблю писать комментарии, всем привет. -->
<html lang="ru-RU">
<head>
	<!-- Если не знаешь, что это, лучше не трогай. -->
	<meta name="csrf-param" content="_fonarCsrf">
    <meta name="csrf-token" content="WklXbW1QV1A.PyABKxYcKhR.FSwLAQFnbSMBWAg7HRY1HWE0OTZ6Fw==">
	
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<title>Губернатор рассказал депутатам облдумы о росте доходов белгородцев — FONAR.TV</title>
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

			<style>
		table.social-block>tbody>tr>td{
			border-top: none;
			padding: 0;
		}
		.b-ad-bann img {
			margin: 0 auto;
		}
		.no-top {
			margin-top: 0;
		}
		iframe {
			border: none;
		}
	</style>
	<meta name="og:url" content="https://fonar.tv/news/2016/12/23/gubernator-rasskazal-deputatam-obldumy-o-roste-dohodov-belgorodcev">
<meta name="og:type" content="news">
<meta name="og:title" content="Губернатор рассказал депутатам облдумы о росте доходов белгородцев">
<meta name="description" content="Евгений Савченко заверил депутатов облдумы, что «область живёт своей нормальной жизнью».">
<meta name="og:description" content="Евгений Савченко заверил депутатов облдумы, что «область живёт своей нормальной жизнью».">
<meta name="og:image" content="https://fonar.tv/uploads/img/2016/12/23/f00fb41e49597daa0ff4a7ad269a03b0.jpg">
<meta name="twitter:site" content="@fonartv">
<meta name="twitter:creator" content="@andrey_maslov89">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="зарплата, Евгений Савченко">
<link href="https://fonar.tv/news/2016/12/23/gubernator-rasskazal-deputatam-obldumy-o-roste-dohodov-belgorodcev" rel="canonical">
<link href="/static/css/app.min.css" rel="stylesheet">
	<!-- Тач -->
	<link rel="apple-touch-icon" sizes="57x57" href="/static/img/favicon/57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="/static/img/favicon/60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicon/72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/static/img/favicon/76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicon/114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/static/img/favicon/120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/static/img/favicon/144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/static/img/favicon/152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/180.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/img/favicon/apple-touch-icon-precomposed.png" />

	<!-- Фав -->
	<link rel="icon" type="image/png" href="/static/img/favicon/16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="/static/img/favicon/32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="/static/img/favicon/96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/static/img/favicon/192.png" sizes="192x192" />
	<!--link rel="icon" type="image/png" href="/static/img/favicon/194.png" sizes="194x194" /-->
	<link rel="icon" type="image/png" href="/static/img/favicon/260.png" sizes="260x260" />
	<link rel="manifest" href="/static/img/favicon/manifest.json" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/static/img/favicon/mstile-144.png" />
	<meta name="theme-color" content="#2b5797" />
	<meta name="verify-admitad" content="2b2c829196" />

	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
</head>
<body class="fixed-header">
<nav class="b-navbar navbar navbar-inverse navbar-fixed-top j-navbar ">
	<header><button class="b-close-button b-mobile-btn"></button></header>
	<div class="l-container">
		<ul class="nav navbar-nav nav-justified "><li class="j-menu-item"><a href="/category/society"><span>Общество</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/society/education">Образование</a></li><li><a href="/category/society/science">Наука</a></li><li><a href="/category/society/religion">Религия</a></li><li><a href="/category/society/health">Медицина</a></li></ul></div></li><li class="j-menu-item"><a href="/category/politics"><span>Политика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/politics/power">Власть</a></li><li><a href="/category/politics/election">Выборы</a></li></ul></div></li><li class="j-menu-item"><a href="/category/economics"><span>Экономика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/economics/auto">Авто</a></li><li><a href="/category/economics/business">Бизнес</a></li><li><a href="/category/economics/travel">Туризм</a></li><li><a href="/category/economics/company">Компании</a></li></ul></div></li><li class="j-menu-item"><a href="/category/incident"><span>Происшествия</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/incident/criminal">Криминал</a></li><li><a href="/category/incident/court">Суд</a></li></ul></div></li><li class="j-menu-item"><a href="/category/sport"><span>Спорт</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/sport/volleyball">Волейбол</a></li><li><a href="/category/sport/football">Футбол</a></li></ul></div></li><li class="j-menu-item"><a href="/category/culture"><span>Культура</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/culture/kvn">КВН</a></li><li><a href="/category/culture/kino">Кино</a></li><li><a href="/category/culture/festivali">Фестивали</a></li><li><a href="/category/culture/knizhnaya-polka">Книжная полка</a></li></ul></div></li><li class="j-menu-item"><a href="/category/light" class="l-highlight"><span>Подсветка</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/light/chto-eto-bylo">Что это было</a></li><li><a href="/category/light/shibko-belgorodskiy">«Шибко белгородский»</a></li><li><a href="/category/light/zavtrak-s-prioskolye">Завтрак с Приосколье</a></li><li><a href="/category/light/novogodnie-istorii">Новогодние истории</a></li><li><a href="/category/light/sdelano-na-belgorodchine">Сделано на Белгородчине</a></li><li><a href="/category/light/vkusnaya-ekonomiya">Вкусная экономия</a></li><li><a href="/category/light/interaktiv">Интерактив</a></li></ul></div></li><li class="j-menu-item"><a href="/category/answer"><span>Ответ дня</span></a></li></ul>	</div>
</nav>
<div class="b-wrapper j-page-wrapper">


	<header class="b-header j-header ">

		<div class="fix-wrapper">
			<div class="l-words-container j-words-container ">
				<span> 25-летнюю женщину обвиняют в мошенничестве и краже. Полиция в Старом Осколе завела три уголовных дела на 25-летнюю местную жительницу. Её подозревают в двух фактах мошенничества и краже. В полицию обратились жители нескольких регионов, которые пытались воспользоваться её услугами в соцсетях. Женщина предлагала предсказать судьбу, а оплату принимала на банковскую карту. Стоимость составляла от двух до 14 тысяч рублей.Полиция провела обыск в доме у подозреваемой и изъяла компьютеры, банковские карты, сим-карты и залоговые билеты из ломбардов. Также выяснилось, что она может быть причастна к ограблению своей 59-летней родственницы. В УМВД по Белгородской области рассказали, что подозреваемая присматривала за домом родственницы, пока та была в отпуске, и украла ювелирные украшения. Правоохранительные органы выясняют причастность подозреваемой к другим подобным преступлениям. Цепляешься ниточкой за гвоздь и разматываешь весь свитер. Это достаточно популярная шутка в мультфильмах. На схожем приёме построен сюжет фильма «Каждый первый». Исчезнувший кошелёк потянул за собой целую череду комический событий, где один за другим персонажи вносили свою лепту в общую задумку авторов картины. Идея будущих профессионалов кино из Санкт-Петербурга не нова — каждый не без греха. Так, полицейские, вызванные на место предполагаемой кражи, обнаруживают не кошелёк, а судимости официанта, махинации владельцев кафе, незаконных эмигрантов и даже просроченные платежи самой жертвы якобы совершённой кражи. Развитие событий вызывает смех и улыбку, но ритм повествования слишком вялый и монотонный. Если же планировалось показать медлительность работников правоохранительных органов, то не стоило распространять это на других персонажей: будь то глуповатая администратор, плохо говорящие по-русски работники, как пыльным мешком оглушённый мужчина, или жертва, вроде спешащая, но такая заторможенная. Картонно и наигранно ведут себя следователь и лейтенант. В результате от однообразных нефактурных персонажей страдает комедийная суть фильма. Может возникнуть ощущение затянутости, но со скукой помогает бороться весьма верно прописанный сценарий, в котором классическое единство места, времени и действия заворачивает пружину сюжета равномерно, но с небольшими моментами суеты в кадре. Проскальзывающие детали, как, например, полицейский, ворующий ящик спиртного, создают атмосферу фильма и прокладывают нить главной мысли даже в фоновых событиях. Статичность кадра лишает картинку некоторого ража и яркости: общие и избыточные крупные планы хороши для глубокого переживания событий и драматических образов персонажей, но в данном случае они лишь усугубляют ощущение неподвижности актёров и сужают и без того маленькое пространство. При этом авторам удалось раскрыть свои мысли в заявленной теме. Человеку присуще совершать ошибки, но их оценка — дело относительное. Авторы взяли за основу букву закона, и в таком случае доказанные факты становятся веским обоснованиям для наказания: штрафа, депортации и ареста. Но в пространстве картины остаётся возможность дать оценку происходящему и с позиции человеческой морали и бытовой справедливости. Жизнь сегодня сложна и запутана, возможно, стоит помогать оступившимся. Так сильно ли виновен работающий в России без документов белорус? Или есть ли шанс у сбежавшего официанта с судимостью не быть осуждённым за несовершенную кражу кошелька? Правильно ли тянул процедуру и вытягивал всю подноготную полицейский? Создатели «Каждый первый» дали свой предельно точный ответ, встав на сторону закона. В финале безнаказанным не ушёл никто. И сам следователь также попал в круг «каждых первых», унеся с собой груз переживаний и бремя ответственности. Несмотря на ряд недостатков, у зрителя остаётся хорошее послевкусие: у одних — от мысли, что «все получили по заслугам» или «я бы так не попал, я же порядочный», у других — от улыбки по отношению к нашей действительности, показанной одновременно без прикрас (хотя таких полицейских надо поискать, конечно), но без мутного и депрессивного состояния безысходности. Нам не удаётся сопереживать героям, слабовыраженным характерам, вызывающим ощущение надуманности, зритель сопричастен только показанной жизненной ситуации. А сегодня и в самых немыслимых передрягах может оказаться каждый, каждый первый. Так что не теряйте кошельки, а то вдруг и вам попадётся очень ответственный полицейский. Справка «Фонаря»«Каждый первый» — дипломная работа Николая Котяша, выпускника Санкт-Петербургского государственного университета кино и телевидения. Фильм заслужил награды кинофестивалей «Арткино», «Питеркит», вошёл в число лучших российских короткометражек 2014 года по версии Молодёжного центра Союза кинематографистов. В 2014 году «Каждый первый» получил Гран-при V Международного кинофестиваля стран СНГ, Балтии и Грузии «Кыргызстан — страна короткометражных фильмов». А в 2015 году на Третьем фестивале молодёжного игрового и документального кино «Короткий метр» он признан победителем в номинации «Лучший игровой фильм» среди авторов работ от 23 до 35 лет. Энергетики уже провели первый этап проверки сетей, повторная проверка ожидается накануне проведения экзаменов. «Белгородэнерго» провело первый этап проверки школ, где весной и летом белгородские школьники будут сдавать ЕГЭ. — Схемы электроснабжения образовательных учреждений региона приводятся в состояние максимальной надежности. Для оперативного решения вопросов установлена прямая телефонная связь с представителями муниципальных администраций и органов образования районов. В дни проведения аттестации дежурство оперативно-выездных и ремонтных бригад районов электросетей будет усилено, рассказал заместитель главного инженера по оперативно-технологическому и ситуационному управлению — начальник центра управления сетями «Белгородэнерго» Алексей Брязгунов. Внеплановая диагностика проводится на трансформаторных подстанциях, линиях электропередачи, от которых запитаны образовательные учреждения, выбранные в качестве площадок для проведения единого госэкзамена, а также на вводно-распределительных устройствах самих школ. Энергетики уже завершили первый этап проверки энергооборудования. По результатам освидетельствования составлены акты обследования сетей электроснабжения школ, лицеев и гимназий. Второй этап пройдет непосредственно перед госэкзаменом. В Белгородской области экзамены будут проходить в 43 школах. Сдавать ЕГЭ будут 7,5 тысячи человек. Досрочный период сдачи ЕГЭ проводится с 21 марта по 23 апреля, основной — с 27 мая по 30 июня. Борисовский районный суд удовлетворил иск местной прокуратуры. Решения суда уже направили в Роскомнадзор. Прокуратура Борисовского района обнаружила 17 сайтов, где продавались дипломы высших и средних специальных учебных заведений. На нескольких сайтах предлагали купить поддельные удостоверения сотрудников полиции, Следственного комитета и прокуратуры. Районный суд удовлетворил иск прокуратуры и признал информацию с этих сайтов запрещённой к распространению на территории России. Решения суда отправили в Роскомнадзор, который заблокирует доступ к сайтам. — Распространение указанной информации подрывает основы правопорядка, нравственности, нарушает права и законные интересы граждан, препятствует нормальному развитию общественных отношений, — отметили в пресс-службе ведомства. Специалисты ПАО «МРСК Центра» — «Белгородэнерго» проверили подстанции и линии электропередач и обезопасили от огня конструкции, находящиеся в лесах. В Белгородской области постановлением правительства ввели особый противопожарный режим до 5 июня. Из-за пожароопасного периода в «Белгородэнерго» усилили контроль за объектами и оборудованием, особенно тем, что размещено в лесах. В пресс-службе компании рассказали, что специальные пожарно-технические комиссии проверили подстанции, линии электропередачи и температурные режимы работы энергооборудования.— Чтобы не допустить возникновения низовых пожаров и обеспечить надёжную работу высоковольтных линий, проходящих по лесам, энергетики расчистили просеки и окопали опоры. По внешнему периметру подстанций 35–110 киловольт, подверженных распространению огня, создали защитные пахотные полосы шириной до двух метров, проверили работоспособность маслоотводов и другого маслонаполненного оборудования, а также систем пожарной сигнализации и противопожарного водоснабжения. Всю спецтехнику, приспособления и инструменты подготовили для оперативной ликвидации возможных неполадок в работе оборудования, — пояснили в пресс-службе.Энергетики предупреждают, что дополнительную угрозу возгорания создают расположенные в охранных зонах линий электропередачи мусорные свалки, склады лесо- и пиломатериалов и другие легко воспламеняющиеся предметы. Особенно опасно вблизи энергообъектов поджигать траву, разводить костры, бросать горящие спички и окурки, оставлять пропитанные горючими веществами материалы, заправлять топливные баки, а также пользоваться зажигалками и курить. За нарушение этих правил виновники могут быть привлечены к административной, уголовной и гражданско-правовой ответственности. Персоналу компании выдали первичные средства пожаротушения, необходимые для оперативной ликвидации возможных аварийных повреждений на подстанциях и линиях электропередачи. Жители области по всем вопросам, связанным с работой электрических сетей, могут обращаться в соответствующий район электрических сетей филиала ПАО «МРСК Центра» — «Белгородэнерго» или по телефону прямой линии «Белгородэнерго» 13-50. Уголовное дело завели после того, как сотрудники управления собственной безопасности областного УМВД обнаружили видеозапись происшествия. Октябрьский суд Белгорода приговорил бывшего сотрудника ППС к пяти годам лишения свободы за превышение должностных полномочий с применением насилия. По данным областной прокуратуры, осуждённый избил двух задержанных — мужчину и женщину.— В феврале 2015 года в отделе полиции женщина помогла задержанному мужчине, пристёгнутому наручниками к батарее, встать с пола, несмотря на запрет полицейского. За это сотрудник ППС ударил женщину рукой по лицу. Когда мужчина попытался помешать полицейскому избивать женщину, тот ударил его ногой по спине, обхватил шею руками, повалил на пол и ударил рукой по лицу. У мужчины были сломаны три ребра, — рассказали в пресс-службе прокурату</span>
			</div>
		</div>

		<div class="b-sub-header j-sub-header">
			<div class="l-container j-sub-header-container">
				<div class="b-sub-header-block b-left-block">
					<div class="b-rates-currency">
						<div class="row">
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency us" title="Доллар США">
									<span class="symbol">&#36;</span>&nbsp;<span class="count">60,86</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency eu" title="Евро">
									<span class="symbol">&#8364;</span>&nbsp;<span class="count">63,56</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency grivna" title="Украинская гривна">
									<span class="symbol">&#8372;</span>&nbsp;<span class="count">2,31</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3" title="Погода в Белгороде">
								<div class="b-weather sunny-day">
											<span class="count">-2</span>&nbsp;<span class="symbol">&#176;C</span>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="b-sub-header-block b-logo">
					<a href="/" title="Fonar.tv">
						<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
					</a>
				</div>
				<div class="b-sub-header-block b-right-block">

					<form class="form-inline b-search-form" action="/search" method="get">
						<div class="b-date b-tags">
							<a href="/day">
								<span class="day">пятница</span>,
								<span class="date">23 декабря</span>
							</a>
						</div>
						<style media="all" type="text/css">
							.b-date a {
								color: white;
							}
						</style>

						<div class="form-group">
							<input type="search" id="j-search-input" class="b-search-input" name="text"
							       placeholder="Что найти?"
							       data-autocomplete-url="/autocomplete"
							       autocomplete="off"/>
							<span class="fa fa-search fa-flip-horizontal b-search j-search"></span>
						</div>

                        <button type="button" class="b-menu-button">
                            <span class="fa fa-bars"></span>
                        </button>
					</form>
				</div>
			</div>
		</div>

		<div class="b-autocomplete">
			<div class="b-results-container"></div>
		</div>
	</header>

	
<main class="b-main b-main-article">

	<aside class="b-sidebar b-sidebar-left ">
		<div class="b-aside-heading">
			<a href="/category/economics" class="b-all-news">
				Экономика			</a>
			<span
				class="b-toggle-news glyphicon glyphicon-triangle-bottom visible-sm-inline-block visible-xs-inline-block"
				data-toggle="collapse"
				data-target=".b-sidebar-nav"></span>
		</div>
		<nav class="b-sidebar-nav collapse ">
			
			<div class="b-article-link active">
				<time class="b-post-time" datetime="2016-12-23T09:08:10+03:00" title="2016-12-23T09:08:10+03:00"><span class="l-time">9:08</span> <span class="l-date">23&nbsp;декабря</span></time>				<h3 class="b-title">
					Губернатор рассказал депутатам облдумы о росте доходов белгородцев				</h3>
			</div>

							<a href="/news/2016/12/15/pervyi-kanal-snyal-syuzhet-o-geroe-specproekta-sdelano-na-belgorodchine" title="​Первый канал снял сюжет о герое спецпроекта «Сделано на Белгородчине» " class="b-article-link">
					<time class="b-post-time" datetime="2016-12-15T10:28:08+03:00" title="2016-12-15T10:28:08+03:00"><span class="l-time">10:28</span> <span class="l-date">15&nbsp;декабря</span></time>					<h3 class="b-title">
						​Первый канал снял сюжет о герое спецпроекта «Сделано на Белгородчине» 					</h3>
				</a>
							<a href="/news/2016/12/13/miratorg-prokommentiroval-soobschenie-o-nahozhdenii-virusa-achs-na-polyah-v-orlovskoy-oblasti" title="​​«Мираторг» прокомментировал сообщение о нахождении вируса АЧС на полях в Орловской области" class="b-article-link">
					<time class="b-post-time" datetime="2016-12-13T17:00:31+03:00" title="2016-12-13T17:00:31+03:00"><span class="l-time">17:00</span> <span class="l-date">13&nbsp;декабря</span></time>					<h3 class="b-title">
						​​«Мираторг» прокомментировал сообщение о нахождении вируса АЧС на полях в Орловской области					</h3>
				</a>
					</nav>

		
<div class="hidden-xs hidden-sm">
	<div id="unit_85461"><a href="http://smi2.net/">Новости СМИ2</a></div>
	<script type="text/javascript" charset="utf-8">
		(function() {
			var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
			sc.src = '//news.smi2.ru/data/js/85461.js'; sc.charset = 'utf-8';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
		}());
	</script>
</div>
	</aside>

	<div class="b-full-article">

					<div class="b-ad-bann top-bn "
			     data-dots="true"
			     data-loop="true"
			     data-autoplay="true"
			     data-animatein="fadeInDown"
			     data-animateout="fadeOutDown"
			     data-autoheight="true"
			     data-items-xxs="1"
			     data-items-xs="1"
			     data-items-sm="1"
			     data-items-md="1"
			     data-items-count="1"
			     data-timeout="8000">
									<div class="l-container">
						
	<a href="http://www.prazdnik31.com/uslugi/korporativy/22-novogodnie-vechera" target="_blank">
					<img class="img-responsive" src="/uploads/img/2016/11/30/e363bc916c2c342da71725c99b4f3320.jpg" alt="http://www.prazdnik31.com/uslugi/korporativy/22-novogodnie-vechera">			</a>
					</div>
							</div>
		
		<header class="b-article-header">
			<a class="b-close-button close-btn" href="/"></a>
			<h1 class="b-title">
				Губернатор рассказал депутатам облдумы о росте доходов белгородцев							</h1>

			<div class="b-short-info">
				<p>Евгений Савченко заверил депутатов облдумы, что «область живёт своей нормальной жизнью».</p>			</div>

		</header>
		<div class="l-container">



			<div class="b-article-content ">
				
				

				<p>В четверг, 22 декабря, губернатор Белгородской области <strong>Евгений Савченко</strong> на заседании облдумы заявил, что в 2016 году у белгородцев немного подросли доходы. Причём, по его словам, это касается не номинальных зарплат, а именно реальных сумм, которые получают жители региона. Об этом сообщила <a href="https://www.belpressa.ru/news/type/novosti/news/vlasti-govoryat-o-roste-dohodov-belgorodcev-po-itogam-goda15705/" target="_blank">«БелПресса»</a>.
</p><blockquote>— Реальная зарплата будет чуть-чуть выше, чем год назад. Это важнейший показатель, который отражает экономическое самочувствие населения Белгородской области, — приводит издание слова губернатора.
</blockquote><p><span></span></p><div><script rel="display: none;" type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script>
<div class="pb_feed" data-embed-by="a2cde929-22be-48f3-8d0e-4259f29407fa" data-game="/andreym12/12-23-2016-5-56-27-am2016" data-game-info="false" data-comments="false"></div></div>Евгений Савченко также отметил рост валового регионального продукта на четыре процента, тогда как по стране в 2015 году размер ВВП сократился на 3,7 процента, и в этом году, скорее всего, ситуация не изменится.<br><p>Губернатор уверил депутатов, что «область живёт своей нормальной жизнью», так как все намеченные инвестиционные проекты реализуются, майские указы президента Владимира Путина выполнены, а по 70 процентам направлений они даже перевыполнены.
</p><p><img src="/uploads/img/2016/12/23/585cbec011f8b.jpg" data-caption="Евгений Савченко, фото пресс-службы губернатора и правительства Белгородской области"><span class="b-img-caption">Евгений Савченко, фото пресс-службы губернатора и правительства Белгородской области</span></p><p>Напомним, что в ноябре Белгородстат опубликовал данные по зарплате, согласно которым за девять месяцев 2016 года <a href="https://fonar.tv/news/2016/11/17/v-belgorodskoy-oblasti-umenshilas-realnaya-zarplata" target="_blank">реальная зарплата жителей региона уменьшилась почти на шесть процентов</a>, а вот номинальная — увеличилась на пять процентов. По данным Белгородстата, она составляла 26 669 рублей. Тогда же ведомство назвало сферы занятости, в которых <a href="https://fonar.tv/news/2016/11/01/belgorodstat-obnarodoval-srednyuyu-zarplatu-belgorodcev">получают самые высокие зарплаты в Белгородской области</a>.</p>			</div>

			<!--<div class="b-author">
									<a class="b-user-link" href="/authors/maslov">Андрей Маслов</a>																			</div>-->

			<div class="b-author">
									<a class="b-user-link" href="/authors/maslov">Андрей Маслов</a>					
							</div>

							<h2>Читайте также</h2>
				<ul>
											<li><a href="/news/2016/09/27/sredniy-belgorodec-na-svoyu-zarplatu-mozhet-arendovat-pochti-dve-kvartiry">​Средний белгородец на свою зарплату может арендовать почти две квартиры</a></li>
											<li><a href="/news/2016/11/01/belgorodstat-obnarodoval-srednyuyu-zarplatu-belgorodcev">Белгородстат обнародовал среднюю зарплату белгородцев</a></li>
											<li><a href="/news/2016/11/16/zarplata-ru-nazvala-predstaviteley-samyh-kuryaschih-professiy-v-belgorodskoy-oblasti">Зарплата.ру назвала представителей самых «курящих профессий» в Белгородской области</a></li>
											<li><a href="/news/2016/11/17/v-belgorodskoy-oblasti-umenshilas-realnaya-zarplata">​В Белгородской области уменьшилась реальная зарплата</a></li>
											<li><a href="/news/2016/11/23/rabotnikam-yakovlevskogo-rudnika-polnostyu-vyplatili-dolgi-po-zarplate">​Работникам Яковлевского рудника полностью выплатили долги по зарплате</a></li>
									</ul>
			
							<div class="b-tags">
											<a href="/tag/%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D0%B0">#зарплата</a>											<a href="/tag/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%A1%D0%B0%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE">#Евгений Савченко</a>									</div>
			
			<div class="b-mistype-hint">Нашли опечатку? Выделите текст и нажмите <kbd>Ctrl</kbd>&thinsp;+&thinsp;<kbd>Enter</kbd>.</div>

			<div class="b-share-block ">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus,telegram" data-counter=""></div>
			</div>

			<div id="hypercomments_widget"></div>
<script type="text/javascript">
	_hcwp = window._hcwp || [];
	_hcwp.push({widget:"Stream", widget_id: 28283, hc_disable: 1});
	(function() {
		if("HC_LOAD_INIT" in window)return;
		HC_LOAD_INIT = true;
		var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
		var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
		hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/28283/"+lang+"/widget.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(hcc, s.nextSibling);
	})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>		</div>

		
	</div>

	<section class="b-read-also">
		<div class="l-container">
							<header class="b-main-title">
					<h2 class="b-title">Похожие новости</h2>
				</header>
				<div class="b-wall j-wall" data-gutter="22">
											<article class="b-card b-article grid-item">
							<a href="/news/2016/09/27/sredniy-belgorodec-na-svoyu-zarplatu-mozhet-arendovat-pochti-dve-kvartiry" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/24/24e2a5ca2e6486c7320bd7381f13c1de.jpg" alt="​Средний белгородец на свою зарплату может арендовать почти две квартиры">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-09-27T14:04:58+03:00" title="2016-09-27T14:04:58+03:00"><span class="l-time">14:04</span> <span class="l-date">27&nbsp;сентября</span></time>									<h3 class="b-title">
										​Средний белгородец на свою зарплату может арендовать почти две квартиры									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/11/01/belgorodstat-obnarodoval-srednyuyu-zarplatu-belgorodcev" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-11-01T09:18:50+03:00" title="2016-11-01T09:18:50+03:00"><span class="l-time">9:18</span> <span class="l-date">1&nbsp;ноября</span></time>									<h3 class="b-title">
										Белгородстат обнародовал среднюю зарплату белгородцев									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/11/16/zarplata-ru-nazvala-predstaviteley-samyh-kuryaschih-professiy-v-belgorodskoy-oblasti" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-11-16T16:24:52+03:00" title="2016-11-16T16:24:52+03:00"><span class="l-time">16:24</span> <span class="l-date">16&nbsp;ноября</span></time>									<h3 class="b-title">
										Зарплата.ру назвала представителей самых «курящих профессий» в Белгородской области									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/11/17/v-belgorodskoy-oblasti-umenshilas-realnaya-zarplata" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-11-17T11:25:34+03:00" title="2016-11-17T11:25:34+03:00"><span class="l-time">11:25</span> <span class="l-date">17&nbsp;ноября</span></time>									<h3 class="b-title">
										​В Белгородской области уменьшилась реальная зарплата									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/11/23/rabotnikam-yakovlevskogo-rudnika-polnostyu-vyplatili-dolgi-po-zarplate" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-11-23T14:55:32+03:00" title="2016-11-23T14:55:32+03:00"><span class="l-time">14:55</span> <span class="l-date">23&nbsp;ноября</span></time>									<h3 class="b-title">
										​Работникам Яковлевского рудника полностью выплатили долги по зарплате									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/05/18/v-belgorod-privezut-chasticu-moschey-georgiya-pobedonosca" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/a7/a7d8848df2054bdbcead7727870c6edc.jpg" alt="В Белгород привезут частицу мощей Георгия Победоносца [обновлено]">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-05-18T12:33:17+03:00" title="2015-05-18T12:33:17+03:00"><span class="l-time">12:33</span> <span class="l-date">18&nbsp;мая 2015</span></time>									<h3 class="b-title">
										В Белгород привезут частицу мощей Георгия Победоносца [обновлено]									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/06/25/zoopark-v-sosnovke-sobirayutsya-otkryt-osenyu-2015-goda" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/8e/8e4331310bcaf7451eb8386d300bb4cf.jpg" alt="Зоопарк в Сосновке собираются открыть осенью 2015 года">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-06-25T16:08:40+03:00" title="2015-06-25T16:08:40+03:00"><span class="l-time">16:08</span> <span class="l-date">25&nbsp;июня 2015</span></time>									<h3 class="b-title">
										Зоопарк в Сосновке собираются открыть осенью 2015 года									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/08/18/za-pyat-mesyacev-93-organizacii-regiona-uvelichili-zarplatu-do-20-tysyach-rubley" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/bf/bf4b015e739ba193107d28e1b5c1b73c.jpg" alt="За пять месяцев 93 организации региона увеличили зарплату до 20 тысяч рублей">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-08-18T13:39:55+03:00" title="2015-08-18T13:39:55+03:00"><span class="l-time">13:39</span> <span class="l-date">18&nbsp;августа 2015</span></time>									<h3 class="b-title">
										За пять месяцев 93 организации региона увеличили зарплату до 20 тысяч рублей									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/08/25/v-belgorodskoy-oblasti-unichtozhili-40-tysyach-molodyh-derevyev" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/3c/3c6cd611df61b8cd689020a3fbd806c3.jpg" alt="​В Белгородской области уничтожили 40 тысяч молодых деревьев">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-08-25T12:23:41+03:00" title="2015-08-25T12:23:41+03:00"><span class="l-time">12:23</span> <span class="l-date">25&nbsp;августа 2015</span></time>									<h3 class="b-title">
										​В Белгородской области уничтожили 40 тысяч молодых деревьев									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/09/28/gubernator-potreboval-otremontirovat-dorogi-na-vezde-v-belgorodskuyu-oblast" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/95/95f682e2f418d31eb274ba5a45a240a1.jpg" alt="Губернатор потребовал отремонтировать дороги на въезде в Белгородскую область">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-09-28T10:48:22+03:00" title="2015-09-28T10:48:22+03:00"><span class="l-time">10:48</span> <span class="l-date">28&nbsp;сентября 2015</span></time>									<h3 class="b-title">
										Губернатор потребовал отремонтировать дороги на въезде в Белгородскую область									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/11/11/v-belgorodskoy-oblasti-povysyat-zarplatu-byudzhetnikam-kotorye-ne-popali-v-mayskie-ukazy-prezidenta" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-11-11T11:31:14+03:00" title="2015-11-11T11:31:14+03:00"><span class="l-time">11:31</span> <span class="l-date">11&nbsp;ноября 2015</span></time>									<h3 class="b-title">
										В Белгородской области повысят зарплату бюджетникам, которые не попали в «майские указы» президента									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/11/27/belgorodskaya-oblast-voshla-v-troyku-liderov-po-zarplatam-agrariev" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-11-27T18:37:36+03:00" title="2015-11-27T18:37:36+03:00"><span class="l-time">18:37</span> <span class="l-date">27&nbsp;ноября 2015</span></time>									<h3 class="b-title">
										Белгородская область вошла в тройку лидеров по зарплатам аграриев									</h3>
								</footer>
							</a>
						</article>
									</div>
					</div>
	</section>

</main>

	<footer class="b-footer ">
		<div class="l-words-container j-words-container">
			<span> 25-летнюю женщину обвиняют в мошенничестве и краже. Полиция в Старом Осколе завела три уголовных дела на 25-летнюю местную жительницу. Её подозревают в двух фактах мошенничества и краже. В полицию обратились жители нескольких регионов, которые пытались воспользоваться её услугами в соцсетях. Женщина предлагала предсказать судьбу, а оплату принимала на банковскую карту. Стоимость составляла от двух до 14 тысяч рублей.Полиция провела обыск в доме у подозреваемой и изъяла компьютеры, банковские карты, сим-карты и залоговые билеты из ломбардов. Также выяснилось, что она может быть причастна к ограблению своей 59-летней родственницы. В УМВД по Белгородской области рассказали, что подозреваемая присматривала за домом родственницы, пока та была в отпуске, и украла ювелирные украшения. Правоохранительные органы выясняют причастность подозреваемой к другим подобным преступлениям. Цепляешься ниточкой за гвоздь и разматываешь весь свитер. Это достаточно популярная шутка в мультфильмах. На схожем приёме построен сюжет фильма «Каждый первый». Исчезнувший кошелёк потянул за собой целую череду комический событий, где один за другим персонажи вносили свою лепту в общую задумку авторов картины. Идея будущих профессионалов кино из Санкт-Петербурга не нова — каждый не без греха. Так, полицейские, вызванные на место предполагаемой кражи, обнаруживают не кошелёк, а судимости официанта, махинации владельцев кафе, незаконных эмигрантов и даже просроченные платежи самой жертвы якобы совершённой кражи. Развитие событий вызывает смех и улыбку, но ритм повествования слишком вялый и монотонный. Если же планировалось показать медлительность работников правоохранительных органов, то не стоило распространять это на других персонажей: будь то глуповатая администратор, плохо говорящие по-русски работники, как пыльным мешком оглушённый мужчина, или жертва, вроде спешащая, но такая заторможенная. Картонно и наигранно ведут себя следователь и лейтенант. В результате от однообразных нефактурных персонажей страдает комедийная суть фильма. Может возникнуть ощущение затянутости, но со скукой помогает бороться весьма верно прописанный сценарий, в котором классическое единство места, времени и действия заворачивает пружину сюжета равномерно, но с небольшими моментами суеты в кадре. Проскальзывающие детали, как, например, полицейский, ворующий ящик спиртного, создают атмосферу фильма и прокладывают нить главной мысли даже в фоновых событиях. Статичность кадра лишает картинку некоторого ража и яркости: общие и избыточные крупные планы хороши для глубокого переживания событий и драматических образов персонажей, но в данном случае они лишь усугубляют ощущение неподвижности актёров и сужают и без того маленькое пространство. При этом авторам удалось раскрыть свои мысли в заявленной теме. Человеку присуще совершать ошибки, но их оценка — дело относительное. Авторы взяли за основу букву закона, и в таком случае доказанные факты становятся веским обоснованиям для наказания: штрафа, депортации и ареста. Но в пространстве картины остаётся возможность дать оценку происходящему и с позиции человеческой морали и бытовой справедливости. Жизнь сегодня сложна и запутана, возможно, стоит помогать оступившимся. Так сильно ли виновен работающий в России без документов белорус? Или есть ли шанс у сбежавшего официанта с судимостью не быть осуждённым за несовершенную кражу кошелька? Правильно ли тянул процедуру и вытягивал всю подноготную полицейский? Создатели «Каждый первый» дали свой предельно точный ответ, встав на сторону закона. В финале безнаказанным не ушёл никто. И сам следователь также попал в круг «каждых первых», унеся с собой груз переживаний и бремя ответственности. Несмотря на ряд недостатков, у зрителя остаётся хорошее послевкусие: у одних — от мысли, что «все получили по заслугам» или «я бы так не попал, я же порядочный», у других — от улыбки по отношению к нашей действительности, показанной одновременно без прикрас (хотя таких полицейских надо поискать, конечно), но без мутного и депрессивного состояния безысходности. Нам не удаётся сопереживать героям, слабовыраженным характерам, вызывающим ощущение надуманности, зритель сопричастен только показанной жизненной ситуации. А сегодня и в самых немыслимых передрягах может оказаться каждый, каждый первый. Так что не теряйте кошельки, а то вдруг и вам попадётся очень ответственный полицейский. Справка «Фонаря»«Каждый первый» — дипломная работа Николая Котяша, выпускника Санкт-Петербургского государственного университета кино и телевидения. Фильм заслужил награды кинофестивалей «Арткино», «Питеркит», вошёл в число лучших российских короткометражек 2014 года по версии Молодёжного центра Союза кинематографистов. В 2014 году «Каждый первый» получил Гран-при V Международного кинофестиваля стран СНГ, Балтии и Грузии «Кыргызстан — страна короткометражных фильмов». А в 2015 году на Третьем фестивале молодёжного игрового и документального кино «Короткий метр» он признан победителем в номинации «Лучший игровой фильм» среди авторов работ от 23 до 35 лет. Энергетики уже провели первый этап проверки сетей, повторная проверка ожидается накануне проведения экзаменов. «Белгородэнерго» провело первый этап проверки школ, где весной и летом белгородские школьники будут сдавать ЕГЭ. — Схемы электроснабжения образовательных учреждений региона приводятся в состояние максимальной надежности. Для оперативного решения вопросов установлена прямая телефонная связь с представителями муниципальных администраций и органов образования районов. В дни проведения аттестации дежурство оперативно-выездных и ремонтных бригад районов электросетей будет усилено, рассказал заместитель главного инженера по оперативно-технологическому и ситуационному управлению — начальник центра управления сетями «Белгородэнерго» Алексей Брязгунов. Внеплановая диагностика проводится на трансформаторных подстанциях, линиях электропередачи, от которых запитаны образовательные учреждения, выбранные в качестве площадок для проведения единого госэкзамена, а также на вводно-распределительных устройствах самих школ. Энергетики уже завершили первый этап проверки энергооборудования. По результатам освидетельствования составлены акты обследования сетей электроснабжения школ, лицеев и гимназий. Второй этап пройдет непосредственно перед госэкзаменом. В Белгородской области экзамены будут проходить в 43 школах. Сдавать ЕГЭ будут 7,5 тысячи человек. Досрочный период сдачи ЕГЭ проводится с 21 марта по 23 апреля, основной — с 27 мая по 30 июня. Борисовский районный суд удовлетворил иск местной прокуратуры. Решения суда уже направили в Роскомнадзор. Прокуратура Борисовского района обнаружила 17 сайтов, где продавались дипломы высших и средних специальных учебных заведений. На нескольких сайтах предлагали купить поддельные удостоверения сотрудников полиции, Следственного комитета и прокуратуры. Районный суд удовлетворил иск прокуратуры и признал информацию с этих сайтов запрещённой к распространению на территории России. Решения суда отправили в Роскомнадзор, который заблокирует доступ к сайтам. — Распространение указанной информации подрывает основы правопорядка, нравственности, нарушает права и законные интересы граждан, препятствует нормальному развитию общественных отношений, — отметили в пресс-службе ведомства. Специалисты ПАО «МРСК Центра» — «Белгородэнерго» проверили подстанции и линии электропередач и обезопасили от огня конструкции, находящиеся в лесах. В Белгородской области постановлением правительства ввели особый противопожарный режим до 5 июня. Из-за пожароопасного периода в «Белгородэнерго» усилили контроль за объектами и оборудованием, особенно тем, что размещено в лесах. В пресс-службе компании рассказали, что специальные пожарно-технические комиссии проверили подстанции, линии электропередачи и температурные режимы работы энергооборудования.— Чтобы не допустить возникновения низовых пожаров и обеспечить надёжную работу высоковольтных линий, проходящих по лесам, энергетики расчистили просеки и окопали опоры. По внешнему периметру подстанций 35–110 киловольт, подверженных распространению огня, создали защитные пахотные полосы шириной до двух метров, проверили работоспособность маслоотводов и дру</span>
		</div>

		<div class="l-container">
			<div class="row">
				<div class="col-sm-3">
					<div class="b-footer-logo b-logo">
						<a href="/"  tabindex="-1" title="Fonar.tv">
							<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
						</a>
					</div>
				</div>

				<div class="col-sm-9">
					<nav class="b-footer-nav">
						<div class="b-col">
							<a href="/rss">RSS</a>							<a href="/tag">Все теги</a>							<a href="/bugs">Сообщить об ошибке</a>						</div>

						<div class="b-col">
							<a href="/about">О проекте</a>
							<a href="/authors">Авторы</a>
							<a href="//fonar.fonar.tv/">Заглушка</a>						</div>

						<div class="b-col">
							<a href="/archive/light" class="l-highlight">Архив «Подсветки»</a>
							<a href="/camera">Уличные камеры</a>							<a href="/afisha">Афиша</a>
							<!--a href="#">Архив спецпроектов</a-->
						</div>

						<div class="b-col">
							<a href="/partner">Партнёры</a>
							<a href="/ad">Реклама</a>
							<!--
							<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
							-->
						</div>
					</nav>
				</div>
			</div>
			<div class="b-sub-footer">
				<div class="row">
					<div class="col-md-4">
						<div class="b-age-limit">
							16+
						</div>
													<a href="/smi" class="b-link">Свидетельство о регистрации СМИ</a>
											</div>

					<div class="col-md-5">
						<div class="b-social-links ">

							<a href="https://vk.com/fonartv" target="_blank" title="ВКонтакте">
								<span class="b-icon vk-icon">
									<span class="icon fa fa-vk"></span>
								</span>
							</a>

							<a href="https://twitter.com/FonarTV" target="_blank" title="Twitter">
								<span class="b-icon tw-icon">
									<span class="icon fa fa-twitter"></span>
								</span>
							</a>

							<a href="https://www.facebook.com/FONAR.TV" target="_blank" title="Facebook">
								<span class="b-icon fb-icon">
									 <span class="icon fa fa-facebook"></span>
								</span>
							</a>

							<a href="https://instagram.com/fonartv" target="_blank" title="Instagram">
								<span class="b-icon instagram-icon">
									<span class="icon fa fa-instagram"></span>
								</span>
							</a>

							<a href="http://fonar-tv.livejournal.com/" title="Живой Журнал" target="_blank">
								<span class="b-icon lj-icon"></span>
							</a>

							<!-- Rambler Huyop100 code -->
							<script id="top100Counter" type="text/javascript"
							        src="//counter.rambler.ru/top100.jcn?3118824"></script>
							<noscript>
								<a href="//top100.rambler.ru/navi/3118824/" style="display: none !important;">
									<img src="//counter.rambler.ru/top100.cnt?3118824" alt="Rambler's Top100"
									     border="0" />
								</a>
							</noscript>
							<!-- /Rambler Huyop100 code -->
						</div>
					</div>

					<div class="col-md-3 text-right">
						<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
					</div>
				</div>

			</div>
		</div>
	</footer>
</div>

<!-- Mistype form -->
<form action="/typo/create" method="post" id="mistype-form" class="mistype-form j-mistype-form white-popup-block mfp-hide">
	<label for="mistype">Опечатка:</label><br>
	<textarea class="form-control j-mistype" name="mistype" placeholder="Введите текст с опечаткой" autofocus></textarea>
	<div class="submit-wrapper">
		<input class="j-mistype-submit btn btn-primary" type="submit" value="Отправить" disabled>
	</div>
</form>
<!-- / Mistype form -->

<div id="fb-root"></div>

<script src="//yastatic.net/jquery/2.1.4/jquery.min.js"></script>
<script src="/assets/4198a814/yii.js"></script>
<script src="/static/js/app.js"></script>
<script src="/static/js/app.min.js" async="async"></script>
<!--
	Здесь был прекрасный пример лексической редупликации в русском языке.
	Но потом пришли люди, которые не любят русский язык, и оскорбились.
	Поэтому теперь здесь просто этот текст.
-->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter28877745 = new Ya.Metrika({id:28877745,
					webvisor:true,
					clickmap:true,
					trackLinks:true,
					accurateTrackBounce:true,
					trackHash:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<!-- Редупликация закончилась -->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
	new Image().src = "//counter.yadro.ru/hit?r" +
	escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
	";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
		screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
	";h" + escape(document.title.substring(0, 80)) +
	";" + Math.random();//--></script>
<!--/LiveInternet-->

<!--LiveInternet logo-->
<!--a href="//www.liveinternet.ru/click"
   target="_blank"><img src="//counter.yadro.ru/logo?52.6"
                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                        alt="" border="0" width="88" height="31"/></a-->
<!--/LiveInternet-->

<!-- Google Paralytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-64935636-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- /Google Paralytics -->

<script async src="https://cdn.onthe.io/io.js/EZZH2euZxWCx"></script>

<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://fonartv.push.world/embed.js","pw"),pw.websiteId="1a955dd256cd2abaf40e31034fcdfe991fe20a8b5d8e43a60b00f12e5f480c75";</script>

<!-- Здесь все: Рина, Инкогнито, Влад, Серёга, Максимал, Дюша Метёлкин… -->
</body>
</html>
