





















































































































































<!-- ↓ Крути дальше ↓ -->






















































































































































<!-- ↓ Почти приехали ↓ -->






















































































































































<!-- ↓ Ещё чуток ↓ -->






















































































































































<!DOCTYPE html>
<!-- Люблю писать комментарии, всем привет. -->
<html lang="ru-RU">
<head>
	<!-- Если не знаешь, что это, лучше не трогай. -->
	<meta name="csrf-param" content="_fonarCsrf">
    <meta name="csrf-token" content="TldkYjAudWp7Z10QZFoZEAI.Eg9DTDMTOhs7ClkcRxMMPyUOB1wSHg==">
	
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<title>​В Белгороде пройдёт конкурс для школьников «Энергия и человек» — FONAR.TV</title>
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

			<style>
		table.social-block>tbody>tr>td{
			border-top: none;
			padding: 0;
		}
		.b-ad-bann img {
			margin: 0 auto;
		}
		.no-top {
			margin-top: 0;
		}
		iframe {
			border: none;
		}
	</style>
	<meta name="og:url" content="https://fonar.tv/news/2017/03/28/v-belgorode-proydet-konkurs-dlya-shkolnikov-energiya-i-chelovek">
<meta name="og:type" content="news">
<meta name="og:title" content="​В Белгороде пройдёт конкурс для школьников «Энергия и человек»">
<meta name="description" content="Участие и победа в конкурсе принесут школьникам дополнительные баллы при поступлении в Институт энергетики, информационных технологий и управляющих систем БГТУ имени Шухова.">
<meta name="og:description" content="Участие и победа в конкурсе принесут школьникам дополнительные баллы при поступлении в Институт энергетики, информационных технологий и управляющих систем БГТУ имени Шухова.">
<meta name="og:image" content="https://fonar.tv/uploads/img/2017/03/28/d8eb0294f5e186b8a53cd372055a3bec.jpg">
<meta name="twitter:site" content="@fonartv">
<meta name="twitter:creator" content="@fonartv">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Белгородэнерго, БГТУ имени Шухова, департамент образования Белгородской области, школьники">
<link href="https://fonar.tv/news/2017/03/28/v-belgorode-proydet-konkurs-dlya-shkolnikov-energiya-i-chelovek" rel="canonical">
<link href="/static/css/app.min.css" rel="stylesheet">
	<!-- Тач -->
	<link rel="apple-touch-icon" sizes="57x57" href="/static/img/favicon/57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="/static/img/favicon/60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicon/72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/static/img/favicon/76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicon/114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/static/img/favicon/120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/static/img/favicon/144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/static/img/favicon/152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/180.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/img/favicon/apple-touch-icon-precomposed.png" />

	<!-- Фав -->
	<link rel="icon" type="image/png" href="/static/img/favicon/16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="/static/img/favicon/32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="/static/img/favicon/96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/static/img/favicon/192.png" sizes="192x192" />
	<!--link rel="icon" type="image/png" href="/static/img/favicon/194.png" sizes="194x194" /-->
	<link rel="icon" type="image/png" href="/static/img/favicon/260.png" sizes="260x260" />
	<link rel="manifest" href="/static/img/favicon/manifest.json" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/static/img/favicon/mstile-144.png" />
	<meta name="theme-color" content="#2b5797" />
	<meta name="verify-admitad" content="2b2c829196" />

	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
</head>
<body class="fixed-header">
<nav class="b-navbar navbar navbar-inverse navbar-fixed-top j-navbar ">
	<header><button class="b-close-button b-mobile-btn"></button></header>
	<div class="l-container">
		<ul class="nav navbar-nav nav-justified "><li class="j-menu-item"><a href="/category/society"><span>Общество</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/society/education">Образование</a></li><li><a href="/category/society/science">Наука</a></li><li><a href="/category/society/religion">Религия</a></li><li><a href="/category/society/health">Медицина</a></li></ul></div></li><li class="j-menu-item"><a href="/category/politics"><span>Политика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/politics/power">Власть</a></li><li><a href="/category/politics/election">Выборы</a></li></ul></div></li><li class="j-menu-item"><a href="/category/economics"><span>Экономика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/economics/auto">Авто</a></li><li><a href="/category/economics/business">Бизнес</a></li><li><a href="/category/economics/travel">Туризм</a></li><li><a href="/category/economics/company">Компании</a></li></ul></div></li><li class="j-menu-item"><a href="/category/incident"><span>Происшествия</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/incident/criminal">Криминал</a></li><li><a href="/category/incident/court">Суд</a></li></ul></div></li><li class="j-menu-item"><a href="/category/sport"><span>Спорт</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/sport/volleyball">Волейбол</a></li><li><a href="/category/sport/football">Футбол</a></li></ul></div></li><li class="j-menu-item"><a href="/category/culture"><span>Культура</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/culture/kvn">КВН</a></li><li><a href="/category/culture/kino">Кино</a></li><li><a href="/category/culture/festivali">Фестивали</a></li><li><a href="/category/culture/knizhnaya-polka">Книжная полка</a></li></ul></div></li><li class="j-menu-item"><a href="/category/light" class="l-highlight"><span>Подсветка</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/light/shibko-belgorodskiy">«Шибко белгородский»</a></li><li><a href="/category/light/novogodnie-istorii">Новогодние истории</a></li><li><a href="/category/light/sdelano-na-belgorodchine">Сделано на Белгородчине</a></li><li><a href="/category/light/interaktiv">Интерактив</a></li></ul></div></li><li class="j-menu-item"><a href="/category/answer"><span>Ответ дня</span></a></li></ul>	</div>
</nav>
<div class="b-wrapper j-page-wrapper">


	<header class="b-header j-header ">

		<div class="fix-wrapper">
			<div class="l-words-container j-words-container ">
				<span> Команда из нашего города впервые участвовала в состязаниях среди детей, перенёсших онкологические заболевания. В воскресенье, 3 июля, в Белгород вернутся участники спортивных состязаний «Игры победителей», в которых участвуют дети, перенёсшие онкологические заболевания. Участники команды из Белгородской области впервые выступали на «Играх победителей» и завоевали золотые и серебряные медали.Золотую медаль соревнований по лёгкой атлетике и за победу в футбольном турнире получил 11-летний староосколец Владислав Ковалёв. Его ровесник из Белгорода Григорий Водопьянов получил «серебро» за второе место в футбольном турнире. 14-летний Иван Курской из Шебекина получил «бронзу» за третье место в футбольном турнире и почётную грамоту за активное участие в мастер-классах. Восьмилетний Захар Огурцов из Белгорода получил почётную грамоту за активное участие в мастер-классах. Поезд с участниками соревнований прибудет на железнодорожный вокзал Белгорода в 22:45. Благотворительная организация «Святое Белогорье против детского рака» приглашает всех желающих на торжественную встречу участников «Игр победителей». Напомним, перед отъездом команды на соревнования мэрия подарила ребятам спортивную форму и флаг Белгорода. (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = &quot;//vk.com/js/api/openapi.js?122&quot;; fjs.parentNode.insertBefore(js, fjs); }(document, &#039;script&#039;, &#039;vk_openapi_js&#039;)); (function() { if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(&quot;vk_post_-23601381_7153&quot;, -23601381, 7153, &#039;SRLtgHOuBqnWgq0Bek3Aq-uf2rQ&#039;, {width: 500})) setTimeout(arguments.callee, 50); }()); Праздник в центральном парке приурочен к Дню молодёжи. В пятницу, 24 июня, в центральном парке Белгороде на фестивале «Летний NEФормат» выступят группы Jack-Jack и Sound BOX. Организаторы праздника приурочили его к Всероссийскому дню молодёжи. В программе фестиваля также выступление чемпионов мира по современным танцам группы The First Crew, финалистов чемпионата России по современным танцевальным направлениям — танцевального клуба «Импульс», театра огня Shadows. Специальные гости фестиваля — участники мотоклуба «Ночные волки». Подробнее о программе фестиваля можно узнать на странице во «ВКонтакте». Начало в 18:00, вход свободный. Спортсмен сказал, что после отдыха планирует продолжить подготовку к более серьёзным боям. Российский боец Фёдор Емельяненко прокомментировал итоги боя с бразильцем Фабио Мальдонадо. «Зрителям особенно нравятся такие бои, но, наверное, да, это один из самых худших боёв. По крайней мере, это можно судить по повреждениям, которые есть на моём лице», — цитирует ТАСС «Последнего Императора». С победой российского спортсмена согласен и его соперник: «Было жарко! Это был отличный бой. Я согласен с результатами, на апелляцию подавать не буду». Сразу после завершения тяжёлого поединка Емельяненко рассказал журналистам о своих дальнейших планах. «Отдохнуть, отдохнуть с семьёй, с командой, погулять по Санкт-Петербургу, полюбоваться его красотами и готовиться дальше к более серьёзным боям!» — сказал Фёдор Емельяненко. Напомним, бой между бразильцем Фабио Мальдонадо и Фёдором Емельяненко прошёл в Санкт-Петербурге на турнире Fight Nights Global 50. Первый раунд для российского спортсмена выдался очень тяжёлым, но Фёдор выстоял и продолжил бой. По итогам турнира с минимальным преимуществом по сумме очков судьи присудили победу «Последнему Императору». Если вы хотите несколько раз в месяц получать рассылку с самыми интересными публикациями на «Фонаре» на электронную почту, просто оставьте свой e-mail вот здесь. Василий Потрясаев проголосовал на участке в Дубовом. Председатель Белгородской облдумы Василий Потрясаев проголосовал на 253-м участке в Дубовом. — Сегодня дано право — прийти и выбрать достойную власть, которую ты считаешь нужным избрать и которая будет решать твои проблемы, проявить гражданскую активность и сделать выбор, а не просто потом с дивана критиковать, — цитирует Василия Потрясаева пресс-служба облдумы. Председатель заксобрания оценил нынешнюю избирательную компанию как «приближающуюся к цивилизизованной». — Я бы не сказал, что она коренным образом отличалась. Меньше стало грязных технологий, но вместе с тем они тоже присутствовали, но сам факт, что их стало меньше, говорит о том, что мы приближаемся к цивилизованному проведению кампании, — сказал Василий Потрясаев. К 10 утра на 253-м избирательном участке проголосовали уже около 13 процентов избирателей. Всего же здесь зарегистрированы 1 628 человек, 24 из которых будут голосовать впервые. Жительница Майского подожгла автомобиль в соседнем дворе, чтобы избежать подозрений в поджоге ещё одного автомобиля у себя во дворе. По информации пресс-службы Белгородского районного суда, двух жителей Белгородского района обвиняют в умышленном уничтожении имущества путём поджога. в мае 2016 года во дворе дома в посёлке Майский поругались две женщины — водитель автомобиля и пешеход. Водитель посигналила женщине, идущей по проезжей части, но той это не понравилось. Спустя неделю женщина-пешеход выпивала вместе со своим знакомым. Она пожаловалась мужчине, что поссорилась с одной из жительниц и показала её машину. После застолья мужчина пошёл домой, захватив с собой бутылку с бензином из дома своей подруги. Когда он проходил мимо автомобиля обидчицы, обвиняемый облил его бензином, поджёг и скрылся.Через полчаса его знакомая увидела, что машина обидчицы сгорела, а рядом с ней была её бутылка с бензином. Она поняла, что друг за неё отомстил. Чтобы избавиться от подозрений в поджоге, обвиняемая пошла в соседний двор, облила первую попавшуюся машину и подожгла. Автомобиль потушили, а женщину задержали полицейские. Стоимость ремонта автомобилей обошлась их владельцам более чем в 300 тысяч рублей. За умышленное уничтожение имущества обоим обвиняемым грозит до пяти лет тюрьмы. Главной новостью минувшей недели стал арест Виктора Филатова. В показательно прекрасной Белгородской области весть из Басманного суда стала событием № 1. Это не просто какой-то там арест, а событие, которое затронуло сразу несколько сфер: например, что будет с альтернативной энергетикой? А что с выборами в облдуму? А что с мотоспортом, который активно поддерживал Филатов? Поговорим обо всём. — неделя началась с неожиданного — железнодорожный переход у рынка «Салют» наконец-то начали реконструировать и для этого закрыли. Но заграждение стояло недолго — горожане, ежедневно пересекающие пути по дороге на рынок и обратно, сломали секцию забора. В «РЖД» заявили, что переход, конечно, оборудуют (минимум к следующему году), но постоянно восстанавливать заграждение денег у компании нет — а значит, судя по всему, удобный и небезопасный переход у рынка «Салют» так и будет открыт. «Биатлон» белгородской полиции, фото fonar.tv — арестован Виктор Филатов. Эта новость последним июньским громом пронеслась по ленте новостей и до сих пор не осела в пространстве — произошедшее по-настоящему уникально для Белгородской области. Генерального директора ООО «АльтЭнерго», депутата Белгородской областной думы арестовали по делу о незаконном выводе не менее 240 млн рублей из ОАО «Курскэнерго» и «МРСК Центра» (50,23 процента акций принадлежат Российской Федерации) в ОАО «КорСсис», в том числе под видом обслуживания информационных и технологических систем. Следствие считает Филатова одним из организаторов преступления. В Басманном суде Москвы депутата не отпустили под залог и не посадили под домашний арест, а выбрали меру пресечения в виде заключения под стражу. Под арестом Филатов пробудет как минимум до конца августа. Депутат в знак протеста объявил о начале голодовки. За руководителя заступились сотрудники «АльтЭнерго», опубликовавшие «Обращение коллектива компании к правоохранительным органам и общественности». Кроме работы в сфере альтернативной энергетики и депутатстве в облдуме, Филатов является «крёстным отцом» белгородского мотоспорта. За председателя Попечительского совета по развитию спорта вступилась и профильная федерация, также опубликовавшая обращение с недоумением по поводу сложившейся ситуации и надеждой на лучшее. Ещё одним важным моментом в этой истории являются предстоящие выборы в белгородскую облдуму. Председатель белгородского избиркома Николай Плетнёв уже пояснил, что даже находясь под следствием, Филатов сможет выдвигаться и баллотироваться. А вот если приговор вступит в силу, то депутат может лишиться мандата или права быть избранным в будущем. Стойкие белгородцы не поддаются пропаганде ЛГБТ на День молодёжи, фото fonar.tv — читаете «БелПрессу», «ОнОнас», «Смену», ну или хотя бы «Большую переменку»? Тогда вам будет интересно увидеть, как это всё создавалось и кто над всем этим работает. (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = &quot;//connect.facebook.net/ru_RU/sdk.js#xfbml=1&amp;version=v2.3&quot;; fjs.parentNode.insertBefore(js, fjs);}(document, &#039;script&#039;, &#039;facebook-jssdk&#039;)); Совсем забыли себя поздравить с квадратной датой. 1 июля Издательскому дому «Мир Белогорья» исполнилось два года.Что м...Posted by Олег Шевцов on 1 Июль 2015 г. — спецслужбы области провели в Сосновке очередные учения. На этот раз на работу спасателей приехал посмотреть губернатор Евгений Савченко. Машины «дрифтовали» под патриотические песни, фото fonar.tv Что это будет?Для всех: можно и нужно сходить на массовую репетицию свадьбы в парке Победы. Все желающие 8 июля в 17:30 смогут пожениться понарошку. Кроме этого, опытные люди из индустрии поделятся секретами, а свадебные фотографы — визитками. Для журналистов: ни одно уважающее себя СМИ не должно пропустить видео пресс-конференцию «Безопасное селфи» 7 июля в белгородском УМВД. Начало в 11:00. Треть обращений белгородцев поддержала городская администрация. За 2015 год в администрацию Белгорода поступило 7477 обращений от граждан, которые задали более 8 тысяч вопросов. Больше всего горожан волновали проблемы жилищно-коммунальной сферы. Таких обращений было практически половина. На втором месте — вопросы в сфере экономики (2396 обращений). Тройку популярных обращений замыкают вопросы, связанные с социальной сферой. Их оказалось чуть более тысячи.</span>
			</div>
		</div>

		<div class="b-sub-header j-sub-header">
			<div class="l-container j-sub-header-container">
				<div class="b-sub-header-block b-left-block">
					<div class="b-rates-currency">
						<div class="row">
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency us" title="Доллар США">
									<span class="symbol">&#36;</span>&nbsp;<span class="count">57,02</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency eu" title="Евро">
									<span class="symbol">&#8364;</span>&nbsp;<span class="count">61,96</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency grivna" title="Украинская гривна">
									<span class="symbol">&#8372;</span>&nbsp;<span class="count">2,10</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3" title="Погода в Белгороде">
								<div class="b-weather sunny-day">
											<span class="count">+6</span>&nbsp;<span class="symbol">&#176;C</span>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="b-sub-header-block b-logo">
					<a href="/" title="Fonar.tv">
						<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
					</a>
				</div>
				<div class="b-sub-header-block b-right-block">

					<form class="form-inline b-search-form" action="/search" method="get">
						<div class="b-date b-tags">
							<a href="/day">
								<span class="day">вторник</span>,
								<span class="date">28 марта</span>
							</a>
						</div>
						<style media="all" type="text/css">
							.b-date a {
								color: white;
							}
						</style>

						<div class="form-group">
							<input type="search" id="j-search-input" class="b-search-input" name="text"
							       placeholder="Что найти?"
							       data-autocomplete-url="/autocomplete"
							       autocomplete="off"/>
							<span class="fa fa-search fa-flip-horizontal b-search j-search"></span>
						</div>

                        <button type="button" class="b-menu-button">
                            <span class="fa fa-bars"></span>
                        </button>
					</form>
				</div>
			</div>
		</div>

		<div class="b-autocomplete">
			<div class="b-results-container"></div>
		</div>
	</header>

	
<main class="b-main b-main-article">

	<aside class="b-sidebar b-sidebar-left ">
		<div class="b-aside-heading">
			<a href="/category/education" class="b-all-news">
				Образование			</a>
			<span
				class="b-toggle-news glyphicon glyphicon-triangle-bottom visible-sm-inline-block visible-xs-inline-block"
				data-toggle="collapse"
				data-target=".b-sidebar-nav"></span>
		</div>
		<nav class="b-sidebar-nav collapse ">
							<a href="/article/2017/03/28/kursgovorunov-kak-belgorodcev-uchat-oratorskomu-iskusstvu" title="#КурсГоворунов. Как белгородцев учат ораторскому искусству" class="b-article-link">
					<time class="b-post-time" datetime="2017-03-28T18:55:40+03:00" title="2017-03-28T18:55:40+03:00"><span class="l-time">18:55</span> <span class="l-date">28&nbsp;марта</span></time>					<h3 class="b-title">
						#КурсГоворунов. Как белгородцев учат ораторскому искусству					</h3>
				</a>
			
			<div class="b-article-link active">
				<time class="b-post-time" datetime="2017-03-28T17:23:25+03:00" title="2017-03-28T17:23:25+03:00"><span class="l-time">17:23</span> <span class="l-date">28&nbsp;марта</span></time>				<h3 class="b-title">
					​В Белгороде пройдёт конкурс для школьников «Энергия и человек»				</h3>
			</div>

							<a href="/news/2017/03/20/v-belgorode-buduschie-energetiki-smogut-trenirovatsya-v-ustranenii-vneshtatnyh-situaciy-na-trenazhere-s-3d-vizualizaciey" title="В Белгороде будущие энергетики смогут тренироваться в устранении нештатных ситуаций на тренажёре с 3D-визуализацией " class="b-article-link">
					<time class="b-post-time" datetime="2017-03-20T14:14:11+03:00" title="2017-03-20T14:14:11+03:00"><span class="l-time">14:14</span> <span class="l-date">20&nbsp;марта</span></time>					<h3 class="b-title">
						В Белгороде будущие энергетики смогут тренироваться в устранении нештатных ситуаций на тренажёре с 3D-визуализацией 					</h3>
				</a>
							<a href="/news/2017/03/15/belgorodskie-shkoly-poluchat-makety-dlya-izucheniya-pdd" title="​Белгородские школы получат макеты для изучения ПДД " class="b-article-link">
					<time class="b-post-time" datetime="2017-03-15T15:50:21+03:00" title="2017-03-15T15:50:21+03:00"><span class="l-time">15:50</span> <span class="l-date">15&nbsp;марта</span></time>					<h3 class="b-title">
						​Белгородские школы получат макеты для изучения ПДД 					</h3>
				</a>
					</nav>

		
<div class="hidden-xs hidden-sm">
	<div id="unit_85461"><a href="http://smi2.net/">Новости СМИ2</a></div>
	<script type="text/javascript" charset="utf-8">
		(function() {
			var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
			sc.src = '//news.smi2.ru/data/js/85461.js'; sc.charset = 'utf-8';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
		}());
	</script>
</div>
	</aside>

	<div class="b-full-article">

					<div class="b-ad-bann top-bn j-carousel"
			     data-dots="true"
			     data-loop="true"
			     data-autoplay="true"
			     data-animatein="fadeInDown"
			     data-animateout="fadeOutDown"
			     data-autoheight="true"
			     data-items-xxs="1"
			     data-items-xs="1"
			     data-items-sm="1"
			     data-items-md="1"
			     data-items-count="1"
			     data-timeout="8000">
									<div class="l-container">
						
	<a href="https://vk.com/foodzaza" target="_blank">
					<img class="img-responsive" src="/uploads/img/2017/03/21/0d679fe83e81a4ac35e039cd0316cea8.gif" alt="https://vk.com/foodzaza">			</a>
					</div>
									<div class="l-container">
						
	<a href="http://фридман.ресурс1.рф/" target="_blank">
					<img class="img-responsive" src="/uploads/img/2017/03/28/c89e86dbd2756284162b6f3eb67f82ea.jpg" alt="http://фридман.ресурс1.рф/">			</a>
					</div>
							</div>
		
		<header class="b-article-header">
			<a class="b-close-button close-btn" href="/"></a>
			<h1 class="b-title">
				​В Белгороде пройдёт конкурс для школьников «Энергия и человек»							</h1>

			<div class="b-short-info">
				<p>Участие и победа в конкурсе принесут школьникам дополнительные баллы при поступлении в Институт энергетики, информационных технологий и управляющих систем БГТУ имени Шухова. </p>			</div>

		</header>
		<div class="l-container">



			<div class="b-article-content ">
				
				

				<p>Филиал ПАО «МРСК Центра» — «Белгородэнерго» вместе с департаментом образования Белгородской области и БГТУ имени Шухова проводят конкурс по электробезопасно<wbr style="background-color: initial;">сти и энергоэффективно<wbr style="background-color: initial;">сти «Энергия и человек» для школьников от шести до 18 лет, которые интересуются точными науками. Он начнётся 1 апреля и завершится 25 ноября. Сперва лучших будут определять на школьном уровне, потом — на муниципальном и региональном. Участники будут разрабатывать собственные проекты, проводить исследования и презентовать их результаты, в том числе перед преподавателями вуза и профессиональным<wbr style="background-color: initial;">и энергетиками.<br></p><p>Победителей наградят в декабре в центральном офисе «Белгородэнерго»<wbr>. </p><p><img src="/uploads/img/2017/03/28/58da71a5cb1de.jpg" data-caption="Фото пресс-службы «Белгородэнерго»"><span class="b-img-caption">Фото пресс-службы «Белгородэнерго»</span></p><p>Весомым стимулом для участия в конкурсе, по мнению организаторов, должны стать дополнительные баллы при зачислении в Институт энергетики, информационных технологий и управляющих систем БГТУ имени Шухова, а также возможность для старшеклассников<wbr>, авторов лучших работ, поучаствовать во Всероссийском конкурсе проектов «Сириус». С приказом и положением о конкурсе можно познакомиться <a href="/uploads/files/2017/03/28/58da70ef8e984.pdf">здесь</a>.</p><p>В 2016 году на конкурс «Энергия и человек» свои работы подали около 100 юных исследователей из 20 районов области, причём более 30 из них стали призёрами и победителями.
</p>			</div>

			<!--<div class="b-author">
									<a class="b-user-link" href="/authors/naroznii">Трофим Нарожный</a>																			</div>-->

			<div class="b-author">
									<a class="b-user-link" href="/authors/naroznii">Трофим Нарожный</a>					
							</div>

							<h2>Читайте также</h2>
				<ul>
											<li><a href="/article/2016/09/09/energiya-nochi-chto-belgorodcy-uvidyat-na-tretyey-vystavke-noch-dizayna">Энергия ночи. Что белгородцы увидят на третьей выставке «Ночь дизайна»</a></li>
											<li><a href="/news/2017/02/25/v-belgorode-aktivisty-onf-proveli-dlya-shkolnikov-akciyu-odin-den-v-armii">​В Белгороде активисты ОНФ провели для школьников акцию «Один день в армии»</a></li>
											<li><a href="/news/2017/03/20/v-belgorode-buduschie-energetiki-smogut-trenirovatsya-v-ustranenii-vneshtatnyh-situaciy-na-trenazhere-s-3d-vizualizaciey">В Белгороде будущие энергетики смогут тренироваться в устранении нештатных ситуаций на тренажёре с 3D-визуализацией </a></li>
											<li><a href="/news/2017/03/21/belgorodskie-shkolniki-zanyali-vtoroe-mesto-na-vserossiyskom-turnire-po-himii">​Белгородские школьники заняли второе место на Всероссийском турнире по химии</a></li>
											<li><a href="/news/2017/03/28/v-prohorovskom-rayone-shkolnika-podozrevayut-v-vymogatelstve-deneg-u-svoego-odnoklassnika-cherez-internet">​В Прохоровском районе школьника подозревают в вымогательстве денег у своего одноклассника через интернет</a></li>
									</ul>
			
							<div class="b-tags">
											<a href="/tag/%D0%91%D0%B5%D0%BB%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%BE">#Белгородэнерго</a>											<a href="/tag/%D0%91%D0%93%D0%A2%D0%A3+%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8+%D0%A8%D1%83%D1%85%D0%BE%D0%B2%D0%B0">#БГТУ имени Шухова</a>											<a href="/tag/%D0%B4%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82+%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F+%D0%91%D0%B5%D0%BB%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8">#департамент образования Белгородской области</a>											<a href="/tag/%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B8">#школьники</a>									</div>
			
			<div class="b-mistype-hint">Нашли опечатку? Выделите текст и нажмите <kbd>Ctrl</kbd>&thinsp;+&thinsp;<kbd>Enter</kbd>.</div>

			<div class="b-share-block ">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus,telegram" data-counter=""></div>
			</div>

			<div id="hypercomments_widget"></div>
<script type="text/javascript">
	_hcwp = window._hcwp || [];
	_hcwp.push({widget:"Stream", widget_id: 28283, hc_disable: 1});
	(function() {
		if("HC_LOAD_INIT" in window)return;
		HC_LOAD_INIT = true;
		var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
		var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
		hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/28283/"+lang+"/widget.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(hcc, s.nextSibling);
	})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>		</div>

		
	</div>

	<section class="b-read-also">
		<div class="l-container">
							<header class="b-main-title">
					<h2 class="b-title">Похожие новости</h2>
				</header>
				<div class="b-wall j-wall" data-gutter="22">
											<article class="b-card b-article grid-item">
							<a href="/article/2016/09/09/energiya-nochi-chto-belgorodcy-uvidyat-na-tretyey-vystavke-noch-dizayna" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/e2/e29f984f9f48afbc7558830ecb44cbe6.jpg" alt="Энергия ночи. Что белгородцы увидят на третьей выставке «Ночь дизайна»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-09-09T08:36:44+03:00" title="2016-09-09T08:36:44+03:00"><span class="l-time">8:36</span> <span class="l-date">9&nbsp;сентября 2016</span></time>									<h3 class="b-title">
										Энергия ночи. Что белгородцы увидят на третьей выставке «Ночь дизайна»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/02/25/v-belgorode-aktivisty-onf-proveli-dlya-shkolnikov-akciyu-odin-den-v-armii" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/ab/ab513769a26ecdd12b66b30dd6bc9755.jpg" alt="​В Белгороде активисты ОНФ провели для школьников акцию «Один день в армии»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-02-25T20:25:33+03:00" title="2017-02-25T20:25:33+03:00"><span class="l-time">20:25</span> <span class="l-date">25&nbsp;февраля</span></time>									<h3 class="b-title">
										​В Белгороде активисты ОНФ провели для школьников акцию «Один день в армии»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/03/20/v-belgorode-buduschie-energetiki-smogut-trenirovatsya-v-ustranenii-vneshtatnyh-situaciy-na-trenazhere-s-3d-vizualizaciey" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/4f/4fd084c7a11922d77f533b70bf2c8fb0.jpg" alt="В Белгороде будущие энергетики смогут тренироваться в устранении нештатных ситуаций на тренажёре с 3D-визуализацией ">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-03-20T14:14:11+03:00" title="2017-03-20T14:14:11+03:00"><span class="l-time">14:14</span> <span class="l-date">20&nbsp;марта</span></time>									<h3 class="b-title">
										В Белгороде будущие энергетики смогут тренироваться в устранении нештатных ситуаций на тренажёре с 3D-визуализацией 									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/03/21/belgorodskie-shkolniki-zanyali-vtoroe-mesto-na-vserossiyskom-turnire-po-himii" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/a6/a6601eb3cb54d52093a2876d1e6707be.jpg" alt="​Белгородские школьники заняли второе место на Всероссийском турнире по химии">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-03-21T14:14:00+03:00" title="2017-03-21T14:14:00+03:00"><span class="l-time">14:14</span> <span class="l-date">21&nbsp;марта</span></time>									<h3 class="b-title">
										​Белгородские школьники заняли второе место на Всероссийском турнире по химии									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/03/28/v-prohorovskom-rayone-shkolnika-podozrevayut-v-vymogatelstve-deneg-u-svoego-odnoklassnika-cherez-internet" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-03-28T14:16:16+03:00" title="2017-03-28T14:16:16+03:00"><span class="l-time">14:16</span> <span class="l-date">28&nbsp;марта</span></time>									<h3 class="b-title">
										​В Прохоровском районе школьника подозревают в вымогательстве денег у своего одноклассника через интернет									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2015/06/19/igor-shapovalov-vypusknoy-ne-dolzhen-byt-obremenitelnym-dlya-shkoly-i-uchenikov" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/6d/6d8db9e9821a5f9734ae7b5114b46b35.jpg" alt="Игорь Шаповалов: «Выпускной не должен быть обременительным для школы и учеников»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-06-19T18:46:35+03:00" title="2015-06-19T18:46:35+03:00"><span class="l-time">18:46</span> <span class="l-date">19&nbsp;июня 2015</span></time>									<h3 class="b-title">
										Игорь Шаповалов: «Выпускной не должен быть обременительным для школы и учеников»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2015/08/26/obscherossiyskiy-narodnyi-front-v-belgorode-sobiraet-zhaloby-na-peshehodnye-perehody" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/48/482b4cceb164390314a2cf560417ca43.jpg" alt="Общероссийский народный фронт в Белгороде собирает жалобы на пешеходные переходы">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-08-26T11:20:22+03:00" title="2015-08-26T11:20:22+03:00"><span class="l-time">11:20</span> <span class="l-date">26&nbsp;августа 2015</span></time>									<h3 class="b-title">
										Общероссийский народный фронт в Белгороде собирает жалобы на пешеходные переходы									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/12/21/v-belgorode-provedut-onlayn-sobranie-s-roditelyami-devyatiklassnikov" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-12-21T12:13:57+03:00" title="2015-12-21T12:13:57+03:00"><span class="l-time">12:13</span> <span class="l-date">21&nbsp;декабря 2015</span></time>									<h3 class="b-title">
										В Белгороде проведут онлайн-собрание с родителями девятиклассников									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/photorep/2016/01/17/otkrytyi-chempionat-bgtu-im-v-g-shuhova-po-avtomnogoboryu" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/60/6013bbccf504a7fdb3f0eb008895f55c.jpg" alt="Открытый чемпионат БГТУ им. В. Г. Шухова по автомногоборью">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-01-17T20:05:55+03:00" title="2016-01-17T20:05:55+03:00"><span class="l-time">20:05</span> <span class="l-date">17&nbsp;января 2016</span></time>									<h3 class="b-title">
										Открытый чемпионат БГТУ им. В. Г. Шухова по автомногоборью									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/03/02/departament-obrazovaniya-belgorodskoy-oblasti-obnarodoval-daty-sdachi-ege" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-03-02T18:25:48+03:00" title="2016-03-02T18:25:48+03:00"><span class="l-time">18:25</span> <span class="l-date">2&nbsp;марта 2016</span></time>									<h3 class="b-title">
										Департамент образования Белгородской области обнародовал даты сдачи ЕГЭ 									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/03/11/ivnyanskie-shkolniki-sobrali-mini-telegraf-dlya-konkursa-detskogo-tvorchestva" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/ea/ea9b539833181dd1ad994c25dcd0c6da.jpg" alt="Ивнянские школьники собрали мини-телеграф для конкурса детского творчества">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-03-11T08:46:34+03:00" title="2016-03-11T08:46:34+03:00"><span class="l-time">8:46</span> <span class="l-date">11&nbsp;марта 2016</span></time>									<h3 class="b-title">
										Ивнянские школьники собрали мини-телеграф для конкурса детского творчества									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/07/07/studenty-bgtu-imeni-shuhova-letom-budut-rabotat-v-belgorodenergo" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/59/596aed9062369f952ec817f6750d9da6.jpg" alt="Студенты БГТУ имени Шухова летом будут работать в «Белгородэнерго»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-07-07T17:11:22+03:00" title="2016-07-07T17:11:22+03:00"><span class="l-time">17:11</span> <span class="l-date">7&nbsp;июля 2016</span></time>									<h3 class="b-title">
										Студенты БГТУ имени Шухова летом будут работать в «Белгородэнерго»									</h3>
								</footer>
							</a>
						</article>
									</div>
					</div>
	</section>

</main>

	<footer class="b-footer ">
		<div class="l-words-container j-words-container">
			<span> Команда из нашего города впервые участвовала в состязаниях среди детей, перенёсших онкологические заболевания. В воскресенье, 3 июля, в Белгород вернутся участники спортивных состязаний «Игры победителей», в которых участвуют дети, перенёсшие онкологические заболевания. Участники команды из Белгородской области впервые выступали на «Играх победителей» и завоевали золотые и серебряные медали.Золотую медаль соревнований по лёгкой атлетике и за победу в футбольном турнире получил 11-летний староосколец Владислав Ковалёв. Его ровесник из Белгорода Григорий Водопьянов получил «серебро» за второе место в футбольном турнире. 14-летний Иван Курской из Шебекина получил «бронзу» за третье место в футбольном турнире и почётную грамоту за активное участие в мастер-классах. Восьмилетний Захар Огурцов из Белгорода получил почётную грамоту за активное участие в мастер-классах. Поезд с участниками соревнований прибудет на железнодорожный вокзал Белгорода в 22:45. Благотворительная организация «Святое Белогорье против детского рака» приглашает всех желающих на торжественную встречу участников «Игр победителей». Напомним, перед отъездом команды на соревнования мэрия подарила ребятам спортивную форму и флаг Белгорода. (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = &quot;//vk.com/js/api/openapi.js?122&quot;; fjs.parentNode.insertBefore(js, fjs); }(document, &#039;script&#039;, &#039;vk_openapi_js&#039;)); (function() { if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(&quot;vk_post_-23601381_7153&quot;, -23601381, 7153, &#039;SRLtgHOuBqnWgq0Bek3Aq-uf2rQ&#039;, {width: 500})) setTimeout(arguments.callee, 50); }()); Праздник в центральном парке приурочен к Дню молодёжи. В пятницу, 24 июня, в центральном парке Белгороде на фестивале «Летний NEФормат» выступят группы Jack-Jack и Sound BOX. Организаторы праздника приурочили его к Всероссийскому дню молодёжи. В программе фестиваля также выступление чемпионов мира по современным танцам группы The First Crew, финалистов чемпионата России по современным танцевальным направлениям — танцевального клуба «Импульс», театра огня Shadows. Специальные гости фестиваля — участники мотоклуба «Ночные волки». Подробнее о программе фестиваля можно узнать на странице во «ВКонтакте». Начало в 18:00, вход свободный. Спортсмен сказал, что после отдыха планирует продолжить подготовку к более серьёзным боям. Российский боец Фёдор Емельяненко прокомментировал итоги боя с бразильцем Фабио Мальдонадо. «Зрителям особенно нравятся такие бои, но, наверное, да, это один из самых худших боёв. По крайней мере, это можно судить по повреждениям, которые есть на моём лице», — цитирует ТАСС «Последнего Императора». С победой российского спортсмена согласен и его соперник: «Было жарко! Это был отличный бой. Я согласен с результатами, на апелляцию подавать не буду». Сразу после завершения тяжёлого поединка Емельяненко рассказал журналистам о своих дальнейших планах. «Отдохнуть, отдохнуть с семьёй, с командой, погулять по Санкт-Петербургу, полюбоваться его красотами и готовиться дальше к более серьёзным боям!» — сказал Фёдор Емельяненко. Напомним, бой между бразильцем Фабио Мальдонадо и Фёдором Емельяненко прошёл в Санкт-Петербурге на турнире Fight Nights Global 50. Первый раунд для российского спортсмена выдался очень тяжёлым, но Фёдор выстоял и продолжил бой. По итогам турнира с минимальным преимуществом по сумме очков судьи присудили победу «Последнему Императору». Если вы хотите несколько раз в месяц получать рассылку с самыми интересными публикациями на «Фонаре» на электронную почту, просто оставьте свой e-mail вот здесь. Василий Потрясаев проголосовал на участке в Дубовом. Председатель Белгородской облдумы Василий Потрясаев проголосовал на 253-м участке в Дубовом. — Сегодня дано право — прийти и выбрать достойную власть, которую ты считаешь нужным избрать и которая будет решать твои проблемы, проявить гражданскую активность и сделать выбор, а не просто потом с дивана критиковать, — цитирует Василия Потрясаева пресс-служба облдумы. Председатель заксобрания оценил нынешнюю избирательную компанию как «приближающуюся к цивилизизованной». — Я бы не сказал, что она коренным образом отличалась. Меньше стало грязных технологий, но вместе с тем они тоже присутствовали, но сам факт, что их стало меньше, говорит о том, что мы приближаемся к цивилизованному проведению кампании, — сказал Василий Потрясаев. К 10 утра на 253-м избирательном участке проголосовали уже около 13 процентов избирателей. Всего же здесь зарегистрированы 1 628 человек, 24 из которых будут голосовать впервые. Жительница Майского подожгла автомобиль в соседнем дворе, чтобы избежать подозрений в поджоге ещё одного автомобиля у себя во дворе. По информации пресс-службы Белгородского районного суда, двух жителей Белгородского района обвиняют в умышленном уничтожении имущества путём поджога. в мае 2016 года во дворе дома в посёлке Майский поругались две женщины — водитель автомобиля и пешеход. Водитель посигналила женщине, идущей по проезжей части, но той это не понравилось. Спустя неделю женщина-пешеход выпивала вместе со своим знакомым. Она пожаловалась мужчине, что поссорилась с одной из жительниц и показала её машину. После застолья мужчина пошёл домой, захватив с собой бутылку с бензином из дома своей подруги. Когда он проходил мимо автомобиля обидчицы, обвиняемый облил его бензином, поджёг и скрылся.Через полчаса его знакомая увидела, что машина обидчицы сгорела, а рядом с ней была её бутылка с бензином. Она поняла, что друг за неё отомстил. Чтобы избавиться от подозрений в поджоге, обвиняемая пошла в соседний двор, облила первую попавшуюся машину и подожгла. Автомобиль потушили, а женщину задержали полицейские. Стоимость ремонта автомобилей обошлась их владельцам более чем в 300 тысяч рублей. За умышленное уничтожение имущества обоим обвиняемым грозит до пяти лет тюрьмы. Главной новостью минувшей недели стал арест Виктора Филатова. В показательно прекрасной Белгородской области весть из Басманного суда стала событием № 1. Это не просто какой-то там арест, а событие, которое затронуло сразу несколько сфер: например, что будет с альтернативной энергетикой? А что с выборами в облдуму? А что с мотоспортом, который активно поддерживал Филатов? Поговорим обо всём. — неделя началась с неожиданного — железнодорожный переход у рынка «Салют» наконец-то начали реконструировать и для этого закрыли. Но заграждение стояло недолго — горожане, ежедневно пересекающие пути по дороге на рынок и обратно, сломали секцию забора. В «РЖД» заявили, что переход, конечно, оборудуют (минимум к следующему году), но постоянно восстанавливать заграждение денег у компании нет — а значит, судя по всему, удобный и небезопасный переход у рынка «Салют» так и будет открыт. «Биатлон» белгородской полиции, фото fonar.tv — арестован Виктор Филатов. Эта новость последним июньским громом пронеслась по ленте новостей и до сих пор не осела в пространстве — произошедшее по-настоящему уникально для Белгородской области. Генерального директора ООО «АльтЭнерго», депутата Белгородской областной думы арестовали по делу о незаконном выводе не менее 240 млн рублей из ОАО «Курскэнерго» и «МРСК Центра» (50,23 процента акций принадлежат Российской Федерации) в ОАО «КорСсис», в том числе под видом обслуживания информационных и технологических систем. Следствие считает Филатова одним из организаторов преступления. В Басманном суде Москвы депутата не отпустили под залог и не посадили под домашний арест, а выбрали меру пресечения в виде заключения под стражу. Под арестом Филатов пробудет как минимум до конца августа. Депутат в знак протеста объявил о начале голодовки. За руководителя заступились сотрудники «АльтЭнерго», опубликовавшие «Обращение коллектива компании к правоохранительным органам и общественности». Кроме работы в сфере альтернативной энергетики и депутатстве в облдуме, Филатов является «крёстным отцом» белгородского мотоспорта. За председателя Попечительского совета по развитию спорта вступилась и профильная федерация, также опубликовавшая обращение с недоумением по поводу сложившейся ситуации и надеждой на лучшее. Ещё одним важным моментом в этой истории явл</span>
		</div>

		<div class="l-container">
			<div class="row">
				<div class="col-sm-3">
					<div class="b-footer-logo b-logo">
						<a href="/"  tabindex="-1" title="Fonar.tv">
							<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
						</a>
					</div>
				</div>

				<div class="col-sm-9">
					<nav class="b-footer-nav">
						<div class="b-col">
							<a href="/rss">RSS</a>							<a href="/tag">Все теги</a>							<a href="/bugs">Сообщить об ошибке</a>						</div>

						<div class="b-col">
							<a href="/about">О проекте</a>
							<a href="/authors">Авторы</a>
							<a href="//fonar.fonar.tv/">Заглушка</a>						</div>

						<div class="b-col">
							<a href="/archive/light" class="l-highlight">Архив «Подсветки»</a>
							<a href="/camera">Уличные камеры</a>							<a href="/afisha">Афиша</a>
							<!--a href="#">Архив спецпроектов</a-->
						</div>

						<div class="b-col">
							<a href="/partner">Партнёры</a>
							<a href="/ad">Реклама</a>
							<!--
							<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
							-->
						</div>
					</nav>
				</div>
			</div>
			<div class="b-sub-footer">
				<div class="row">
					<div class="col-md-4">
						<div class="b-age-limit">
							16+
						</div>
													<a href="/smi" class="b-link">Свидетельство о регистрации СМИ</a>
											</div>

					<div class="col-md-5">
						<div class="b-social-links ">

							<a href="https://vk.com/fonartv" target="_blank" title="ВКонтакте">
								<span class="b-icon vk-icon">
									<span class="icon fa fa-vk"></span>
								</span>
							</a>

							<a href="https://twitter.com/FonarTV" target="_blank" title="Twitter">
								<span class="b-icon tw-icon">
									<span class="icon fa fa-twitter"></span>
								</span>
							</a>

							<a href="https://www.facebook.com/FONAR.TV" target="_blank" title="Facebook">
								<span class="b-icon fb-icon">
									 <span class="icon fa fa-facebook"></span>
								</span>
							</a>

							<a href="https://instagram.com/fonartv" target="_blank" title="Instagram">
								<span class="b-icon instagram-icon">
									<span class="icon fa fa-instagram"></span>
								</span>
							</a>

							<a href="http://fonar-tv.livejournal.com/" title="Живой Журнал" target="_blank">
								<span class="b-icon lj-icon"></span>
							</a>

							<!-- Rambler Huyop100 code -->
							<script id="top100Counter" type="text/javascript"
							        src="//counter.rambler.ru/top100.jcn?3118824"></script>
							<noscript>
								<a href="//top100.rambler.ru/navi/3118824/" style="display: none !important;">
									<img src="//counter.rambler.ru/top100.cnt?3118824" alt="Rambler's Top100"
									     border="0" />
								</a>
							</noscript>
							<!-- /Rambler Huyop100 code -->
						</div>
					</div>

					<div class="col-md-3 text-right">
						<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
					</div>
				</div>

			</div>
		</div>
	</footer>
</div>

<!-- Mistype form -->
<form action="/typo/create" method="post" id="mistype-form" class="mistype-form j-mistype-form white-popup-block mfp-hide">
	<label for="mistype">Опечатка:</label><br>
	<textarea class="form-control j-mistype" name="mistype" placeholder="Введите текст с опечаткой" autofocus></textarea>
	<div class="submit-wrapper">
		<input class="j-mistype-submit btn btn-primary" type="submit" value="Отправить" disabled>
	</div>
</form>
<!-- / Mistype form -->

<div id="fb-root"></div>

<script src="//yastatic.net/jquery/2.1.4/jquery.min.js"></script>
<script src="/assets/4198a814/yii.js"></script>
<script src="/static/js/app.js"></script>
<script src="/static/js/app.min.js" async="async"></script>
<!--
	Здесь был прекрасный пример лексической редупликации в русском языке.
	Но потом пришли люди, которые не любят русский язык, и оскорбились.
	Поэтому теперь здесь просто этот текст.
-->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter28877745 = new Ya.Metrika({id:28877745,
					webvisor:true,
					clickmap:true,
					trackLinks:true,
					accurateTrackBounce:true,
					trackHash:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<!-- Редупликация закончилась -->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
	new Image().src = "//counter.yadro.ru/hit?r" +
	escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
	";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
		screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
	";h" + escape(document.title.substring(0, 80)) +
	";" + Math.random();//--></script>
<!--/LiveInternet-->

<!--LiveInternet logo-->
<!--a href="//www.liveinternet.ru/click"
   target="_blank"><img src="//counter.yadro.ru/logo?52.6"
                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                        alt="" border="0" width="88" height="31"/></a-->
<!--/LiveInternet-->

<!-- Google Paralytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-64935636-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- /Google Paralytics -->

<script async src="https://cdn.onthe.io/io.js/EZZH2euZxWCx"></script>

<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://fonartv.push.world/embed.js","pw"),pw.websiteId="1a955dd256cd2abaf40e31034fcdfe991fe20a8b5d8e43a60b00f12e5f480c75";</script>

<!-- Здесь все: Рина, Инкогнито, Влад, Серёга, Максимал, Дюша Метёлкин… -->
</body>
</html>
