





















































































































































<!-- ↓ Крути дальше ↓ -->






















































































































































<!-- ↓ Почти приехали ↓ -->






















































































































































<!-- ↓ Ещё чуток ↓ -->






















































































































































<!DOCTYPE html>
<!-- Люблю писать комментарии, всем привет. -->
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
	<!-- Если не знаешь, что это, лучше не трогай. -->
	<meta name="csrf-param" content="_fonarCsrf">
    <meta name="csrf-token" content="Q2d1TnRzR2QCXh4dAj0uPg4pF3kzRBhTATISNEIACQILVwwMByAhFw==">
	
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<title>Женщина и машина.  Почему инструктор по безопасному вождению считает, что её невозможно обогнать — FONAR.TV</title>
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

			<style>
		table.social-block>tbody>tr>td{
			border-top: none;
			padding: 0;
		}
		.b-ad-bann img {
			margin: 0 auto;
		}
		.no-top {
			margin-top: 0;
		}
		iframe {
			border: none;
		}
		.item-ad {
			margin-top: 10px;
			font-size: 13px;
			color: #fff;
		}
		.j-afisha-filter {
			border: none;
			padding: 10px;
			height: 46px;
			font-size: 18px;
		}
		.afisha h5 {
			font-size: 18px;
			color: #28414d;
			font-weight: 700;
		}
	</style>
	<meta name="og:url" content="https://fonar.tv/article/2017/10/17/zhenschina-i-mashina-pochemu-instruktor-po-bezopasnomu-vozhdeniyu-schitaet-chto-ee-nevozmozhno-obognat">
<meta name="og:type" content="article">
<meta name="og:title" content="Женщина и машина.  Почему инструктор по безопасному вождению считает, что её невозможно обогнать">
<meta name="description" content="Лизу Кравцову многие в городе и области знают как регионального представителя поискового отряда «Лиза Алерт» в Белгороде. Но, оказывается, вся жизнь Елизаветы плотно связана с автомобилями — это её давняя страсть и профессия. Она  рассказала, как гоняла машины из Находки, объяснила, почему считает, что в Белгороде странные пешеходы и велосипедисты, открыла секрет, как слиться с автомобилем, и посоветовала водителям давать дорогу дуракам.">
<meta name="og:description" content="Лизу Кравцову многие в городе и области знают как регионального представителя поискового отряда «Лиза Алерт» в Белгороде. Но, оказывается, вся жизнь Елизаветы плотно связана с автомобилями — это её давняя страсть и профессия. Она  рассказала, как гоняла машины из Находки, объяснила, почему считает, что в Белгороде странные пешеходы и велосипедисты, открыла секрет, как слиться с автомобилем, и посоветовала водителям давать дорогу дуракам.">
<meta name="og:image" content="https://fonar.tv/uploads/img/2017/10/17/8ee839e10c646ded358e6d410c4d9789.jpg">
<meta name="twitter:site" content="@fonartv">
<meta name="twitter:creator" content="@MalovaVeronika">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="интервью, автомобиль, Лиза Алерт">
<link href="https://fonar.tv/article/2017/10/17/zhenschina-i-mashina-pochemu-instruktor-po-bezopasnomu-vozhdeniyu-schitaet-chto-ee-nevozmozhno-obognat" rel="canonical">
<link href="https://fonar.tv/article/2017/10/17/zhenschina-i-mashina-pochemu-instruktor-po-bezopasnomu-vozhdeniyu-schitaet-chto-ee-nevozmozhno-obognat/amp" rel="amphtml">
<link href="/static/css/app.min.css" rel="stylesheet">
	<!-- Тач -->
	<link rel="apple-touch-icon" sizes="57x57" href="/static/img/favicon/57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="/static/img/favicon/60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicon/72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/static/img/favicon/76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicon/114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/static/img/favicon/120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/static/img/favicon/144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/static/img/favicon/152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/180.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/img/favicon/apple-touch-icon-precomposed.png" />

	<!-- Фав -->
	<link rel="icon" type="image/png" href="/static/img/favicon/16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="/static/img/favicon/32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="/static/img/favicon/96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/static/img/favicon/192.png" sizes="192x192" />
	<!--link rel="icon" type="image/png" href="/static/img/favicon/194.png" sizes="194x194" /-->
	<link rel="icon" type="image/png" href="/static/img/favicon/260.png" sizes="260x260" />
	<link rel="manifest" href="/static/img/favicon/manifest.json" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/static/img/favicon/mstile-144.png" />
	<meta name="theme-color" content="#2b5797" />
	<meta name="verify-admitad" content="2b2c829196" />

	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
</head>
<body class="fixed-header">
<nav class="b-navbar navbar navbar-inverse navbar-fixed-top j-navbar ">
	<header><button class="b-close-button b-mobile-btn"></button></header>
	<div class="l-container">
		<ul class="nav navbar-nav nav-justified "><li class="j-menu-item"><a href="/category/society"><span>Общество</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/society/education">Образование</a></li><li><a href="/category/society/science">Наука</a></li><li><a href="/category/society/religion">Религия</a></li><li><a href="/category/society/health">Медицина</a></li></ul></div></li><li class="j-menu-item"><a href="/category/politics"><span>Политика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/politics/power">Власть</a></li><li><a href="/category/politics/election">Выборы</a></li></ul></div></li><li class="j-menu-item"><a href="/category/economics"><span>Экономика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/economics/auto">Авто</a></li><li><a href="/category/economics/business">Бизнес</a></li><li><a href="/category/economics/travel">Туризм</a></li><li><a href="/category/economics/company">Компании</a></li></ul></div></li><li class="j-menu-item"><a href="/category/incident"><span>Происшествия</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/incident/criminal">Криминал</a></li><li><a href="/category/incident/court">Суд</a></li></ul></div></li><li class="j-menu-item"><a href="/category/sport"><span>Спорт</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/sport/volleyball">Волейбол</a></li><li><a href="/category/sport/football">Футбол</a></li></ul></div></li><li class="j-menu-item"><a href="/category/culture"><span>Культура</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/culture/kvn">КВН</a></li><li><a href="/category/culture/personalnaya-afisha">Персональная афиша</a></li><li><a href="/category/culture/kino">Кино</a></li><li><a href="/category/culture/festivali">Фестивали</a></li><li><a href="/category/culture/knizhnaya-polka">Книжная полка</a></li></ul></div></li><li class="j-menu-item"><a href="/category/light" class="l-highlight"><span>Подсветка</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/light/zhenschina-za-rulem">Женщина за рулём</a></li><li><a href="/category/light/chto-za-trek">Что за трек?</a></li><li><a href="/category/light/byt-zdorovym">Быть здоровым</a></li><li><a href="/category/light/sdelano-na-belgorodchine">Сделано на Белгородчине</a></li><li><a href="/category/light/staraya-krepost">Старая крепость</a></li><li><a href="/category/light/interaktiv">Интерактив</a></li></ul></div></li><li class="j-menu-item"><a href="/category/answer"><span>Ответ дня</span></a></li></ul>	</div>
</nav>
<div class="b-wrapper j-page-wrapper">


	<header class="b-header j-header ">

		<div class="fix-wrapper">
			<div class="l-words-container j-words-container ">
				<span></span>
			</div>
		</div>

		<div class="b-sub-header j-sub-header">
			<div class="l-container j-sub-header-container">
				<div class="b-sub-header-block b-left-block">
					<div class="b-rates-currency">
						<div class="row">
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency us" title="Доллар США">
									<span class="symbol">&#36;</span>&nbsp;<span class="count">57,09</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency eu" title="Евро">
									<span class="symbol">&#8364;</span>&nbsp;<span class="count">67,30</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency grivna" title="Биткойн: 324&nbsp;595,37 ₽">
									<span class="symbol">฿</span>&nbsp;<span class="count">325 к</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3" title="Погода в Белгороде">
								<div class="b-weather sunny-day">
											<span class="count">+11</span>&nbsp;<span class="symbol">&#176;C</span>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="b-sub-header-block b-logo">
					<a href="/" title="Fonar.tv">
						<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
					</a>
				</div>
				<div class="b-sub-header-block b-right-block">

					<form class="form-inline b-search-form" action="/search" method="get">
						<div class="b-date b-tags">
							<a href="/day">
								<span class="day">вторник</span>,
								<span class="date">17 октября</span>
							</a>
						</div>
						<style media="all" type="text/css">
							.b-date a {
								color: white;
							}
						</style>

						<div class="form-group">
							<input type="search" id="j-search-input" class="b-search-input" name="text"
							       placeholder="Что найти?"
							       data-autocomplete-url="/autocomplete"
							       autocomplete="off"/>
							<span class="fa fa-search fa-flip-horizontal b-search j-search"></span>
						</div>

                        <button type="button" class="b-menu-button">
                            <span class="fa fa-bars"></span>
                        </button>
					</form>
				</div>
			</div>
		</div>

		<div class="b-autocomplete">
			<div class="b-results-container"></div>
		</div>
	</header>

	
<main class="b-main b-main-article">

	<aside class="b-sidebar b-sidebar-left ">
		<div class="b-aside-heading">
			<a href="/category/society" class="b-all-news">
				Общество			</a>
			<span
				class="b-toggle-news glyphicon glyphicon-triangle-bottom visible-sm-inline-block visible-xs-inline-block"
				data-toggle="collapse"
				data-target=".b-sidebar-nav"></span>
		</div>
		<nav class="b-sidebar-nav collapse ">
							<a href="/photorep/2017/10/17/belgorodskiy-zoopark-osen-2017" title="Белгородский зоопарк. Осень-2017" class="b-article-link">
					<time class="b-post-time" datetime="2017-10-17T12:04:13+03:00" title="2017-10-17T12:04:13+03:00"><span class="l-time">12:04</span> <span class="l-date">17&nbsp;октября</span></time>					<h3 class="b-title">
						Белгородский зоопарк. Осень-2017					</h3>
				</a>
			
			<div class="b-article-link active">
				<time class="b-post-time" datetime="2017-10-17T10:57:17+03:00" title="2017-10-17T10:57:17+03:00"><span class="l-time">10:57</span> <span class="l-date">17&nbsp;октября</span></time>				<h3 class="b-title">
					Женщина и машина.  Почему инструктор по безопасному вождению считает, что её невозможно обогнать				</h3>
			</div>

							<a href="/news/2017/10/17/v-belgorode-v-2018-godu-otkroyut-dve-novyh-shkoly" title="В Белгороде в 2018 году откроют две новых школы " class="b-article-link">
					<time class="b-post-time" datetime="2017-10-17T10:30:24+03:00" title="2017-10-17T10:30:24+03:00"><span class="l-time">10:30</span> <span class="l-date">17&nbsp;октября</span></time>					<h3 class="b-title">
						В Белгороде в 2018 году откроют две новых школы 					</h3>
				</a>
							<a href="/news/2017/10/16/v-belgorode-na-den-perekroyut-dvizhenie-na-ulice-parkovoy" title="В Белгороде на день перекроют движение на улице Парковой " class="b-article-link">
					<time class="b-post-time" datetime="2017-10-16T17:36:50+03:00" title="2017-10-16T17:36:50+03:00"><span class="l-time">17:36</span> <span class="l-date">16&nbsp;октября</span></time>					<h3 class="b-title">
						В Белгороде на день перекроют движение на улице Парковой 					</h3>
				</a>
					</nav>

		
<div class="hidden-xs hidden-sm">
	<div id="unit_85461"><a href="http://smi2.net/">Новости СМИ2</a></div>
	<script type="text/javascript" charset="utf-8">
		(function() {
			var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
			sc.src = '//news.smi2.ru/data/js/85461.js'; sc.charset = 'utf-8';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
		}());
	</script>
</div>
	</aside>

	<div class="b-full-article">

					<div class="b-ad-bann top-bn "
			     data-dots="true"
			     data-loop="true"
			     data-autoplay="true"
			     data-animatein="fadeInDown"
			     data-animateout="fadeOutDown"
			     data-autoheight="true"
			     data-items-xxs="1"
			     data-items-xs="1"
			     data-items-sm="1"
			     data-items-md="1"
			     data-items-count="1"
			     data-timeout="8000">
									<div class="l-container">
						
	<a href="https://pravda31.ru/press-tsentr/novosti/aktsiya-prav-da-s-1-oktyabrya-2017-goda-dlya-vsekh-zhitelej-belgorodskoj-oblasti/?utm_source=fonar&utm_medium=banner&utm_campaign=pravda" target="_blank">
					<img class="img-responsive" src="/uploads/img/2017/10/05/e3a8bbae6508ea5636fef22a276fa21f.gif" alt="https://pravda31.ru/press-tsentr/novosti/aktsiya-prav-da-s-1-oktyabrya-2017-goda-dlya-vsekh-zhitelej-belgorodskoj-oblasti/?utm_source=fonar&amp;utm_medium=banner&amp;utm_campaign=pravda">			</a>
					</div>
							</div>
		
		<header class="b-article-header">
			<a class="b-close-button close-btn" href="/"></a>
			<h1 class="b-title">
				Женщина и машина.  Почему инструктор по безопасному вождению считает, что её невозможно обогнать							</h1>

			<div class="b-short-info">
				<p>Лизу Кравцову многие в городе и области знают как регионального представителя поискового отряда «Лиза Алерт» в Белгороде. Но, оказывается, вся жизнь Елизаветы плотно связана с автомобилями — это её давняя страсть и профессия. Она <strong> </strong>рассказала, как гоняла машины из Находки, объяснила, почему считает, что в Белгороде странные пешеходы и велосипедисты, открыла секрет, как слиться с автомобилем, и посоветовала водителям давать дорогу дуракам.</p><p><strong></strong></p>			</div>

		</header>
		<div class="l-container">



			<div class="b-article-content ">
				
				

				<p>Елизавета Кравцова села за руль ещё в подростковом возрасте — тогда основам вождения её обучал раллийный гонщик. Сейчас женщина сама учит водителей, как ездить уверенно и избегать опасных ситуаций на дороге.
</p><p><img src="/uploads/img/2017/10/17/59e5b69a10fb7.jpg" data-caption="Елизавета Кравцова, фото Лады Маловой" "=""><span class="b-img-caption">Елизавета Кравцова, фото Лады Маловой</span></p><p><i>— Лиза, ты инструктор по экстремальному вождению?</i>
</p><p>— Не по экстремальному! Экстремальное вождение — это вообще штука скользкая. Если у нас в Белгороде начать учить экстремальному вождению, мы получим толпу смертников. Потому что когда люди чему-нибудь такому учатся — например, дрифту (<i>прохождение поворотов на максимально возможной скорости в управляемом заносе — прим. «Ф»</i>), — это опасно. Во-первых, в Белгороде этим мало кто владеет, во-вторых, если учить всех подряд, будут биться. Так называемое экстремальное вождение — это раллийные элементы, спортивные вещи. Естественно, они для города никак не применимы. Есть то, что делается на гоночном треке, и то, что в городе — и это две большие разницы. Я не пойду учить человека работать в управляемом заносе, потому что этот человек почувствует себя крутым асом и пойдёт это всё творить в городе. И что мы получим? В крайнем случае, столб. И хорошо, если только один.
</p><p><i>— Когда ты села за руль? Расскажи, как складывалась твоя водительская судьба.</i>
</p><p>— За руль я села в 1998 году, когда мне было 15 лет. Но перед этим мне сказали: вот ПДД (правила дорожного движения — прим. «Ф»), вот билеты. То есть, сначала меня совершенно дико натаскивали на правила. Потом я училась водить на закрытом автодроме. И вот это чередовалось: ПДД — автодром, автодром — ПДД. Меня обучал вождению мой родственник, спортсмен -раллийный гонщик. Раньше он учил Александра Фабрициуса — чемпиона Сибири по раллийным гонкам. В 16 лет он уже потихонечку начал меня накатывать по городу с собой. Я училась водить на переделанном 412-ом «Москвиче». Там от «Москвича» остался только кузов, стояла «мерседесовская» коробка и «тойотовский» движок. Права получила, уже имея три года водительского стажа. Просто пошла и сдала сама без всяких проблем. Дальше моя «школа жизни» — поездки с отцом, когда мы гоняли машины из Находки. А это Дальний Восток, Восточная Сибирь. Не знаю, как сейчас, но тогда там были очень тяжёлые дороги, местами их вообще не было. Плюс эта дикая природа. То есть, там цивилизация такая: от заправки до заправки 300 километров. Я после тех поездок, наверное, стала больше трассовым водителем. Люблю, когда много места.
</p><p><i>— В Белгороде его не так много.</i>
</p><p>— Ну, да. Но здесь у меня был другой опыт — с 2006 по 2008 годы я работала в такси.
</p><p><i>— Прямо сознательно захотела работать в такси?</i>
</p><p>— Я пошла туда не от хорошей жизни. Нужно было платить аренду за съёмную квартиру, кушать, у мужа были проблемы с зарплатой.
</p><p><i>— Тем не менее, получается, что всю сознательную жизнь ты занималась чем-то, что связано с машинами?</i>
</p><p>— Конечно. Я просто люблю машины. Я не понимаю, как их можно не любить.
</p><p><i>— И эта любовь привела к тому, что теперь ты инструктор по...?</i>
</p><p>— У меня несколько направлений. Первое: я даю дополнительные уроки вождения. Восстанавливаю навыки как инструктор, который работает в частном порядке. У меня есть соответствующие документы, которые дают мне на это право. Такие уроки могут понадобиться, например, женщинам, которые выходят из «декрета»: они сидели дома, за руль не садились, опять всё страшно. Или тем, кому скоро сдавать экзамен по вождению, а учебных часов оказалось мало. Либо кто-то купил новую машину, и надо её немножечко освоить. Некоторые переезжают из одного в другой город и теряются. У нас на наших кольцах очень многие не могут ориентироваться, потому что это сложно. У нас, к слову, 39 колец, если город и область считать.
</p><p><img src="/uploads/img/2017/10/17/59e5b6bf7223b.jpg" data-caption="Фото Лады Маловой" "=""><span class="b-img-caption">Фото Лады Маловой</span></p><p>Второй момент: я делаю упор на безопасное вождение. Следующий этап — интегративное вождение. И ещё у меня есть курсы по бездорожью — летнему и зимнему. Могу обучать на любой машине, на любом приводе. Для чего это надо? Например, вы поехали на дачу, и пошёл дождь — что делать. Как правильно буксовать или как правильно не забуксовать. Или что делать, если вы «поймали» диагональное вывешивание — это когда два колеса висят, а два стоят при попадании машину в колею. То же самое зимой — не мне вам объяснять, как у нас чистят дворы и город — учу, как правильно двигаться в сугробах и по снегу.
</p><p><i>— Безопасное вождение — это что? И чем оно отличается от обычного?</i>
</p><blockquote>— Обычное — это то, чему учат в автошколе. А безопасное вождение — это когда ты просто просчитываешь дорожную ситуацию на упреждение, на дольше, и совершено спокойно обходишь все острые углы. В основном это чистая математика — как правильно соблюдать дистанцию и так далее.
</blockquote><p><i>— Что ещё включает в себя тот стиль вождения, которому ты обучаешь?</i>
</p><p>— Во-первых, учимся смотреть далеко, не только под колёса. Смотрим далеко перед собой: замечаем, что происходит на «встречке» и что происходит перед нами, что по сторонам, что сзади.
</p><p><i>— Все способны смотреть далеко?</i>
</p><p>— Естественно. Но на этом надо себя постоянно ловить. Обязательно переводим взгляд по зеркалам. Потому что если мы смотрим в одну точку, наступает такое состояние, которое называется дорожный гипноз. В это время сужается внимание, мы ничего вокруг себя не замечаем, и сами этого не понимаем. Поэтому взять за правило: взглянули — левое зеркало, среднее, правое зеркало. Ненадолго фиксироваться на них, но периодически это надо делать.
</p><blockquote>Одна из основных вещей — соблюдение дистанции. Потому что если мы соблюдаем дистанцию, мы всегда в случае чего оставляем себе запасной выход. Мало ли: там впереди что-то случилось, дали по тормозам, нам не надо на юз уходить, мы просто аккуратненько притормаживаем и перестраиваемся, уходим от препятствия. Или просто безопасно останавливаемся, ни в кого не въехав и не спалив резину и тормоза. В пробках тоже прижиматься не надо. Как у нас любят: бампер в бампер. Не надо этого делать, потому что если там сзади у кого-то отказали тормоза, ты окажешься частью этого паровоза.
</blockquote><p><i>— Ты соблюдаешь дистанцию, а сбоку к тебе прижались, сзади к тебе прижались, и что делать?</i>
</p><p>— Смотреть за ними, контролировать. Нужно знать, что они у нас там есть, чтобы это не стало для нас неожиданностью. Сзади прижались, ну, хорошо, мы впереди-то дистанцию держим. Если в нас въедут, они будут виноваты, а мы нет. Если в пробке, допустим, пытаются «ломиться», и машина опережает вас на полкорпуса, это уже всё, он контролирует ситуацию, это психология. То есть, проще пропустить. Если мы на полкорпуса впереди, соответственно, нас проще пропустить. И не забываем про поворотники, про свет. У нас с этим в городе проблема. Нужно всегда быть информативными, нужно, чтобы соседние водители могли понимать, что ты будешь делать: куда ты поворачиваешь. Если где-то встали, «авариечку» нужно обязательно включить, особенно в ночное время. У нас в последнее время любят отключать задние габариты, чтобы номер не был виден — так водители от камер уходят. Этого тоже делать не надо.
</p><p><i>— Потому что просто въехать могут?</i>
</p><p>— Просто легко могут въехать. Ночью, например, вообще нереально увидеть. Особенно на тёмной дороге. Ты видишь, что впереди перемещается световое пятно, а кто там? Daewoo Matiz или BMW X5, «Газель» или фура, да кто знает?
</p><p><img src="/uploads/img/2017/10/17/59e5b6d2f19e8.jpg" data-caption="Фото Лады Маловой" "=""><span class="b-img-caption">Фото Лады Маловой</span></p><p><i>— Как реагировать на всяких «умников», которые постоянно пытаются всех обойти, подрезать, «встроиться» перед тобой в пробке?</i>
</p><p><strong><i>— </i> </strong>Нужно спокойно к этому относиться. Есть такой принцип: «Невозможно обогнать того, кто идёт своей дорогой». Ещё раз повторяю: «прижиматься» на самом деле очень опасно, потому что сзади может случиться всё, что угодно. В пробке у вас должна быть такая дистанция, чтобы она позволяла видеть задние колеса впереди идущего автомобиля. Как только вы их видите — это безопасная дистанция. Если вы приближаетесь так, что видите только его бампер, вы можете там оказаться в любую секунду. А то, что машины «встраиваются», так они «встроились» и ушли — это статистика. Если поездить по городу с безопасной дистанцией, вы увидите, что ничего по времени не теряете.
</p><p><i>— А интегративное вождение — это что?</i>
</p><blockquote>— Это вторая ступень моего курса. Мы интегрируемся в дорожную среду, встраиваемся в неё, становимся её частью — это позволяет нам просчитывать всё или почти все. Гарантии полного контроля никто, естественно, не даст, потому что никто не отменял открытый люк на дороге, что-нибудь ещё подобное, но мы подходим к возможному максимуму контроля. И это работает. Мы повышаем уровень контроля за дорожной ситуацией как минимум до 90 процентов тогда, как у среднего водителя может быть процентов 60. Но такой водитель может и уснуть за рулём, и дистанцию соблюдать не будет. Я же учу «считать» трассу, то есть, мы уже учитываем такие факторы, как скорость встречной машины, скорость попутной машины, скорость тех, кто сзади нас идёт, скорость обгоняющего, направление его движения, вероятное направление его движения. То есть, мы уже расширяем наше восприятие дороги, как минимум, на 15 секунд.
</blockquote><p><i>— Как водителю обеспечивать свою безопасность в жаркую погоду?</i>
</p><p>— Если есть кондиционер, там всё понятно. Если нет кондиционера, пейте больше воды, старайтесь находиться в тени, не перегревайтесь. Либо открывайте все окна, чтобы продувало. Если вдруг где-то становится плохо, обязательно останавливайтесь, уходите в тень, не сидите в жаре. Если стоите в пробке — поливайте себя водой. Возите её с собой очень много. И, конечно, нужно смотреть по сторонам, опять же соблюдать дистанцию, потому что в любой соседней машине водителя может хватить тепловой удар. Такие ДТП были в прошлом году. На объездной [дороге] было лобовое столкновение, когда человеку стало плохо с сердцем в жару, он выехал на встречную [полосу].
</p><p><i> — А какие особенности зимнего вождения?</i>
</p><p>— Тройная дистанция по сравнению с летом, особенно, в первое время — первый снег, первый лед. Никаких резких движений рулём. Никаких резких разгонов, резких торможений. Всё плавно, всё слитно, никаких рывков. Не надо зимой держать руль одной рукой. Заранее выбираем скорость, дистанцию и спокойно всё это контролируем. Зимой очень часто, особенно на колейности, машину может потащить на спусках. Причём спуски в это время года опаснее, чем подъёмы, потому что на подъёме мы теряем скорость естественным путем. И не надо «топить» зимой! Некуда торопиться.
</p><p><i>— Лиза, как ты пришла к тому, что хочешь обучать людей безопасному стилю вождения?</i>
</p><p>— Смотрела на дорожную обстановку. И вот с 2006 по 2014 каждый год как-то всё страшнее и страшнее на дорогах становилось, то есть, аварий больше, каких-то «неадекватов» больше. Ну, и подумала: «Что-то надо с этим делать». Может, как-то получится статистику переломать. И с 2015 года после аттестации я занялась это деятельностью.
</p><p><i>— Сколько длится твой курс?</i>
</p><p>— Всё зависит от особенностей конкретного человека. На первом занятии мы знакомимся и выясняем слабые места и ошибки. Человек едет, как он обычно едет, а я смотрю. Потом я обосновываю, что и почему надо корректировать, и спрашиваю, согласен ли он. После этого мы начинаем работать по устранению конкретных ошибок и по усилению слабых мест. Плюс навыки правильной работы с распределением внимания.
</p><p><i>— Есть такие водители, которые водят автомобиль много лет, но продолжают бояться водить. Что им делать с этим страхом?</i>
</p><p>— Как раз эти страхи я и могу скорректировать. Это всё «лечится». Во-первых, я показываю на практике, что делать. Страх возникает от того, что человек не может взять полный контроль над ситуацией, он не уверен, начинает «подрываться» во все стороны, сваливается в нестабильность. Во-вторых, учу контролировать своё состояние. Ведь на самом деле, состояние водителя — это чуть ли не половина безопасности. Если мы выехали на работу и вдруг — опа — а утюг забыли выключить, мы там, в этом утюге. Всё! Это ошибки. Состояние должно быть таким, которое я называю спокойная готовность. Мы и отдыхаем, и контролируем. Мы и расслаблены, и собраны. Собраны до той точки, когда раз и надо мобилизоваться в случае чего.
</p><p><i>— Знаешь, когда хищники спят, они вроде спят и в то же время они в секунды могут вскочить, почувствовав опасность.</i>
</p><p>— Да, это примерно так и есть.
</p><p><img src="/uploads/img/2017/10/17/59e5b7296ffc1.jpg" data-caption="Фото Лады Маловой" "=""><span class="b-img-caption">Фото Лады Маловой</span></p><p><i>— Но всё-таки, если водитель пока не уверен в себе, что ты ему посоветуешь?</i>
</p><blockquote>— Тем, кто не уверен в себе, прежде всего, лучше вообще не садиться за руль в эмоционально нестабильном состоянии. Успокоились, только потом сели, потому что эмоции решают многое. Если мы садимся за руль злыми, то начинаем творить на дороге полный неадекват, потому что сразу все начинают «мешать». На самом деле, надо помнить, что это у меня какие-то проблемы, а они все тут ни при чём.
</blockquote><p><i>— То есть, ты в рамках обучения ещё объясняешь какие-то психологические моменты? Например, агрессия на дороге — как понять, человек опасно перестроился, потому что он спешит, или он подрезал тебя, потому что агрессивен и сейчас ещё что-то может вытворить?</i>
</p><p>— У меня есть эти моменты в обучении в том плане, что я учу быть готовыми к этому. Мы просто включаем это в вариацию развития событий. Мы видим, что вот там, например, через четыре машины кто-то начинает обгонять по «встречке», сигналить всем дальним светом. Ага, у нас тут «неадекват» едет, он может сделать то то и то то. Мы просто чуть увеличиваем дистанцию до впереди идущего, если есть до кого. Если дорога пустая, мы просто смотрим, что он будет делать. Мы его отслеживаем раз, отслеживаем два. Если он начинает творить что-то вообще невообразимое, тут уже проще принять вправо и уйти. Остановиться, встать на «аварийку», пусть он куда-нибудь денется. Если кого-то обгоняют в лоб, по «встречке» перед вами, не вздумайте ночью светить дальним светом, вы его ослепите, и будет вообще «весело». Включаем поворот, чтобы он видел, что в случае чего, мы готовы уйти, снижаем скорость. Есть правило трёх «Д» — дай дураку дорогу. Лучше так, спорить с ними не надо.
</p><p><i>— Ты говоришь о внимании и дистанции, а выбор скоростного режима важен?</i>
</p><p>— Конечно. В городе не зря введён запрет на скорость выше 60 километров в час. Мне в своё время инструктор рассказывал, что 60 — это крайняя скорость, на которой ты машину в любой ситуации можешь «поймать». Даже если ты пробил колесо, если оно у тебя взорвалось, отвалилось, ты её «поймаешь». Если скорость будет больше, вероятность более размытая. Может, «поймаешь», может, нет.
</p><p>На трассе оптимальная крейсерская скорость — 90-110 километров в час. Она позволяет не уставать. Дело в том, что в основном психика человека, реакция максимум заточена на скорость бега. Природой так заложено, а мы лезем в эти скорости, и далеко не каждый может адаптироваться к скоростям за сотку. Там уже начинаем не успевать выхватить то, что окружает. А вдруг там пешеход побежит, а вдруг олень. И мы просто не успеем. То есть, нужно выбирать скорость, которая нас не выматывает. Потому что чем больше усталость, тем больше мы делаем ошибок, тем больше опасность. Ну, и опять же, если мы едем куда-то далеко, с дикими скоростями, у нас увеличивается расход бензина. И с нашими ценами, я думаю, есть смысл подумать об экономии.
</p><blockquote>Чем более постоянную скорость мы выбираем, тем вменяемее расход бензина. Если прыгать — тут 70, там 160, тут 90, резко тормозить, резко разгоняться, тогда расход уйдёт в значения сильно запаспортные.
</blockquote><p><i>— Какие ещё нюансы необходимо учитывать при поездках на дальние расстояния?</i>
</p><p><strong><i>—</i> </strong>Обязательно<strong> </strong>ловить себя на тех моментах, когда начинается<strong> «</strong>тоннельное» внимание. Как только поймали, сразу надо переключаться. «Втыкать» в одну точку — это очень вредно для здоровья. Это чревато. Мой курс ещё направлен на то, чтобы не поддаваться этому дорожному гипнозу, то есть быть всё время в нормальном адекватном собранном состоянии и не уставать. Ведь у среднестатистического водителя с обычной автошколовской подготовкой получается, что он проезжает приличное расстояние, а потом выходит на стоянке и всё — глаза устают, башка кружится, ноги дрожат. А на самом деле просто правильное распределение внимания и правильная посадка позволят не утомиться. Больше 800 километров в сутки проезжать не рекомендовано, потому что спину никто не отменял. Когда уже чувствуешь физическую усталость, начинает клонить в сон, причём так, что «вырубает», всё — спать. Засыпать за рулем — это страшно.
</p><p><img src="/uploads/img/2017/10/17/59e5b6fa926d5.jpg" data-caption="Фото Лады Маловой" "=""><span class="b-img-caption">Фото Лады Маловой</span></p><p><i>— Если сильно невыспавшийся, но надо за руль, что делать?</i></p><p>— Лучше на автобусе. Невыспавшемуся водителю не советовала бы ездить ни в коем случае. Кстати, это запрещено правилами. Не надо за руль, если не спали, болеете, особенно если пьёте всякие быстро действующие сиропы от гриппа. Туда входят компоненты, которые тормозят внимание, и на большинство людей действуют как снотворное. И получается, что голова у нас никакая. Реакция замедляется где-то в три раза, время реагирования увеличивается, например, до секунды. И если мы едем со скоростью 60 километров в час, то «пролетаем» почти 15 метров за секунду. А теперь представь, что может случиться на 15 метрах...
</p><p><i>— Участники дорожного движения — это не только водители, но и, например, пешеходы. А они тоже бывают неадекватные...</i>
</p><p>— Ой! Непонятные ситуации с пешеходами — это болезнь нашего города. Вот на улице Конева, например, пешеходные переходы расположены через каждые 50 метров, но там пешеходы ходят вообще как хотят: есть переход, нету, он пошёл по диагонали по дороге. Ему всё равно. Опять же возвращаемся к тому, что переводим взгляд, смотрим на все 360 градусов. Мы должны этого неадекватного пешехода просчитать.
</p><p><i>— Ещё я как водитель боюсь велосипедистов и мотоциклистов...</i>
</p><blockquote>— Правильно делаешь. Велосипедисты у нас вообще люди странные. Бывает, что ночью не обозначаются ничем. На любом переходе они могут внезапно его «перелетать». Хотя перед переходом они обязаны спешиться. И много у нас так делает? Я только где-то раз в месяц такое вижу. Мотоциклисты сейчас стали вроде немножечко повменяемее. Но надо учитывать, что они очень любят кататься в междурядье. Или есть такие, которые могут «лететь» 200 километров в час по трассе ночью. Переводим взгляд — ага, вот там световая точка, она пропала, а тут он нас обогнал. Ну, да, товарищ идёт за 200 километров в час. Но мы предполагали это заранее. Плюс иногда любят на трассе «обходить» машины и по обочине. Но так делают не только мотоциклисты, у нас этим страдают и часть лихачей на легковых автомобилях.
</blockquote><p><i>— Значит надо учитывать не просто «мёртвую зону», а соотносить ее с габаритами машины?</i>
</p><p>— У моего джипа длина почти пять метров, у меня мёртвая зона как у фуры. Поэтому не надо приближаться ко мне с правой стороны. Тут вернёмся к теме «видеть задние колеса». Если вы на такой дистанции, что вам видны мои задние колеса, я вас тоже вижу. Если вы ближе, то светите мне под раму, и я вас не вижу. Не надо «подрезать» на дороге фуру. Водитель не увидит вас, он непосредственно перед кабиной не видит ничего. У него там мёртвая зона, и вы там «встроились», а он вас смял. То есть, нужно отходить далеко. И вся правая сторона у таких машин — это сплошная «мёртвая зона». И если вы, допустим, в пробке стоите рядом с фурой, учтите: если вы видите в зеркале лицо водителя, значит, он вас тоже видит. Если нет, то сделайте так, чтобы он вас видел.
</p><p><i>— Расскажи какой-нибудь свой личный секрет об отношениях с машиной.</i>
</p><blockquote>— Лично мой секрет — чувствовать машину как собственное тело. Как будто ты в ней продолжаешься. И вот тут уже сразу на автомате всё включается. Когда я сажусь в машину, особенно, в новую для себя, то обычно делаю определённые вещи: беру пять минут для того, чтобы «понять» её. Я смотрю, как переключается коробка передач, как зеркала расположены. Я делаю упор на то, что мне нужна моя идеальная посадка и идеальная для меня настройка зеркал. Всё должно быть так, чтобы не отвлекаться. Учитываю и разгонную динамику. Машинка массой тонна и машинка массой 2,1 тонны — это две большие разницы в этом аспекте. И этому я тоже обучаю — чувствуй машину как самого себя. Доверяй. Не надо отделяться.
</blockquote>			</div>

			<!--<div class="b-author">
									<a class="b-user-link" href="/authors/malova">Вероника Малова</a>																			</div>-->

			<div class="b-author">
									<a class="b-user-link" href="/authors/malova">Вероника Малова</a>					
							</div>

							<h2>Читайте также</h2>
				<ul>
											<li><a href="/column/2016/06/15/zhenschina-za-rulem-test-drayv-datsun-mi-do">Женщина за рулём. Тест-драйв Datsun Mi-do</a></li>
											<li><a href="/article/2017/04/24/upravlyaemaya-mosch-kak-korrespondent-fonarya-testirovala-skoda-octavia-a7">Управляемая мощь. Как корреспондент «Фонаря» тестировала Skoda Octavia А7</a></li>
											<li><a href="/article/2017/07/01/avtomobil-dlya-bolshoy-semi-kak-fonar-testiroval-novyi-skoda-kodiaQ">​Автомобиль для большой семьи. Как «Фонарь» тестировал новый Skoda Kodiaq</a></li>
											<li><a href="/article/2017/07/10/lost-kak-v-belgorodskoy-oblasti-ischut-propavshih-lyudey">LOST. Как в Белгородской области ищут пропавших людей</a></li>
											<li><a href="/news/2017/08/08/pervyi-oblastnoy-konkurs-avtoledi-2017-zavershilsya-v-belgorode">Первый областной конкурс «Автоледи-2017» завершился в Белгороде</a></li>
											<li><a href="/article/2017/08/11/vlyubitsya-so-vtorogo-vzglyada-kak-my-testirovali-obnovlennuyu-skoda-rapid">Влюбиться со второго взгляда. Как мы тестировали обновлённую Skoda Rapid</a></li>
											<li><a href="/news/2017/09/27/belgorodskiy-deputat-nezadeklarirovavshiy-44-avtomobilya-eto-nikomu-ne-interesno">Белгородский депутат, не задекларировавший 44 автомобиля: «Это никому не интересно»</a></li>
									</ul>
			
							<div class="b-tags">
											<a href="/tag/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E">#интервью</a>											<a href="/tag/%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C">#автомобиль</a>											<a href="/tag/%D0%9B%D0%B8%D0%B7%D0%B0+%D0%90%D0%BB%D0%B5%D1%80%D1%82">#Лиза Алерт</a>									</div>
			
			<div class="b-mistype-hint">Нашли опечатку? Выделите текст и нажмите <kbd>Ctrl</kbd>&thinsp;+&thinsp;<kbd>Enter</kbd>.</div>

			<div class="b-share-block ">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,viber,whatsapp,telegram" data-counter=""></div>
			</div>

			<div id="hypercomments_widget"></div>
<script type="text/javascript">
	_hcwp = window._hcwp || [];
	_hcwp.push({widget:"Stream", widget_id: 28283, hc_disable: 1});
	(function() {
		if("HC_LOAD_INIT" in window)return;
		HC_LOAD_INIT = true;
		var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
		var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
		hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/28283/"+lang+"/widget.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(hcc, s.nextSibling);
	})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>		</div>

					<div class="b-ad-bann bottom-bn j-carousel"
			     data-dots="true"
			     data-loop="true"
			     data-autoplay="true"
			     data-animatein="fadeInDown"
			     data-animateout="fadeOutDown"
			     data-autoheight="true"
			     data-items-xxs="1"
			     data-items-xs="1"
			     data-items-sm="1"
			     data-items-md="1"
			     data-items-count="1"
			     data-timeout="8000">
									<div class="l-container">
						
	<a href="http://фридман.ресурс1.рф" target="_blank">
					<img class="img-responsive" src="/uploads/img/2017/10/01/d9905156c81319a9cffae57f7ed2e862.jpg" alt="http://фридман.ресурс1.рф">			</a>
					</div>
									<div class="l-container">
						
	<a href="http://reklama.2gis.ru/belgorod" target="_blank">
					<img class="img-responsive" src="/uploads/img/2017/08/14/ee19c91a238e1fe0374faafa2aa6fb05.gif" alt="http://reklama.2gis.ru/belgorod">			</a>
					</div>
							</div>
		
	</div>

	<section class="b-read-also">
		<div class="l-container">
							<header class="b-main-title">
					<h2 class="b-title">Похожие новости</h2>
				</header>
				<div class="b-wall j-wall" data-gutter="22">
											<article class="b-card b-article grid-item">
							<a href="/column/2016/06/15/zhenschina-za-rulem-test-drayv-datsun-mi-do" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/1c/1caa3693fb6a4d84de2e1b98ee89ba6a.jpg" alt="Женщина за рулём. Тест-драйв Datsun Mi-do">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-06-15T09:24:47+03:00" title="2016-06-15T09:24:47+03:00"><span class="l-time">9:24</span> <span class="l-date">15&nbsp;июня 2016</span></time>									<h3 class="b-title">
										Женщина за рулём. Тест-драйв Datsun Mi-do									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2017/04/24/upravlyaemaya-mosch-kak-korrespondent-fonarya-testirovala-skoda-octavia-a7" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/b5/b5866d0dec4a6ad11e183d9a154cd966.jpg" alt="Управляемая мощь. Как корреспондент «Фонаря» тестировала Skoda Octavia А7">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-04-24T15:29:24+03:00" title="2017-04-24T15:29:24+03:00"><span class="l-time">15:29</span> <span class="l-date">24&nbsp;апреля</span></time>									<h3 class="b-title">
										Управляемая мощь. Как корреспондент «Фонаря» тестировала Skoda Octavia А7									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2017/07/01/avtomobil-dlya-bolshoy-semi-kak-fonar-testiroval-novyi-skoda-kodiaQ" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/b7/b716e9ba244f5e6dfad9ac155b46817b.jpg" alt="​Автомобиль для большой семьи. Как «Фонарь» тестировал новый Skoda Kodiaq">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-07-01T13:11:18+03:00" title="2017-07-01T13:11:18+03:00"><span class="l-time">13:11</span> <span class="l-date">1&nbsp;июля</span></time>									<h3 class="b-title">
										​Автомобиль для большой семьи. Как «Фонарь» тестировал новый Skoda Kodiaq									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2017/07/10/lost-kak-v-belgorodskoy-oblasti-ischut-propavshih-lyudey" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/34/3440d570eb50fd7c5a6127b07662b57c.jpg" alt="LOST. Как в Белгородской области ищут пропавших людей">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-07-10T16:00:29+03:00" title="2017-07-10T16:00:29+03:00"><span class="l-time">16:00</span> <span class="l-date">10&nbsp;июля</span></time>									<h3 class="b-title">
										LOST. Как в Белгородской области ищут пропавших людей									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/08/08/pervyi-oblastnoy-konkurs-avtoledi-2017-zavershilsya-v-belgorode" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/67/675684bdaf740019a7530a891b9f7f80.jpg" alt="Первый областной конкурс «Автоледи-2017» завершился в Белгороде">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-08-08T10:38:19+03:00" title="2017-08-08T10:38:19+03:00"><span class="l-time">10:38</span> <span class="l-date">8&nbsp;августа</span></time>									<h3 class="b-title">
										Первый областной конкурс «Автоледи-2017» завершился в Белгороде									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2017/08/11/vlyubitsya-so-vtorogo-vzglyada-kak-my-testirovali-obnovlennuyu-skoda-rapid" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/30/30cc0b99b07d929f07f487d0e2fa98ed.jpg" alt="Влюбиться со второго взгляда. Как мы тестировали обновлённую Skoda Rapid">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-08-11T19:22:11+03:00" title="2017-08-11T19:22:11+03:00"><span class="l-time">19:22</span> <span class="l-date">11&nbsp;августа</span></time>									<h3 class="b-title">
										Влюбиться со второго взгляда. Как мы тестировали обновлённую Skoda Rapid									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/09/27/belgorodskiy-deputat-nezadeklarirovavshiy-44-avtomobilya-eto-nikomu-ne-interesno" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-09-27T16:05:08+03:00" title="2017-09-27T16:05:08+03:00"><span class="l-time">16:05</span> <span class="l-date">27&nbsp;сентября</span></time>									<h3 class="b-title">
										Белгородский депутат, не задекларировавший 44 автомобиля: «Это никому не интересно»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2015/05/25/avtozamena-kak-zamenit-neispravnyi-avtomobil" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/0e/0e48d33ed58144eece0ad051f48ebbdf.jpg" alt="Автозамена. Как заменить неисправный автомобиль">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-05-25T12:49:26+03:00" title="2015-05-25T12:49:26+03:00"><span class="l-time">12:49</span> <span class="l-date">25&nbsp;мая 2015</span></time>									<h3 class="b-title">
										Автозамена. Как заменить неисправный автомобиль									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/column/2015/06/05/propuskat-ili-ne-propuskat-dialog-o-dorozhnoy-vezhlivosti" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-06-05T17:57:52+03:00" title="2015-06-05T17:57:52+03:00"><span class="l-time">17:57</span> <span class="l-date">5&nbsp;июня 2015</span></time>									<h3 class="b-title">
										Пропускать или не пропускать? Диалог о дорожной вежливости									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/06/26/v-belgorode-proydut-sploshnye-proverki-voditeley" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-06-26T12:05:45+03:00" title="2015-06-26T12:05:45+03:00"><span class="l-time">12:05</span> <span class="l-date">26&nbsp;июня 2015</span></time>									<h3 class="b-title">
										В Белгороде пройдут «сплошные» проверки водителей									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2015/09/11/platon-petrov-moi-kvadraty-eto-prostye-vyskazyvaniya-no-za-nimi-stoit-svoya-filosofiya" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/92/9286a8544ab21beceaf74d69c5a78d2e.jpg" alt="Платон Петров: «Мои квадраты — это простые высказывания, но за ними стоит своя философия»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-09-11T18:25:39+03:00" title="2015-09-11T18:25:39+03:00"><span class="l-time">18:25</span> <span class="l-date">11&nbsp;сентября 2015</span></time>									<h3 class="b-title">
										Платон Петров: «Мои квадраты — это простые высказывания, но за ними стоит своя философия»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/column/2015/12/12/zhenschina-na-lade-veste" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-12-12T12:47:26+03:00" title="2015-12-12T12:47:26+03:00"><span class="l-time">12:47</span> <span class="l-date">12&nbsp;декабря 2015</span></time>									<h3 class="b-title">
										Женщина на «Ладе Весте»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/04/04/v-belgorode-provedut-avtokvest" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-04-04T08:33:41+03:00" title="2016-04-04T08:33:41+03:00"><span class="l-time">8:33</span> <span class="l-date">4&nbsp;апреля 2016</span></time>									<h3 class="b-title">
										В Белгороде проведут автоквест									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/02/01/v-belgorodskoy-oblasti-za-god-prodali-2920-mashin-lada" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/8a/8a4fbb8b6bb350d0fc883afea735e7ea.jpg" alt="​В Белгородской области за год продали 2920 машин Lada">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-02-01T09:28:51+03:00" title="2017-02-01T09:28:51+03:00"><span class="l-time">9:28</span> <span class="l-date">1&nbsp;февраля</span></time>									<h3 class="b-title">
										​В Белгородской области за год продали 2920 машин Lada									</h3>
								</footer>
							</a>
						</article>
									</div>
					</div>
	</section>

</main>

	<footer class="b-footer ">
		<div class="l-words-container j-words-container">
			<span></span>
		</div>

		<div class="l-container">
			<div class="row">
				<div class="col-sm-3">
					<div class="b-footer-logo b-logo">
						<a href="/"  tabindex="-1" title="Fonar.tv">
							<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
						</a>
					</div>
				</div>

				<div class="col-sm-9">
					<nav class="b-footer-nav">
						<div class="b-col">
							<a href="/rss">RSS</a>							<a href="/tag">Все теги</a>							<a href="/bugs">Сообщить об ошибке</a>						</div>

						<div class="b-col">
							<a href="/about">О проекте</a>
							<a href="/authors">Авторы</a>
							<a href="//fonar.fonar.tv/">Заглушка</a>						</div>

						<div class="b-col">
							<a href="/archive/light" class="l-highlight">Архив «Подсветки»</a>
							<a href="/camera">Уличные камеры</a>							<a href="/afisha">Афиша</a>
							<!--a href="#">Архив спецпроектов</a-->
						</div>

						<div class="b-col">
							<a href="/partner">Партнёры</a>
							<a href="/ad">Реклама</a>
							<!--
							<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
							-->
						</div>
					</nav>
				</div>
				<div class="col-sm-9 col-sm-offset-3">
					<div class="item-ad">Материалы с пометкой * публикуются на правах рекламы.</div>
				</div>
			</div>
			<div class="b-sub-footer">
				<div class="row">
					<div class="col-md-4">
						<div class="b-age-limit">
							16+
						</div>
													<a href="/smi" class="b-link">Свидетельство о регистрации СМИ</a>
											</div>

					<div class="col-md-5">
						<div class="b-social-links ">

							<a href="https://vk.com/fonartv" target="_blank" title="ВКонтакте">
								<span class="b-icon vk-icon">
									<span class="icon fa fa-vk"></span>
								</span>
							</a>

							<a href="https://twitter.com/FonarTV" target="_blank" title="Twitter">
								<span class="b-icon tw-icon">
									<span class="icon fa fa-twitter"></span>
								</span>
							</a>

							<a href="https://www.facebook.com/FONAR.TV" target="_blank" title="Facebook">
								<span class="b-icon fb-icon">
									 <span class="icon fa fa-facebook"></span>
								</span>
							</a>

							<a href="https://instagram.com/fonartv" target="_blank" title="Instagram">
								<span class="b-icon instagram-icon">
									<span class="icon fa fa-instagram"></span>
								</span>
							</a>

							<a href="http://fonar-tv.livejournal.com/" title="Живой Журнал" target="_blank">
								<span class="b-icon lj-icon"></span>
							</a>

							<!-- Rambler Huyop100 code -->
							<script id="top100Counter" type="text/javascript"
							        src="//counter.rambler.ru/top100.jcn?3118824"></script>
							<noscript>
								<a href="//top100.rambler.ru/navi/3118824/" style="display: none !important;">
									<img src="//counter.rambler.ru/top100.cnt?3118824" alt="Rambler's Top100"
									     border="0" />
								</a>
							</noscript>
							<!-- /Rambler Huyop100 code -->
						</div>
					</div>

					<div class="col-md-3 text-right">
						<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
					</div>
				</div>

			</div>
		</div>
	</footer>
</div>

<!-- Mistype form -->
<form action="/typo/create" method="post" id="mistype-form" class="mistype-form j-mistype-form white-popup-block mfp-hide">
	<label for="mistype">Опечатка:</label><br>
	<textarea class="form-control j-mistype" name="mistype" placeholder="Введите текст с опечаткой" autofocus></textarea>
	<div class="submit-wrapper">
		<input class="j-mistype-submit btn btn-primary" type="submit" value="Отправить" disabled>
	</div>
</form>
<!-- / Mistype form -->

<div id="fb-root"></div>

<script src="//yastatic.net/jquery/2.1.4/jquery.min.js"></script>
<script src="/assets/4198a814/yii.js"></script>
<script src="/static/js/app.js"></script>
<script src="/static/js/app.min.js" async="async"></script>
<!--
	Здесь был прекрасный пример лексической редупликации в русском языке.
	Но потом пришли люди, которые не любят русский язык, и оскорбились.
	Поэтому теперь здесь просто этот текст.
-->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter28877745 = new Ya.Metrika({id:28877745,
					webvisor:true,
					clickmap:true,
					trackLinks:true,
					accurateTrackBounce:true,
					trackHash:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<!-- Редупликация закончилась -->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
	new Image().src = "//counter.yadro.ru/hit?r" +
	escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
	";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
		screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
	";h" + escape(document.title.substring(0, 80)) +
	";" + Math.random();//--></script>
<!--/LiveInternet-->

<!--LiveInternet logo-->
<!--a href="//www.liveinternet.ru/click"
   target="_blank"><img src="//counter.yadro.ru/logo?52.6"
                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                        alt="" border="0" width="88" height="31"/></a-->
<!--/LiveInternet-->

<!-- Google Paralytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-64935636-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- /Google Paralytics -->

<script async src="https://cdn.onthe.io/io.js/EZZH2euZxWCx"></script>

<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://fonartv.push.world/embed.js","pw"),pw.websiteId="1a955dd256cd2abaf40e31034fcdfe991fe20a8b5d8e43a60b00f12e5f480c75";</script>

<!-- Yandex.RTB R-A-246337-2 -->
<div id="yandex_rtb_R-A-246337-2"></div>
<script type="text/javascript">
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-246337-2",
				renderTo: "yandex_rtb_R-A-246337-2",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<!-- Здесь все: Рина, Инкогнито, Влад, Серёга, Максимал, Дюша Метёлкин… -->

</body>
</html>
