





















































































































































<!-- ↓ Крути дальше ↓ -->






















































































































































<!-- ↓ Почти приехали ↓ -->






















































































































































<!-- ↓ Ещё чуток ↓ -->






















































































































































<!DOCTYPE html>
<!-- Люблю писать комментарии, всем привет. -->
<html lang="ru-RU">
<head>
	<!-- Если не знаешь, что это, лучше не трогай. -->
	<meta name="csrf-param" content="_fonarCsrf">
    <meta name="csrf-token" content="dTdnbDV0c08NWy9bYRgrKj9HFEECJRYlQlk/VHkzNT44BgkpGBo4CA==">
	
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<title>В НИУ «БелГУ» будут пользоваться высокоскоростным интернетом от «МегаФона» — FONAR.TV</title>
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

			<style>
		table.social-block>tbody>tr>td{
			border-top: none;
			padding: 0;
		}
		.b-ad-bann img {
			margin: 0 auto;
		}
		.no-top {
			margin-top: 0;
		}
		iframe {
			border: none;
		}
	</style>
	<meta name="og:url" content="https://fonar.tv/news/2017/02/07/v-niu-belgu-budut-polzovatsya-vysokoskorostnym-internetom-ot-megafona">
<meta name="og:type" content="news">
<meta name="og:title" content="В НИУ «БелГУ» будут пользоваться высокоскоростным интернетом от «МегаФона»">
<meta name="description" content="Вуз продолжит сотрудничать с компанией «МегаФон».">
<meta name="og:description" content="Вуз продолжит сотрудничать с компанией «МегаФон».">
<meta name="og:image" content="https://fonar.tv/static/img/favicon/144.png">
<meta name="twitter:site" content="@fonartv">
<meta name="twitter:creator" content="@fonartv">
<meta name="twitter:card" content="summary">
<meta name="keywords" content="МегаФон, НИУ БелГУ">
<link href="https://fonar.tv/news/2017/02/07/v-niu-belgu-budut-polzovatsya-vysokoskorostnym-internetom-ot-megafona" rel="canonical">
<link href="/static/css/app.min.css" rel="stylesheet">
	<!-- Тач -->
	<link rel="apple-touch-icon" sizes="57x57" href="/static/img/favicon/57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="/static/img/favicon/60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicon/72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/static/img/favicon/76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicon/114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/static/img/favicon/120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/static/img/favicon/144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/static/img/favicon/152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/180.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/img/favicon/apple-touch-icon-precomposed.png" />

	<!-- Фав -->
	<link rel="icon" type="image/png" href="/static/img/favicon/16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="/static/img/favicon/32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="/static/img/favicon/96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/static/img/favicon/192.png" sizes="192x192" />
	<!--link rel="icon" type="image/png" href="/static/img/favicon/194.png" sizes="194x194" /-->
	<link rel="icon" type="image/png" href="/static/img/favicon/260.png" sizes="260x260" />
	<link rel="manifest" href="/static/img/favicon/manifest.json" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/static/img/favicon/mstile-144.png" />
	<meta name="theme-color" content="#2b5797" />
	<meta name="verify-admitad" content="2b2c829196" />

	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
</head>
<body class="fixed-header">
<nav class="b-navbar navbar navbar-inverse navbar-fixed-top j-navbar ">
	<header><button class="b-close-button b-mobile-btn"></button></header>
	<div class="l-container">
		<ul class="nav navbar-nav nav-justified "><li class="j-menu-item"><a href="/category/society"><span>Общество</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/society/education">Образование</a></li><li><a href="/category/society/science">Наука</a></li><li><a href="/category/society/religion">Религия</a></li><li><a href="/category/society/health">Медицина</a></li></ul></div></li><li class="j-menu-item"><a href="/category/politics"><span>Политика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/politics/power">Власть</a></li><li><a href="/category/politics/election">Выборы</a></li></ul></div></li><li class="j-menu-item"><a href="/category/economics"><span>Экономика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/economics/auto">Авто</a></li><li><a href="/category/economics/business">Бизнес</a></li><li><a href="/category/economics/travel">Туризм</a></li><li><a href="/category/economics/company">Компании</a></li></ul></div></li><li class="j-menu-item"><a href="/category/incident"><span>Происшествия</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/incident/criminal">Криминал</a></li><li><a href="/category/incident/court">Суд</a></li></ul></div></li><li class="j-menu-item"><a href="/category/sport"><span>Спорт</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/sport/volleyball">Волейбол</a></li><li><a href="/category/sport/football">Футбол</a></li></ul></div></li><li class="j-menu-item"><a href="/category/culture"><span>Культура</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/culture/kvn">КВН</a></li><li><a href="/category/culture/kino">Кино</a></li><li><a href="/category/culture/festivali">Фестивали</a></li><li><a href="/category/culture/knizhnaya-polka">Книжная полка</a></li></ul></div></li><li class="j-menu-item"><a href="/category/light" class="l-highlight"><span>Подсветка</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/light/shibko-belgorodskiy">«Шибко белгородский»</a></li><li><a href="/category/light/novogodnie-istorii">Новогодние истории</a></li><li><a href="/category/light/sdelano-na-belgorodchine">Сделано на Белгородчине</a></li><li><a href="/category/light/interaktiv">Интерактив</a></li></ul></div></li><li class="j-menu-item"><a href="/category/answer"><span>Ответ дня</span></a></li></ul>	</div>
</nav>
<div class="b-wrapper j-page-wrapper">


	<header class="b-header j-header ">

		<div class="fix-wrapper">
			<div class="l-words-container j-words-container ">
				<span> Нововведения в Избирательный кодекс области необходимы для того, чтобы привести его в соответствие с изменённым федеральным законом. На заседании комитетов областной думы одобрили изменения в Избирательный кодекс Белгородской области. Так, в частности, в законопроекте предлагают ограничить количество наблюдателей от политических партий и кандидатов на выборах. Напомним, что раньше во время голосования на участке могло присутствовать неограниченное число наблюдателей, теперь же их количество предлагают уменьшить до двух. Помимо этого, к кандидатурам наблюдателей установят новые требования: один и тот же человек сможет быть назначен наблюдателем только в одну избирательную комиссию, а о направлении их на участок для голосования нужно будет заранее уведомлять представителей избирательного участка. Законопроект также позволит наблюдателям проводить фото- и видеосъёмку в помещении для голосования, если они предупредили об этом председателя участковой комиссии, а представителям кандидатов присутствовать при подсчёте голосов избирателей вместе с работниками избирательных комиссий и самими кандидатами.— Изменения призваны привести региональное законодательство в соответствие с требованиями, закреплёнными с февраля нынешнего года в федеральных законах, — пояснил председатель Избирательной комиссии Белгородской области Николай Плетнёв.В пресс-службе Белгородской областной думы отмечают, что изменения в случае принятия закона будут распространяются на выборы, назначенные после дня вступления закона в силу. Напомним, что в Госдуме законопроект об ограничении количества наблюдателей на выборах был принят в конце января. Первоначально планировалось, что количество наблюдателей будет составлять до пяти человек, но депутаты внесли поправки, которые позже одобрил думский комитет, ограничив двумя представителями от каждого кандидата. Белгородский журналист Мария Литвинова в Санкт-Петербурге поговорила с известным отечественным художником авангардистом о его философии, оквадраченных мозгах, интеллектуальной информации и свободе художника. Искусствоведы сравнивают петербургского художника Платона Петрова с американскими минималистами и включают в число самых перспективных молодых живописцев. Его работы находятся в фонде Русского музея, экспонируются в галереях Москвы и Санкт-Петербурга. Платон известен своими квадратами, которые когда-то выбрал для описания окружающего мира. Но его квадраты — не безграничный космос Малевича в рамке. Это упакованное в коробку сознание современного человека.— Вы побывали в Китае, в этом году прошла ваша персональная выставка «Персонификация. Китай». В одном интервью вы сказали, что у русских с китайцами много общего. Какую связь вы ощущали?— Да, мы похожи, как, впрочем, и со всем остальным миром. Только у каждого народа внутри живёт какой-то свой зверь. Персонификация Китая — это дракон. Нас, россиян, персонифицирует медведь.— Оба зверя довольно опасные. — Можно и на остальные страны посмотреть так же и сделать выводы.— Квадраты, которые вы рисуете, тоже сущность россиян и китайцев?— Квадрат — это такая сущность современного человека вообще. Мы живём в коробочках. Квадратная комната, квадратное кресло, квадратное здание, бетонные небоскрёбы. Там мы сидим у квадратного компьютера. И постепенно наше сознание приобретает квадратные формы. Природа даёт полную свободу, в ней сознание парит. А бетонное архитектурное пространство сковывает, делает его квадратным.— К чему, по-вашему, это оквадрачивание в итоге приведёт?— Но оно уже привело, мы живём в таком мире, который есть. Меня всё, в принципе, устраивает. Квадрат — это комфортно. Человек, в коробочке живущий. Как символ можно взять спичечный коробок, где спички — это люди.— Человеку разве не надо что-то делать со всем этим квадратным комфортом? Бороться со своим оквадрачиванием?— Не надо ни с чем бороться, мне кажется. Человеку надо просто жить, развиваться, в этом его предназначение. — Если квадрат — это такая зона комфорта, разве не нужно из неё выходить, чтобы развиваться? — Почему, нет. Нужно получать информацию, информация развивает. Достаточно глядеть на различные предметы искусства, которые тебя наполняют.— Мир быстро урбанизируется, как думаете, человечество и Земля в итоге станут квадратными?— Если разобраться, мировые тенденции потребления не прочь и земной шар поместить в квадратную коробку. Круг Земли в квадрат удачно вписывается. — Как думаете, часто ли ваши идеи понимают? Насколько человек должен быть к ним подготовлен?— Безусловно, искусство которым я занимаюсь, интеллектуальное, искусство элиты. Я себя считаю думающим художником. — А вообще обязан ли художник пытаться быть понятым? Он вообще кому-то чем-то обязан?— Непонимание искусства — это тоже очень хорошо. Получается, что у человека возникает вопрос. Искусство без вопроса тоже не может существовать, и это очень важная тема. Ведь художник может что-то сказать, а может и спросить. Но идея вопроса тоже должна грамотно формулироваться. Должна быть идея, и она первоначальна в искусстве, мне кажется, художник должен её нести.— В одном интервью музыкант Леонид Фёдоров говорил, что, несмотря на доступность информации, появившуюся с распространением интернета, наше общество не стало более образованным и культурным, как он ожидал. Получается, доступность информации ничего не решает, решает потребность в её получении? Разве эта потребность — не стремление выйти из квадрата?— Доступность информации очень быстро перенасытила интернет-пространство. И не каждый хочет её воспринимать, не у каждого есть к ней интерес. Многие любят просто посмеяться, расслабиться. Жизнь имеет какой-то напряжённый ритм. И постоянно получать информацию, нагруженную смыслом, над которым надо ворочать мозгами, перегружать сервер, конечно, некомфортно, сложно.— Но ведь и одну жвачку тоже невозможно постоянно жевать.— Конечно. Те люди, с которыми я общаюсь — художники, искусствоведы, они эту информацию постоянно принимают, развивают себя. С ними интересно.— Долго этот круг формировался?— Изначально я рос в семье художников. И у родителей, бабушки и дедушки был уже свой круг. Потом я нашёл ещё людей, и он для меня ещё больше расширился. Я знаю много такой петербургско-московской интеллигенции, людей искусства.— Вы не могли не стать художником. — Какие-то переживания, изучение искусства натолкнули меня на мысль, что я делаю правильно. В академии (Институт живописи, скульптуры и архитектуры имени Ильи Репина — прим. ред.) я нашёл половинку чашки Малевича, который здесь преподавал, как и Матюшин. И для меня это был знак такой, что я всё правильно делаю. Петербург вообще магический город. В нём много судьбоносных знаков.— Ваш питерский коллега Николай Копейкин считает, что профессиональное образование художнику только мешает. Что скажете на этот счёт?— Я считаю, что у художника всё решает его судьба. На эту тему нельзя рубить с плеча, мне кажется. Любое образование развивает. Просто степень чего-то твоего внутреннего должна превалировать над «образовательным». Твой стержень, твоя позиция, твой характер. Тогда художник становится независимым от образования. Но учиться нужно. Художник постоянно учится. Любые знания хороши, лишь бы были впрок.— Вы внук известного ленинградского художника Марка Петрова. Он входил в так называемый Арефьевский круг, неформальное объединение независимых ленинградских художников. Орден нищенствующих живописцев, который создали в 40-е послевоенные годы как альтернативу официальному советскому идеологическому искусству. Есть мнение, что тогда было проще быть независимым художником. Ведь существовала официальная идеология, относительно которой можно было стараться быть независимым. От чего сегодня не зависеть художнику, если не зависеть?— Те художники не зависели от идеологии государства. В данном случае многие современные художники тоже не зависят от идеологии государства, только по-своему. Сейчас нет тех конкретных рамок, которые ставили в то время, они рухнули в 90-е. Я пока не вижу, чтоб их снова выстроили, разве что пытаются. Но мне кажется, что это уже невозможно. Россия стремится к миру общему, к миру планеты, к миру Европы. Петербург строился по принципу и в связи с европейскими традициями. Он к ней, к Европе, тяготеет. В 50-е и 60-е годы художники должны были изображать Ленина, создавать произведения на идеологические сюжеты. Некоторые этого избегали, уходили. Кто-то в ту же промграфику, иллюстрацию книжек, дизайн. — То, что делали Пётр Павленский и Pussy Riot, как раз и было теми высказываниями против строящихся рамок? — Это, мне кажется, такие высказывания для масс, они очень понятны. Месседж для любителей телевизора. И я его не отрицаю, он важен. Никакого бунта они всё равно не произвели. Я не уверен, что такое искусство способно поменять структуры, к которым оно обращено. Эти структуры недвижимы.— Если ваши высказывания сложнее для понимания, они, ведь, ещё меньше бунта способны произвести?— Мои квадраты — это простые высказывания, но за ними стоит своя философия. Я часто работаю совместно с художником Олегом Котельниковым. В живописи, которую мы делаем, много символизма. В ней зашифрованы политические события, сочинская Олимпиада, насмешки над разными сюжетами и их интерпретациями. Это новые интеллектуальные посылы, новый мир.— Какое тогда искусство способно поменять нерушимые структуры?— Искусство отражает стороны жизни и постепенно меняет мозги.— Существует мнение, что спрос на низкокачественную информацию формирует предложение. И музыкальные радиостанции с телевидением всего лишь идут на поводу у интересов слушателей и зрителей. Я с этим не хочу соглашаться. Мне кажется, что если бы ТВ не способствовало деградации умов своим контентом, а действовало в противоположном направлении, то и общество рано или поздно изменилось бы, стало думающим и увлечённым. Разве нет?— Я телевизор не смотрю, читаю сайты по искусству: The Art Newspaper, «Диалоги искусств», Colta.ru и многие другие. Но это же специфика, я обучен этим вещам. Мне кажется, только с рождения, с детства можно приобрести потребность в культурной информации, всегда находиться в процессе её поиска. Богатого человека иногда может начать интересовать нечто. Он всё получил и хочет себя как-то развивать. Денег становится мало для того, чтобы тебя уважали, и человек старае</span>
			</div>
		</div>

		<div class="b-sub-header j-sub-header">
			<div class="l-container j-sub-header-container">
				<div class="b-sub-header-block b-left-block">
					<div class="b-rates-currency">
						<div class="row">
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency us" title="Доллар США">
									<span class="symbol">&#36;</span>&nbsp;<span class="count">58,71</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency eu" title="Евро">
									<span class="symbol">&#8364;</span>&nbsp;<span class="count">63,16</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency grivna" title="Украинская гривна">
									<span class="symbol">&#8372;</span>&nbsp;<span class="count">2,16</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3" title="Погода в Белгороде">
								<div class="b-weather sunny-day">
											<span class="count">-18</span>&nbsp;<span class="symbol">&#176;C</span>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="b-sub-header-block b-logo">
					<a href="/" title="Fonar.tv">
						<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
					</a>
				</div>
				<div class="b-sub-header-block b-right-block">

					<form class="form-inline b-search-form" action="/search" method="get">
						<div class="b-date b-tags">
							<a href="/day">
								<span class="day">вторник</span>,
								<span class="date">7 февраля</span>
							</a>
						</div>
						<style media="all" type="text/css">
							.b-date a {
								color: white;
							}
						</style>

						<div class="form-group">
							<input type="search" id="j-search-input" class="b-search-input" name="text"
							       placeholder="Что найти?"
							       data-autocomplete-url="/autocomplete"
							       autocomplete="off"/>
							<span class="fa fa-search fa-flip-horizontal b-search j-search"></span>
						</div>

                        <button type="button" class="b-menu-button">
                            <span class="fa fa-bars"></span>
                        </button>
					</form>
				</div>
			</div>
		</div>

		<div class="b-autocomplete">
			<div class="b-results-container"></div>
		</div>
	</header>

	
<main class="b-main b-main-article">

	<aside class="b-sidebar b-sidebar-left ">
		<div class="b-aside-heading">
			<a href="/category/education" class="b-all-news">
				Образование			</a>
			<span
				class="b-toggle-news glyphicon glyphicon-triangle-bottom visible-sm-inline-block visible-xs-inline-block"
				data-toggle="collapse"
				data-target=".b-sidebar-nav"></span>
		</div>
		<nav class="b-sidebar-nav collapse ">
			
			<div class="b-article-link active">
				<time class="b-post-time" datetime="2017-02-07T16:26:32+03:00" title="2017-02-07T16:26:32+03:00"><span class="l-time">16:26</span> <span class="l-date">7&nbsp;февраля</span></time>				<h3 class="b-title">
					В НИУ «БелГУ» будут пользоваться высокоскоростным интернетом от «МегаФона»				</h3>
			</div>

							<a href="/news/2017/02/04/v-belgorode-nachali-prinimat-zayavki-na-obuchenie-shkolnikov-v-tehnoparke-kvantorium" title="​В Белгороде начали принимать заявки на обучение школьников в технопарке «Кванториум»" class="b-article-link">
					<time class="b-post-time" datetime="2017-02-04T13:41:58+03:00" title="2017-02-04T13:41:58+03:00"><span class="l-time">13:41</span> <span class="l-date">4&nbsp;февраля</span></time>					<h3 class="b-title">
						​В Белгороде начали принимать заявки на обучение школьников в технопарке «Кванториум»					</h3>
				</a>
							<a href="/news/2017/02/01/belgorodskaya-oblast-poluchit-pochti-400-millionov-rubley-na-stroitelstvo-novyh-shkol" title="​Белгородская область получит почти 400 миллионов рублей на строительство новых школ" class="b-article-link">
					<time class="b-post-time" datetime="2017-02-01T12:48:19+03:00" title="2017-02-01T12:48:19+03:00"><span class="l-time">12:48</span> <span class="l-date">1&nbsp;февраля</span></time>					<h3 class="b-title">
						​Белгородская область получит почти 400 миллионов рублей на строительство новых школ					</h3>
				</a>
					</nav>

		
<div class="hidden-xs hidden-sm">
	<div id="unit_85461"><a href="http://smi2.net/">Новости СМИ2</a></div>
	<script type="text/javascript" charset="utf-8">
		(function() {
			var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
			sc.src = '//news.smi2.ru/data/js/85461.js'; sc.charset = 'utf-8';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
		}());
	</script>
</div>
	</aside>

	<div class="b-full-article">

					<div class="b-ad-bann top-bn "
			     data-dots="true"
			     data-loop="true"
			     data-autoplay="true"
			     data-animatein="fadeInDown"
			     data-animateout="fadeOutDown"
			     data-autoheight="true"
			     data-items-xxs="1"
			     data-items-xs="1"
			     data-items-sm="1"
			     data-items-md="1"
			     data-items-count="1"
			     data-timeout="8000">
									<div class="l-container">
						
	<a href="http://xn--e1agncig9a5e.xn--1-itb6abebm.xn--p1ai/" target="_blank">
					<img class="img-responsive" src="/uploads/img/2017/02/05/fc37d0fce249222d139751f98dc4aec8.jpg" alt="http://xn--e1agncig9a5e.xn--1-itb6abebm.xn--p1ai/">			</a>
					</div>
							</div>
		
		<header class="b-article-header">
			<a class="b-close-button close-btn" href="/"></a>
			<h1 class="b-title">
				В НИУ «БелГУ» будут пользоваться высокоскоростным интернетом от «МегаФона»							</h1>

			<div class="b-short-info">
				<p>Вуз продолжит сотрудничать с компанией «МегаФон».</p>			</div>

		</header>
		<div class="l-container">



			<div class="b-article-content ">
				
				

				<p>«МегаФон» обеспечит широкополосным интернет-доступом со скоростью до 20 Мбит/с кампусы Белгородского государственного университета.
</p><p>— Мы предложили БелГУ наиболее выгодные расценки на весь комплекс услуг, что и стало решающим фактором победы в данном конкурсе,— рассказал директор Белгородского отделения «МегаФона» <strong>Михаил Туровский</strong>.
</p><p>Вуз и оператор раньше уже сотрудничали — внутренняя WiFi-сеть университета работала и работает на мощностях инфраструктуры «МегаФона».
</p><blockquote>— Наш вуз уже входит в двадцатку лучших университетов страны по уровню развития интернет-ресурсов в международном рейтинге Webometrics Ranking of World Universities, и мы продолжаем реализацию большой программы информатизации, повышения открытости для мирового научно-образовательного сообщества. Надеемся, что возможности компании «МегаФон» будут служить задачам укрепления коммуникаций нашего вуза и станут основой развития дальнейшего сотрудничества для формирования современной цифровой научно-образовательной среды, — сказал проректор по учебной работе и информатизации НИУ «БелГУ» <strong>Александр Маматов</strong>.
</blockquote><p>После победы в тендере «МегаФон» заключил контракт с НИУ «БелГУ». Доступ к интернету будет в 20-и корпусах университета, учебно-спортивном комплексе Светланы Хоркиной, конноспортивной школе, лабораториях и других подразделениях вуза.
</p><p style="text-align: right;"><em>На правах рекламы</em></p>			</div>

			<!--<div class="b-author">
									<a class="b-user-link" href="/authors/potapenko">Мария Потапенко</a>																			</div>-->

			<div class="b-author">
									<a class="b-user-link" href="/authors/potapenko">Мария Потапенко</a>					
							</div>

							<h2>Читайте также</h2>
				<ul>
											<li><a href="/news/2016/12/07/v-niu-belgu-otkryli-ezhegodnyi-blagotvoritelnyi-marafon">​В НИУ «БелГУ» открыли ежегодный благотворительный марафон «Тёплым словом — добрым делом»</a></li>
											<li><a href="/news/2016/12/26/v-niu-belgu-po-itogam-blagotvoritelnoy-akcii-pozdravili-bolee-500-detey">​В НИУ «БелГУ» по итогам благотворительной акции поздравили более 500 детей</a></li>
											<li><a href="/article/2017/01/10/po-telefonu-konsultirovat-ne-budem-kak-my-proveryali-rabotu-psihologicheskoy-sluzhby-niu-belgu">«По телефону консультировать не будем». Как мы проверяли работу психологической службы НИУ «БелГУ»</a></li>
											<li><a href="/news/2017/01/18/v-belgorodskoy-oblasti-megafon-udvoil-lte-pokrytie">​В Белгородской области «МегаФон» удвоил LTE-покрытие</a></li>
											<li><a href="/news/2017/01/19/v-belgorode-eks-pervyi-prorektor-belgu-vozglavil-institut-razvitiya-obrazovaniya">В Белгороде экс-первый проректор БелГУ возглавил институт развития образования</a></li>
											<li><a href="/news/2017/01/27/v-belgorode-policeyskie-zaderzhali-muzhchinu-kotorogo-internet-polzovatelya-prinyali-za-manyaka">В Белгороде полицейские задержали мужчину, которого интернет-пользователи приняли за маньяка</a></li>
											<li><a href="/news/2017/02/07/v-valuyskom-rayone-fond-pokolenie-oborudoval-studiyu-molodezhnogo-internet-radio">​В Валуйском районе фонд «Поколение» оборудовал студию молодёжного интернет-радио</a></li>
									</ul>
			
							<div class="b-tags">
											<a href="/tag/%D0%9C%D0%B5%D0%B3%D0%B0%D0%A4%D0%BE%D0%BD">#МегаФон</a>											<a href="/tag/%D0%9D%D0%98%D0%A3+%D0%91%D0%B5%D0%BB%D0%93%D0%A3">#НИУ БелГУ</a>									</div>
			
			<div class="b-mistype-hint">Нашли опечатку? Выделите текст и нажмите <kbd>Ctrl</kbd>&thinsp;+&thinsp;<kbd>Enter</kbd>.</div>

			<div class="b-share-block ">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus,telegram" data-counter=""></div>
			</div>

			<div id="hypercomments_widget"></div>
<script type="text/javascript">
	_hcwp = window._hcwp || [];
	_hcwp.push({widget:"Stream", widget_id: 28283, hc_disable: 1});
	(function() {
		if("HC_LOAD_INIT" in window)return;
		HC_LOAD_INIT = true;
		var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
		var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
		hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/28283/"+lang+"/widget.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(hcc, s.nextSibling);
	})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>		</div>

		
	</div>

	<section class="b-read-also">
		<div class="l-container">
							<header class="b-main-title">
					<h2 class="b-title">Похожие новости</h2>
				</header>
				<div class="b-wall j-wall" data-gutter="22">
											<article class="b-card b-article grid-item">
							<a href="/news/2016/12/07/v-niu-belgu-otkryli-ezhegodnyi-blagotvoritelnyi-marafon" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/d3/d3eaae84099f890f0bc602461adcc76b.jpg" alt="​В НИУ «БелГУ» открыли ежегодный благотворительный марафон «Тёплым словом — добрым делом»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-12-07T17:02:56+03:00" title="2016-12-07T17:02:56+03:00"><span class="l-time">17:02</span> <span class="l-date">7&nbsp;декабря 2016</span></time>									<h3 class="b-title">
										​В НИУ «БелГУ» открыли ежегодный благотворительный марафон «Тёплым словом — добрым делом»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/12/26/v-niu-belgu-po-itogam-blagotvoritelnoy-akcii-pozdravili-bolee-500-detey" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/83/83ec40fb947f8af8fe25203bad201847.png" alt="​В НИУ «БелГУ» по итогам благотворительной акции поздравили более 500 детей">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-12-26T16:43:14+03:00" title="2016-12-26T16:43:14+03:00"><span class="l-time">16:43</span> <span class="l-date">26&nbsp;декабря 2016</span></time>									<h3 class="b-title">
										​В НИУ «БелГУ» по итогам благотворительной акции поздравили более 500 детей									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2017/01/10/po-telefonu-konsultirovat-ne-budem-kak-my-proveryali-rabotu-psihologicheskoy-sluzhby-niu-belgu" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/b2/b285c8f3f85324bba6df0f51d073be86.jpg" alt="«По телефону консультировать не будем». Как мы проверяли работу психологической службы НИУ «БелГУ»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-01-10T19:25:40+03:00" title="2017-01-10T19:25:40+03:00"><span class="l-time">19:25</span> <span class="l-date">10&nbsp;января</span></time>									<h3 class="b-title">
										«По телефону консультировать не будем». Как мы проверяли работу психологической службы НИУ «БелГУ»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/01/18/v-belgorodskoy-oblasti-megafon-udvoil-lte-pokrytie" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-01-18T20:50:55+03:00" title="2017-01-18T20:50:55+03:00"><span class="l-time">20:50</span> <span class="l-date">18&nbsp;января</span></time>									<h3 class="b-title">
										​В Белгородской области «МегаФон» удвоил LTE-покрытие									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/01/19/v-belgorode-eks-pervyi-prorektor-belgu-vozglavil-institut-razvitiya-obrazovaniya" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/e5/e59b35ea1f12dc900135859ace225839.jpg" alt="В Белгороде экс-первый проректор БелГУ возглавил институт развития образования">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-01-19T15:36:22+03:00" title="2017-01-19T15:36:22+03:00"><span class="l-time">15:36</span> <span class="l-date">19&nbsp;января</span></time>									<h3 class="b-title">
										В Белгороде экс-первый проректор БелГУ возглавил институт развития образования									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/01/27/v-belgorode-policeyskie-zaderzhali-muzhchinu-kotorogo-internet-polzovatelya-prinyali-za-manyaka" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-01-27T14:46:54+03:00" title="2017-01-27T14:46:54+03:00"><span class="l-time">14:46</span> <span class="l-date">27&nbsp;января</span></time>									<h3 class="b-title">
										В Белгороде полицейские задержали мужчину, которого интернет-пользователи приняли за маньяка									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/02/07/v-valuyskom-rayone-fond-pokolenie-oborudoval-studiyu-molodezhnogo-internet-radio" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/01/011fd451a5741c98aa339618b82d8a7d.jpg" alt="​В Валуйском районе фонд «Поколение» оборудовал студию молодёжного интернет-радио">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-02-07T09:32:48+03:00" title="2017-02-07T09:32:48+03:00"><span class="l-time">9:32</span> <span class="l-date">7&nbsp;февраля</span></time>									<h3 class="b-title">
										​В Валуйском районе фонд «Поколение» оборудовал студию молодёжного интернет-радио									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/06/17/studentka-niu-belgu-za-mesyac-do-polucheniya-diploma-sbezhala-v-ingushetiyu" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-06-17T15:52:41+03:00" title="2015-06-17T15:52:41+03:00"><span class="l-time">15:52</span> <span class="l-date">17&nbsp;июня 2015</span></time>									<h3 class="b-title">
										Студентка НИУ «БелГУ» за месяц до получения диплома сбежала в Ингушетию									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/08/12/uchenye-niu-belgu-razrabotali-protezy-zamenyayuschie-sustavy" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-08-12T17:21:36+03:00" title="2015-08-12T17:21:36+03:00"><span class="l-time">17:21</span> <span class="l-date">12&nbsp;августа 2015</span></time>									<h3 class="b-title">
										​Учёные НИУ «БелГУ» разработали протезы, заменяющие суставы									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/09/23/v-belgorode-v-studencheskom-obschezhitii-povesilsya-student" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-09-23T10:14:43+03:00" title="2015-09-23T10:14:43+03:00"><span class="l-time">10:14</span> <span class="l-date">23&nbsp;сентября 2015</span></time>									<h3 class="b-title">
										В Белгороде в студенческом общежитии повесился студент [обновлено]									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/09/23/v-sledstvennom-komitete-prokommentirovali-smert-belgorodskogo-studenta" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-09-23T14:50:22+03:00" title="2015-09-23T14:50:22+03:00"><span class="l-time">14:50</span> <span class="l-date">23&nbsp;сентября 2015</span></time>									<h3 class="b-title">
										В Следственном комитете прокомментировали смерть белгородского студента									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/10/24/v-belgorodskom-rayone-megafon-postroil-sportivnuyu-ploschadku" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-10-24T16:42:46+03:00" title="2015-10-24T16:42:46+03:00"><span class="l-time">16:42</span> <span class="l-date">24&nbsp;октября 2015</span></time>									<h3 class="b-title">
										В Белгородском районе «Мегафон» построил спортивную площадку									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/01/25/belgorodskaya-alleya-nobelevskih-laureatov-popala-v-knigu-rekordov-rossii" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/f4/f492498b0160259a96a7488164d2fad9.jpg" alt="Белгородская «Аллея Нобелевских лауреатов» попала в Книгу рекордов России">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-01-25T16:49:14+03:00" title="2016-01-25T16:49:14+03:00"><span class="l-time">16:49</span> <span class="l-date">25&nbsp;января 2016</span></time>									<h3 class="b-title">
										Белгородская «Аллея Нобелевских лауреатов» попала в Книгу рекордов России									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/03/17/v-belgorode-podzemnyi-perehod-vozle-niu-belgu-oformyat-v-stile-strit-art" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-03-17T08:35:58+03:00" title="2016-03-17T08:35:58+03:00"><span class="l-time">8:35</span> <span class="l-date">17&nbsp;марта 2016</span></time>									<h3 class="b-title">
										В Белгороде подземный переход возле НИУ «БелГУ» оформят в стиле «Стрит-арт»									</h3>
								</footer>
							</a>
						</article>
									</div>
					</div>
	</section>

</main>

	<footer class="b-footer ">
		<div class="l-words-container j-words-container">
			<span> Нововведения в Избирательный кодекс области необходимы для того, чтобы привести его в соответствие с изменённым федеральным законом. На заседании комитетов областной думы одобрили изменения в Избирательный кодекс Белгородской области. Так, в частности, в законопроекте предлагают ограничить количество наблюдателей от политических партий и кандидатов на выборах. Напомним, что раньше во время голосования на участке могло присутствовать неограниченное число наблюдателей, теперь же их количество предлагают уменьшить до двух. Помимо этого, к кандидатурам наблюдателей установят новые требования: один и тот же человек сможет быть назначен наблюдателем только в одну избирательную комиссию, а о направлении их на участок для голосования нужно будет заранее уведомлять представителей избирательного участка. Законопроект также позволит наблюдателям проводить фото- и видеосъёмку в помещении для голосования, если они предупредили об этом председателя участковой комиссии, а представителям кандидатов присутствовать при подсчёте голосов избирателей вместе с работниками избирательных комиссий и самими кандидатами.— Изменения призваны привести региональное законодательство в соответствие с требованиями, закреплёнными с февраля нынешнего года в федеральных законах, — пояснил председатель Избирательной комиссии Белгородской области Николай Плетнёв.В пресс-службе Белгородской областной думы отмечают, что изменения в случае принятия закона будут распространяются на выборы, назначенные после дня вступления закона в силу. Напомним, что в Госдуме законопроект об ограничении количества наблюдателей на выборах был принят в конце января. Первоначально планировалось, что количество наблюдателей будет составлять до пяти человек, но депутаты внесли поправки, которые позже одобрил думский комитет, ограничив двумя представителями от каждого кандидата. Белгородский журналист Мария Литвинова в Санкт-Петербурге поговорила с известным отечественным художником авангардистом о его философии, оквадраченных мозгах, интеллектуальной информации и свободе художника. Искусствоведы сравнивают петербургского художника Платона Петрова с американскими минималистами и включают в число самых перспективных молодых живописцев. Его работы находятся в фонде Русского музея, экспонируются в галереях Москвы и Санкт-Петербурга. Платон известен своими квадратами, которые когда-то выбрал для описания окружающего мира. Но его квадраты — не безграничный космос Малевича в рамке. Это упакованное в коробку сознание современного человека.— Вы побывали в Китае, в этом году прошла ваша персональная выставка «Персонификация. Китай». В одном интервью вы сказали, что у русских с китайцами много общего. Какую связь вы ощущали?— Да, мы похожи, как, впрочем, и со всем остальным миром. Только у каждого народа внутри живёт какой-то свой зверь. Персонификация Китая — это дракон. Нас, россиян, персонифицирует медведь.— Оба зверя довольно опасные. — Можно и на остальные страны посмотреть так же и сделать выводы.— Квадраты, которые вы рисуете, тоже сущность россиян и китайцев?— Квадрат — это такая сущность современного человека вообще. Мы живём в коробочках. Квадратная комната, квадратное кресло, квадратное здание, бетонные небоскрёбы. Там мы сидим у квадратного компьютера. И постепенно наше сознание приобретает квадратные формы. Природа даёт полную свободу, в ней сознание парит. А бетонное архитектурное пространство сковывает, делает его квадратным.— К чему, по-вашему, это оквадрачивание в итоге приведёт?— Но оно уже привело, мы живём в таком мире, который есть. Меня всё, в принципе, устраивает. Квадрат — это комфортно. Человек, в коробочке живущий. Как символ можно взять спичечный коробок, где спички — это люди.— Человеку разве не надо что-то делать со всем этим квадратным комфортом? Бороться со своим оквадрачиванием?— Не надо ни с чем бороться, мне кажется. Человеку надо просто жить, развиваться, в этом его предназначение. — Если квадрат — это такая зона комфорта, разве не нужно из неё выходить, чтобы развиваться? — Почему, нет. Нужно получать информацию, информация развивает. Достаточно глядеть на различные предметы искусства, которые тебя наполняют.— Мир быстро урбанизируется, как думаете, человечество и Земля в итоге станут квадратными?— Если разобраться, мировые тенденции потребления не прочь и земной шар поместить в квадратную коробку. Круг Земли в квадрат удачно вписывается. — Как думаете, часто ли ваши идеи понимают? Насколько человек должен быть к ним подготовлен?— Безусловно, искусство которым я занимаюсь, интеллектуальное, искусство элиты. Я себя считаю думающим художником. — А вообще обязан ли художник пытаться быть понятым? Он вообще кому-то чем-то обязан?— Непонимание искусства — это тоже очень хорошо. Получается, что у человека возникает вопрос. Искусство без вопроса тоже не может существовать, и это очень важная тема. Ведь художник может что-то сказать, а может и спросить. Но идея вопроса тоже должна грамотно формулироваться. Должна быть идея, и она первоначальна в искусстве, мне кажется, художник должен её нести.— В одном интервью музыкант Леонид Фёдоров говорил, что, несмотря на доступность информации, появившуюся с распространением интернета, наше общество не стало более образованным и культурным, как он ожидал. Получается, доступность информации ничего не решает, решает потребность в её получении? Разве эта потребность — не стремление выйти из квадрата?— Доступность информации очень быстро перенасытила интернет-пространство. И не каждый хочет её воспринимать, не у каждого есть к ней интерес. Многие любят просто посмеяться, расслабиться. Жизнь имеет какой-то напряжённый ритм. И постоянно получать информацию, нагруженную смыслом, над которым надо ворочать мозгами, перегружать сервер, конечно, некомфортно, сложно.— Но ведь и одну жвачку тоже невозможно постоянно жевать.— Конечно. Те люди, с которыми я общаюсь — художники, искусствоведы, они эту информацию постоянно принимают, развивают себя. С ними интересно.— Долго этот круг формировался?— Изначально я рос в семье художников. И у родителей, бабушки и дедушки был уже свой круг. Потом я нашёл ещё людей, и он для меня ещё больше расширился. Я знаю много такой петербургско-московской интеллигенции, людей искусства.— Вы не могли не стать художником. — Какие-то переживания, изучение искусства натолкнули меня на мысль, что я делаю правильно. В академии (Институт живописи, скульптуры и архитектуры имени Ильи Репина — прим. ред.) я нашёл половинку чашки Малевича, который здесь преподавал, как и Матюшин. И для меня это был знак такой, что я всё правильно делаю. Петербург вообще магический город. В нём много судьбоносных знаков.— Ваш питерский коллега Николай Копейкин считает, что профессиональное образование художнику только мешает. Что скажете на этот счёт?— Я считаю, что у художника всё решает его судьба. На эту тему нельзя рубить с плеча, мне кажется. Любое образование развивает. Просто степень чего-то твоего внутреннего должна превалировать над «образовательным». Твой стержень, твоя позиция, твой характер. Тогда художник становится независимым от образования. Но учиться нужно. Художник постоянно учится. Любые знания хороши, лишь бы были впрок.— Вы внук известного ленинградского художника Марка Петрова. Он входил в так называемый Арефьевский круг, неформальное объединение независимых ленинградских художников. Орден нищенствующих живописцев, который создали в 40-е послевоенные годы как альтернативу официальному советскому идеологическому искусству. Есть мнение, что тогда было проще быть независимым художником. Ведь существовала официальная идеология, относительно которой можно было стараться быть независимым. От чего сегодня не зависеть художнику, если не зависеть?— Те художники не зависели от идеологии государства. В данном случае многие современные художники тоже не зависят от идеологии государства, только по-своему. Сейчас нет тех конкретных рамок, которые ставили в то время, они рухнули в 90-е. Я пока не вижу, чтоб их снова выстроили, разве что пытаются. Но мне кажется, что это уже невозможно. Россия стремится к миру общему, к миру планеты, к миру Европы. Петербург строился по принципу и в связи с европейскими традициями. Он к ней, к Европе, тяготеет. </span>
		</div>

		<div class="l-container">
			<div class="row">
				<div class="col-sm-3">
					<div class="b-footer-logo b-logo">
						<a href="/"  tabindex="-1" title="Fonar.tv">
							<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
						</a>
					</div>
				</div>

				<div class="col-sm-9">
					<nav class="b-footer-nav">
						<div class="b-col">
							<a href="/rss">RSS</a>							<a href="/tag">Все теги</a>							<a href="/bugs">Сообщить об ошибке</a>						</div>

						<div class="b-col">
							<a href="/about">О проекте</a>
							<a href="/authors">Авторы</a>
							<a href="//fonar.fonar.tv/">Заглушка</a>						</div>

						<div class="b-col">
							<a href="/archive/light" class="l-highlight">Архив «Подсветки»</a>
							<a href="/camera">Уличные камеры</a>							<a href="/afisha">Афиша</a>
							<!--a href="#">Архив спецпроектов</a-->
						</div>

						<div class="b-col">
							<a href="/partner">Партнёры</a>
							<a href="/ad">Реклама</a>
							<!--
							<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
							-->
						</div>
					</nav>
				</div>
			</div>
			<div class="b-sub-footer">
				<div class="row">
					<div class="col-md-4">
						<div class="b-age-limit">
							16+
						</div>
													<a href="/smi" class="b-link">Свидетельство о регистрации СМИ</a>
											</div>

					<div class="col-md-5">
						<div class="b-social-links ">

							<a href="https://vk.com/fonartv" target="_blank" title="ВКонтакте">
								<span class="b-icon vk-icon">
									<span class="icon fa fa-vk"></span>
								</span>
							</a>

							<a href="https://twitter.com/FonarTV" target="_blank" title="Twitter">
								<span class="b-icon tw-icon">
									<span class="icon fa fa-twitter"></span>
								</span>
							</a>

							<a href="https://www.facebook.com/FONAR.TV" target="_blank" title="Facebook">
								<span class="b-icon fb-icon">
									 <span class="icon fa fa-facebook"></span>
								</span>
							</a>

							<a href="https://instagram.com/fonartv" target="_blank" title="Instagram">
								<span class="b-icon instagram-icon">
									<span class="icon fa fa-instagram"></span>
								</span>
							</a>

							<a href="http://fonar-tv.livejournal.com/" title="Живой Журнал" target="_blank">
								<span class="b-icon lj-icon"></span>
							</a>

							<!-- Rambler Huyop100 code -->
							<script id="top100Counter" type="text/javascript"
							        src="//counter.rambler.ru/top100.jcn?3118824"></script>
							<noscript>
								<a href="//top100.rambler.ru/navi/3118824/" style="display: none !important;">
									<img src="//counter.rambler.ru/top100.cnt?3118824" alt="Rambler's Top100"
									     border="0" />
								</a>
							</noscript>
							<!-- /Rambler Huyop100 code -->
						</div>
					</div>

					<div class="col-md-3 text-right">
						<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
					</div>
				</div>

			</div>
		</div>
	</footer>
</div>

<!-- Mistype form -->
<form action="/typo/create" method="post" id="mistype-form" class="mistype-form j-mistype-form white-popup-block mfp-hide">
	<label for="mistype">Опечатка:</label><br>
	<textarea class="form-control j-mistype" name="mistype" placeholder="Введите текст с опечаткой" autofocus></textarea>
	<div class="submit-wrapper">
		<input class="j-mistype-submit btn btn-primary" type="submit" value="Отправить" disabled>
	</div>
</form>
<!-- / Mistype form -->

<div id="fb-root"></div>

<script src="//yastatic.net/jquery/2.1.4/jquery.min.js"></script>
<script src="/assets/4198a814/yii.js"></script>
<script src="/static/js/app.js"></script>
<script src="/static/js/app.min.js" async="async"></script>
<!--
	Здесь был прекрасный пример лексической редупликации в русском языке.
	Но потом пришли люди, которые не любят русский язык, и оскорбились.
	Поэтому теперь здесь просто этот текст.
-->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter28877745 = new Ya.Metrika({id:28877745,
					webvisor:true,
					clickmap:true,
					trackLinks:true,
					accurateTrackBounce:true,
					trackHash:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<!-- Редупликация закончилась -->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
	new Image().src = "//counter.yadro.ru/hit?r" +
	escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
	";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
		screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
	";h" + escape(document.title.substring(0, 80)) +
	";" + Math.random();//--></script>
<!--/LiveInternet-->

<!--LiveInternet logo-->
<!--a href="//www.liveinternet.ru/click"
   target="_blank"><img src="//counter.yadro.ru/logo?52.6"
                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                        alt="" border="0" width="88" height="31"/></a-->
<!--/LiveInternet-->

<!-- Google Paralytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-64935636-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- /Google Paralytics -->

<script async src="https://cdn.onthe.io/io.js/EZZH2euZxWCx"></script>

<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://fonartv.push.world/embed.js","pw"),pw.websiteId="1a955dd256cd2abaf40e31034fcdfe991fe20a8b5d8e43a60b00f12e5f480c75";</script>

<!-- Здесь все: Рина, Инкогнито, Влад, Серёга, Максимал, Дюша Метёлкин… -->
</body>
</html>
