





















































































































































<!-- ↓ Крути дальше ↓ -->






















































































































































<!-- ↓ Почти приехали ↓ -->






















































































































































<!-- ↓ Ещё чуток ↓ -->






















































































































































<!DOCTYPE html>
<!-- Люблю писать комментарии, всем привет. -->
<html lang="ru-RU">
<head>
	<!-- Если не знаешь, что это, лучше не трогай. -->
	<meta name="csrf-param" content="_fonarCsrf">
    <meta name="csrf-token" content="a1FfZU9yaUI4Y24iIT8BdwQEZiM5ChkVJSBpUDdBBjIaEzIPAT8jcw==">
	
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<title>В Белгороде проверят работу систем оповещения — FONAR.TV</title>
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

			<style>
		table.social-block>tbody>tr>td{
			border-top: none;
			padding: 0;
		}
		.b-ad-bann img {
			margin: 0 auto;
		}
		.no-top {
			margin-top: 0;
		}
		iframe {
			border: none;
		}
	</style>
	<meta name="og:url" content="https://fonar.tv/news/2017/07/25/v-belgorode-proveryat-rabotu-sistem-opovescheniya">
<meta name="og:type" content="news">
<meta name="og:title" content="В Белгороде проверят работу систем оповещения">
<meta name="description" content="На Соборной площади в течение получаса будут работать уличные громкоговорители.">
<meta name="og:description" content="На Соборной площади в течение получаса будут работать уличные громкоговорители.">
<meta name="og:image" content="https://fonar.tv/static/img/favicon/144.png">
<meta name="twitter:site" content="@fonartv">
<meta name="twitter:creator" content="@andrey_maslov89">
<meta name="twitter:card" content="summary">
<meta name="keywords" content="администрация Белгорода">
<link href="https://fonar.tv/news/2017/07/25/v-belgorode-proveryat-rabotu-sistem-opovescheniya" rel="canonical">
<link href="/static/css/app.min.css" rel="stylesheet">
	<!-- Тач -->
	<link rel="apple-touch-icon" sizes="57x57" href="/static/img/favicon/57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="/static/img/favicon/60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicon/72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/static/img/favicon/76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicon/114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/static/img/favicon/120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/static/img/favicon/144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/static/img/favicon/152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/180.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/img/favicon/apple-touch-icon-precomposed.png" />

	<!-- Фав -->
	<link rel="icon" type="image/png" href="/static/img/favicon/16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="/static/img/favicon/32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="/static/img/favicon/96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/static/img/favicon/192.png" sizes="192x192" />
	<!--link rel="icon" type="image/png" href="/static/img/favicon/194.png" sizes="194x194" /-->
	<link rel="icon" type="image/png" href="/static/img/favicon/260.png" sizes="260x260" />
	<link rel="manifest" href="/static/img/favicon/manifest.json" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/static/img/favicon/mstile-144.png" />
	<meta name="theme-color" content="#2b5797" />
	<meta name="verify-admitad" content="2b2c829196" />

	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
</head>
<body class="fixed-header">
<nav class="b-navbar navbar navbar-inverse navbar-fixed-top j-navbar ">
	<header><button class="b-close-button b-mobile-btn"></button></header>
	<div class="l-container">
		<ul class="nav navbar-nav nav-justified "><li class="j-menu-item"><a href="/category/society"><span>Общество</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/society/education">Образование</a></li><li><a href="/category/society/science">Наука</a></li><li><a href="/category/society/religion">Религия</a></li><li><a href="/category/society/health">Медицина</a></li></ul></div></li><li class="j-menu-item"><a href="/category/politics"><span>Политика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/politics/power">Власть</a></li><li><a href="/category/politics/election">Выборы</a></li></ul></div></li><li class="j-menu-item"><a href="/category/economics"><span>Экономика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/economics/auto">Авто</a></li><li><a href="/category/economics/business">Бизнес</a></li><li><a href="/category/economics/travel">Туризм</a></li><li><a href="/category/economics/company">Компании</a></li></ul></div></li><li class="j-menu-item"><a href="/category/incident"><span>Происшествия</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/incident/criminal">Криминал</a></li><li><a href="/category/incident/court">Суд</a></li></ul></div></li><li class="j-menu-item"><a href="/category/sport"><span>Спорт</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/sport/volleyball">Волейбол</a></li><li><a href="/category/sport/football">Футбол</a></li></ul></div></li><li class="j-menu-item"><a href="/category/culture"><span>Культура</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/culture/kvn">КВН</a></li><li><a href="/category/culture/personalnaya-afisha">Персональная афиша</a></li><li><a href="/category/culture/kino">Кино</a></li><li><a href="/category/culture/festivali">Фестивали</a></li><li><a href="/category/culture/knizhnaya-polka">Книжная полка</a></li></ul></div></li><li class="j-menu-item"><a href="/category/light" class="l-highlight"><span>Подсветка</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/light/zhenschina-za-rulem">Женщина за рулём</a></li><li><a href="/category/light/chto-za-trek">Что за трек?</a></li><li><a href="/category/light/byt-zdorovym">Быть здоровым</a></li><li><a href="/category/light/sdelano-na-belgorodchine">Сделано на Белгородчине</a></li><li><a href="/category/light/staraya-krepost">Старая крепость</a></li><li><a href="/category/light/interaktiv">Интерактив</a></li></ul></div></li><li class="j-menu-item"><a href="/category/answer"><span>Ответ дня</span></a></li></ul>	</div>
</nav>
<div class="b-wrapper j-page-wrapper">


	<header class="b-header j-header ">

		<div class="fix-wrapper">
			<div class="l-words-container j-words-container ">
				<span> Папа пострадавшей узнал, что его ребёнка спас бывший одноклассник, с которым они не общались много лет. Утром 11 сентября стало известно, что Следственный комитет по Белгородской области проводит проверку по факту падения двухлетней девочки в канализационный люк. Свою проверку также проводит «Белводоканал». Организация выясняет, как ребёнок мог провалиться в люк и кто отвечает за данный участок на улице Студенческой.Это хочет выяснить и Сергей Бараковский, отец пострадавшей, который намерен написать заявление в прокуратуру на «Белводоканал».— Мы посовещаемся ещё с адвокатом, но, скорее всего, я поеду и напишу заявление. Будем искать виновных, — заявил мужчина.При этом, по его словам, «Белводоканал» активно помогает девочке — сотрудница организации принесла в больницу мягкую игрушку и необходимые лекарства. «Никакого намёка на то, чтобы за подарки мы не писали заявление на них, нет», — пояснил Сергей.По словам отца девочки, в злополучный вечер 9 сентября на улице Студенческой с его дочкой гуляла жена Наталья. В это же время здесь случайно проходил сотрудник Главного управления МЧС по Белгородской области Антон Роганин, который мгновенно отреагировал на крики Натальи о помощи. Роганин полез в колодец за девочкой и спас её. Но имя спасителя дочки Сергей узнал только спустя несколько часов. «Мне позвонили из пресс-службы МЧС и спросили, знаю ли я, кто спаситель дочки. Я сказал, что нет. Оказалось, что это мой бывший одноклассник. Мы с ним не общались много лет. Это какая-то фантастика!» — рассказал «Фонарю» отец пострадавшей. По его словам, дочка сейчас находится в реанимации, у неё диагностировали пневмонию. Состояние девочки Бараковский оценивает как «стабильное средней тяжести». Женщина подбросила коляску соседям, когда протрезвела. В воскресенье, 6 декабря, пресс-служба УМВД сообщила о возбуждении уголовного дела на 49-летнюю белгородку. Находясь в состоянии алкогольного опьянения, женщина украла у своих соседей по общежитию детскую коляску. Владелец коляски обратился в полицию. На следующее утро, протрезвев, похитительница подбросила коляску её владельцам. В этот же день она похитила у своей квартирантки серебряный браслет с кулоном и сдала украшения в ломбард за 6 тысяч рублей, чтобы купить алкоголь. Женщину задержали оперативники.На похитительницу завели сразу два уголовных дела по фактам кражи, совершённой с причинение значительного ущерба. Бывших сотрудников районного отдела полиции обвиняют в применении насилия к задержанному. В пятницу, 30 октября, Октябрьский районный суд проведёт судебное заседание по делу двоих сотрудников ОМВД России по Белгородскому району. Их обвиняют в превышении должностных полномочий с применением насилия. Один из полицейских избил потерпевшего, после чего тот умер.30 октября в 10:00 во время суда обвиняемым дадут возможность выступить с последним словом. Потом судья огласит приговор по данному делу. Всё заседание будут транслировать онлайн на сайте Октябрьского районного суда. Совершеннолетние обвиняемые попадут в колонию-поселение, а 17-летнему юноше ограничили свободу на один год. Белгородской областной суд оставил в силе решение районного суда, признавшего троих молодых людей виновными в умышленном причинении средней тяжести вреда здоровью. 22-летнего и 24-летнего мужчин приговорили к шести месяцам в колонии-поселении. 17-летнему юноше присудили ограничение свободы на один года — ему запрещено выезжать из Белгорода и находиться на улице с 22:00 до 6:00. Суд установил, что в октябре 2015 года молодые люди избили мужчину, который сделал им замечание, когда они мочились на детской площадке. Избитый белгородец получил множественные переломы. Осуждённые отрицали свою вину и заявили в суде, что потерпевший получил травмы из-за падения. «Лэнд Крузер Прадо» Сергея Канищева загорелся 30 мая. В четверг, 9 июня, сайт go31.ru сообщает о проведении проверки по факту возгорания служебного автомобиля главы Прохоровского района Сергея Канищева. Издание ссылается на УМВД по Белгородской области.— Полиция проводит проверку, которая и установит обстоятельства случившегося. По её результатам будет вынесено процессуальное решение, — заявил заместитель начальника пресс-службы регионального УМВД Владислав Лесняк.По данным издания, машина загорелась 30 мая в хуторе Ямки Прохоровского района. В районной администрации журналистам рассказали, что «Тойота Лэнд Крузер Прадо» была куплена в 2007 году. Стоимость автомобиля в базовой комплектации составляет около 1,9 миллиона рублей. Студенты будут получать по 3,5 тысячи рублей ежемесячно до конца учебного года. Агропромышленный комплекс «Мираторг» направил более 850 тысяч рублей на корпоративные стипендии для студентов аграрных вузов Черноземья. Их будут в течение учебного года получать 26 студентов. «Мираторг» открыл ежегодную стипендиальную программу 1 сентября 2016 года. Её главная цель — поддержать и поощрить талантливых и перспективных учащихся, желающих развиваться профессионально в агропромышленной отрасли. Претендовать на стипендию компании могли студенты старших курсов вузов и ссузов аграрного и технического профилей, а также магистранты этих же направлений первого и второго года обучения. Все победители отбора смогут пройти стажировку в «Мираторге» по индивидуальной программе с фиксированной ежемесячной стипендией, которая составляет 3,5 тысячи рублей. Кроме того, в дальнейшем они смогут пойти работать на предприятия агрокомплекса в Белгородской, Курской, Брянской или Орловской областях. — Реализация стипендиальной программы в нашем регионе является стратегически важным шагом в решении вопросов кадровой политики компании. По окончании обучения стипендиатам компании будет сделано предложение о трудоустройстве на постоянной основе, — рассказали в пресс-службе «Мираторг-Белгород».На правах рекламы За сутки в регионе произошли три аварии, в которых пострадали трое, и один человек погиб. В Волоконовке в субботу, 31 декабря, водитель на Renault Logan на перекрёстке не уступил дорогу BMW, за рулём которого был 24-летний мужчина, и врезался в него. 59-летняя пассажирка Renault Logan получила травмы, от которых скончалась в районной больнице, пассажир BMW тоже получил травмы, его доставили в районную больницу. Всего в последний день 2016 года в области произошли 3 ДТП. На подозреваемых возбудили уголовное дело за незаконное использование товарного знака. В Старом Осколе сотрудники управления экономической безопасности и противодействия коррупции предотвратили попытку сбыта крупной партии фальсифицированного цемента.На мешки контрафакта были нанесены логотипы известного производителя. Всего полицейские изъяли более 4 тысяч мешков продукции, подготовленной к продаже. Общая масса цемента составила 214 тонн. Также на месте были обнаружены ещё более 200 тысяч пустых мешков для фасовки следующей партии контрафакта.За незаконное использование товарного знака возбудили уголовное дело. Ведомство заводит дело и штрафует нарушителей, только если находит подтверждение антиконкурентных действий. Руководитель УФАС по Белгородской области Сергей Петров рассказал об увеличении количества жалоб белгородцев на принудительную подписку. Люди пишут обращения, в которых рассказывают, что их заставляют выписывать районные или городские газеты. В ведомстве рост количества жалоб связывают с ситуацией вокруг газеты «Знамя» Белгородского района. Около двух недель назад УФАС выдало предписание управлению образования Белгородского района, после которого чиновники отозвали письмо с требованием сотрудникам школ в обязательном порядке подписаться на газету и предоставить доказательства подписки.По словам Сергея Петрова, ведомство рассмотрело жалобу только потому, что к сообщению было прикреплено то самое письмо, доказывающее принуждение к подписке. Другие жалобы жителей области ведомство не рассматривает, если не предоставлены доказательства нарушений. — В подобных случаях рассчитывать на реакцию антимонопольного органа может только субъект, пострадавший от таких антиконкурентных действий, то есть другая газета. Если какое-то издание пожалуется, и если есть доказательства, то выдаётся предупреждение. Если нарушение не исправлено, то заводится дело, признаётся факт нарушения, и тот, кого в нём уличили, штрафуется на 15 тысяч рублей, — пояснил Сергей Петров. Специалисты «Белгородэнерго» научили учителей оказывать первую помощь пострадавшим от электротока. Сотрудники «Белгородэнерго» провели обучающий семинар по электробезопасности для учителей ОБЖ. Педагоги узнали об опасностях, связанных с электричеством, и о том, как грамотно оказывать первую помощь пострадавшему от электротока, закрепив полученные знания на специальном тренажёре «Гоша». — Обеспечить детей жизненно важной информацией должна школа, чтобы как можно раньше сформировать у каждого ребёнка культуру грамотного обращения с электричеством, — считает инженер управления производственной безопасности и производственного контроля «Белгородэнерго» Эдуард Анпилов. — Сегодня данная тема представлена в учебной программе, к сожалению, недостаточно. Именно поэтому мы считаем своим долгом как можно чаще обращать внимание людей на правила поведения в охранных зонах линий электропередачи, трансформаторных подстанций и других энергообъектов, которые окружают нас повсюду. Риск электротравмирования резко возрастает в период школьных каникул, когда дети много времени проводят на открытом воздухе и часто предоставлены самим себе. В этом случае именно учителя ОБЖ, классные руководители и родители могут предостеречь подростков от игр вблизи опасных объектов. «Чаще всего с опасностью дети сталкиваются вне помещений. И вот тут важно, чтобы ребёнок не растерялся, а поступил правильно, как учили в школе. Профилактические занятия очень важны — они дают не только знания, но и необходимые для жизни навыки», — уверен преподаватель ОБЖ Грушевской средней школы Волоконовского района Виктор Потехин. Энергетики планируют также организовать такие семинары для водителей большегрузной техники, участковых-уполномоченных и инспекторов по делам несовершеннолетних. На сегодняшний день в России больше всего государственных знаков качества получили белгородские продукты. Рассказываем, какие именно и как их отбирает «Роскачество». В пятницу, 24 марта, в большом зале заседаний Правительства Белгородско</span>
			</div>
		</div>

		<div class="b-sub-header j-sub-header">
			<div class="l-container j-sub-header-container">
				<div class="b-sub-header-block b-left-block">
					<div class="b-rates-currency">
						<div class="row">
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency us" title="Доллар США">
									<span class="symbol">&#36;</span>&nbsp;<span class="count">59,66</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency eu" title="Евро">
									<span class="symbol">&#8364;</span>&nbsp;<span class="count">69,47</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency grivna" title="Украинская гривна">
									<span class="symbol">&#8372;</span>&nbsp;<span class="count">2,31</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3" title="Погода в Белгороде">
								<div class="b-weather sunny-day">
											<span class="count">+28</span>&nbsp;<span class="symbol">&#176;C</span>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="b-sub-header-block b-logo">
					<a href="/" title="Fonar.tv">
						<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
					</a>
				</div>
				<div class="b-sub-header-block b-right-block">

					<form class="form-inline b-search-form" action="/search" method="get">
						<div class="b-date b-tags">
							<a href="/day">
								<span class="day">вторник</span>,
								<span class="date">25 июля</span>
							</a>
						</div>
						<style media="all" type="text/css">
							.b-date a {
								color: white;
							}
						</style>

						<div class="form-group">
							<input type="search" id="j-search-input" class="b-search-input" name="text"
							       placeholder="Что найти?"
							       data-autocomplete-url="/autocomplete"
							       autocomplete="off"/>
							<span class="fa fa-search fa-flip-horizontal b-search j-search"></span>
						</div>

                        <button type="button" class="b-menu-button">
                            <span class="fa fa-bars"></span>
                        </button>
					</form>
				</div>
			</div>
		</div>

		<div class="b-autocomplete">
			<div class="b-results-container"></div>
		</div>
	</header>

	
<main class="b-main b-main-article">

	<aside class="b-sidebar b-sidebar-left ">
		<div class="b-aside-heading">
			<a href="/category/society" class="b-all-news">
				Общество			</a>
			<span
				class="b-toggle-news glyphicon glyphicon-triangle-bottom visible-sm-inline-block visible-xs-inline-block"
				data-toggle="collapse"
				data-target=".b-sidebar-nav"></span>
		</div>
		<nav class="b-sidebar-nav collapse ">
			
			<div class="b-article-link active">
				<time class="b-post-time" datetime="2017-07-25T10:09:31+03:00" title="2017-07-25T10:09:31+03:00"><span class="l-time">10:09</span> <span class="l-date">25&nbsp;июля</span></time>				<h3 class="b-title">
					В Белгороде проверят работу систем оповещения				</h3>
			</div>

							<a href="/news/2017/07/24/v-belgorode-chleny-profsoyuza-pravda-sorevnovalis-v-ezde-na-kartah" title="В Белгороде члены профсоюза «Правда» соревновались в езде на картах" class="b-article-link">
					<time class="b-post-time" datetime="2017-07-24T19:58:35+03:00" title="2017-07-24T19:58:35+03:00"><span class="l-time">19:58</span> <span class="l-date">24&nbsp;июля</span></time>					<h3 class="b-title">
						В Белгороде члены профсоюза «Правда» соревновались в езде на картах					</h3>
				</a>
							<a href="/news/2017/07/24/v-belgorodskoy-oblasti-naznachili-novogo-glavnogo-arhitektora" title="В Белгородской области назначили нового главного архитектора" class="b-article-link">
					<time class="b-post-time" datetime="2017-07-24T08:44:52+03:00" title="2017-07-24T08:44:52+03:00"><span class="l-time">8:44</span> <span class="l-date">24&nbsp;июля</span></time>					<h3 class="b-title">
						В Белгородской области назначили нового главного архитектора					</h3>
				</a>
					</nav>

		
<div class="hidden-xs hidden-sm">
	<div id="unit_85461"><a href="http://smi2.net/">Новости СМИ2</a></div>
	<script type="text/javascript" charset="utf-8">
		(function() {
			var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
			sc.src = '//news.smi2.ru/data/js/85461.js'; sc.charset = 'utf-8';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
		}());
	</script>
</div>
	</aside>

	<div class="b-full-article">

		
		<header class="b-article-header">
			<a class="b-close-button close-btn" href="/"></a>
			<h1 class="b-title">
				В Белгороде проверят работу систем оповещения							</h1>

			<div class="b-short-info">
				<p>На Соборной площади в течение получаса будут работать уличные громкоговорители.</p>			</div>

		</header>
		<div class="l-container">



			<div class="b-article-content ">
				
				

				<p>Во
вторник, 25 июля, с 14:00 до 14:30 в Белгороде проверят работу систем
оповещения. На Соборной площади в это время включат уличные громкоговорители.
</p><p>— Просьба сохранять
спокойствие, не поддаваться панике и заниматься своими повседневными делами, — просят в пресс-службе администрации Белгорода.
</p>			</div>

			<!--<div class="b-author">
									<a class="b-user-link" href="/authors/maslov">Андрей Маслов</a>																			</div>-->

			<div class="b-author">
									<a class="b-user-link" href="/authors/maslov">Андрей Маслов</a>					
							</div>

							<h2>Читайте также</h2>
				<ul>
											<li><a href="/news/2017/07/24/v-belgorode-provedut-letniy-market-davay-shodim">В Белгороде проведут летний маркет умных подарков «Давай, сходим»</a></li>
											<li><a href="/news/2017/07/24/v-belgorode-na-festivale-russkaya-kasha-budut-ugoschat-pelmenyami-i-morozhennym-s-kashey">В Белгороде на фестивале «Русская каша» будут угощать пельменями и мороженным с кашей</a></li>
											<li><a href="/news/2017/07/22/v-belgorode-nazvali-ispolniteley-kotorye-pozdravyat-gorozhan-s-dnem-goroda">В Белгороде назвали исполнителей, которые поздравят горожан с Днём города</a></li>
											<li><a href="/news/2017/07/24/v-belgorode-chleny-profsoyuza-pravda-sorevnovalis-v-ezde-na-kartah">В Белгороде члены профсоюза «Правда» соревновались в езде на картах</a></li>
									</ul>
			
							<div class="b-tags">
											<a href="/tag/%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F+%D0%91%D0%B5%D0%BB%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0">#администрация Белгорода</a>									</div>
			
			<div class="b-mistype-hint">Нашли опечатку? Выделите текст и нажмите <kbd>Ctrl</kbd>&thinsp;+&thinsp;<kbd>Enter</kbd>.</div>

			<div class="b-share-block ">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus,telegram" data-counter=""></div>
			</div>

			<div id="hypercomments_widget"></div>
<script type="text/javascript">
	_hcwp = window._hcwp || [];
	_hcwp.push({widget:"Stream", widget_id: 28283, hc_disable: 1});
	(function() {
		if("HC_LOAD_INIT" in window)return;
		HC_LOAD_INIT = true;
		var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
		var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
		hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/28283/"+lang+"/widget.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(hcc, s.nextSibling);
	})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>		</div>

		
	</div>

	<section class="b-read-also">
		<div class="l-container">
							<header class="b-main-title">
					<h2 class="b-title">Похожие новости</h2>
				</header>
				<div class="b-wall j-wall" data-gutter="22">
											<article class="b-card b-article grid-item">
							<a href="/news/2017/07/24/v-belgorode-provedut-letniy-market-davay-shodim" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-07-24T20:36:51+03:00" title="2017-07-24T20:36:51+03:00"><span class="l-time">20:36</span> <span class="l-date">24&nbsp;июля</span></time>									<h3 class="b-title">
										В Белгороде проведут летний маркет умных подарков «Давай, сходим»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/07/24/v-belgorode-na-festivale-russkaya-kasha-budut-ugoschat-pelmenyami-i-morozhennym-s-kashey" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/be/be369b2e0846f0e0533bff1cbec59400.jpg" alt="В Белгороде на фестивале «Русская каша» будут угощать пельменями и мороженным с кашей">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-07-24T19:42:40+03:00" title="2017-07-24T19:42:40+03:00"><span class="l-time">19:42</span> <span class="l-date">24&nbsp;июля</span></time>									<h3 class="b-title">
										В Белгороде на фестивале «Русская каша» будут угощать пельменями и мороженным с кашей									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/07/22/v-belgorode-nazvali-ispolniteley-kotorye-pozdravyat-gorozhan-s-dnem-goroda" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/a7/a74fb8b327cf3ff1071b844a22013030.jpg" alt="В Белгороде назвали исполнителей, которые поздравят горожан с Днём города">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-07-22T13:16:39+03:00" title="2017-07-22T13:16:39+03:00"><span class="l-time">13:16</span> <span class="l-date">22&nbsp;июля</span></time>									<h3 class="b-title">
										В Белгороде назвали исполнителей, которые поздравят горожан с Днём города									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/07/24/v-belgorode-chleny-profsoyuza-pravda-sorevnovalis-v-ezde-na-kartah" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/94/94733da97b205693aed677a5669ac9b8.jpg" alt="В Белгороде члены профсоюза «Правда» соревновались в езде на картах">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-07-24T19:58:35+03:00" title="2017-07-24T19:58:35+03:00"><span class="l-time">19:58</span> <span class="l-date">24&nbsp;июля</span></time>									<h3 class="b-title">
										В Белгороде члены профсоюза «Правда» соревновались в езде на картах									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2015/06/11/mer-belgoroda-sergey-bozhenov-u-nas-kak-u-hirurga-ne-nravitsya-no-budem-rezat" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/9b/9b68c885e58ddcfe7f15d4c2c9f01b6e.jpg" alt="Мэр Белгорода Сергей Боженов: «У нас как у хирурга: не нравится, но будем резать»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-06-11T17:52:48+03:00" title="2015-06-11T17:52:48+03:00"><span class="l-time">17:52</span> <span class="l-date">11&nbsp;июня 2015</span></time>									<h3 class="b-title">
										Мэр Белгорода Сергей Боженов: «У нас как у хирурга: не нравится, но будем резать»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/08/11/dvizhenie-po-maloy-bogdanke-perekroyut-na-16-dney" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-08-11T17:52:19+03:00" title="2015-08-11T17:52:19+03:00"><span class="l-time">17:52</span> <span class="l-date">11&nbsp;августа 2015</span></time>									<h3 class="b-title">
										Движение по «малой Богданке» перекроют на 16 дней									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/10/29/posle-zhaloby-belgorodca-prokuratura-proverila-basseyn-v-detskoy-sportshkole" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-10-29T17:02:10+03:00" title="2015-10-29T17:02:10+03:00"><span class="l-time">17:02</span> <span class="l-date">29&nbsp;октября 2015</span></time>									<h3 class="b-title">
										После жалобы белгородца прокуратура проверила бассейн в детской спортшколе 									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/12/11/na-belgorodskih-kommunalschikov-zaveli-administrativnye-dela-za-ploho-ubrannyi-sneg" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/da/dae4c1bc6d0b32ebfd616d6575732178.jpg" alt="На белгородских коммунальщиков завели административные дела за плохо убранный снег">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-12-11T18:57:08+03:00" title="2015-12-11T18:57:08+03:00"><span class="l-time">18:57</span> <span class="l-date">11&nbsp;декабря 2015</span></time>									<h3 class="b-title">
										На белгородских коммунальщиков завели административные дела за плохо убранный снег									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/03/25/nachalnik-departamenta-ekonomicheskogo-razvitiya-administracii-belgoroda-ushel-v-otstavku-prorabotav-chetyre-mesyaca" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/d6/d6f7d9810a1ee9e9d87ac4f827cc14c8.jpg" alt="Начальник департамента экономического развития администрации Белгорода ушёл в отставку, проработав четыре месяца">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-03-25T10:27:59+03:00" title="2016-03-25T10:27:59+03:00"><span class="l-time">10:27</span> <span class="l-date">25&nbsp;марта 2016</span></time>									<h3 class="b-title">
										Начальник департамента экономического развития администрации Белгорода ушёл в отставку, проработав четыре месяца									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/05/14/v-belgorode-belorusskie-eksperty-issleduyut-zagruzhennost-gorodskih-dorog" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/c1/c1ba5e486d5d853dac7ec444f8a29729.jpg" alt="В Белгороде белорусские эксперты исследуют загруженность городских дорог">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-05-14T16:12:36+03:00" title="2016-05-14T16:12:36+03:00"><span class="l-time">16:12</span> <span class="l-date">14&nbsp;мая 2016</span></time>									<h3 class="b-title">
										В Белгороде белорусские эксперты исследуют загруженность городских дорог									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/07/18/v-merii-belgoroda-naznachili-novogo-zamnachalnika-departamenta-ekonomicheskogo-razvitiya" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-07-18T19:01:36+03:00" title="2016-07-18T19:01:36+03:00"><span class="l-time">19:01</span> <span class="l-date">18&nbsp;июля 2016</span></time>									<h3 class="b-title">
										В мэрии Белгорода назначили нового замначальника департамента экономического развития									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/10/10/konstantin-polezhaev-prizval-chinovnikov-obschatsya-s-gorozhanami-na-chelovecheskom-yazyke" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/49/49c7dd05e6f62cf4ed13079b0ded71bd.jpg" alt="​Константин Полежаев призвал чиновников общаться с горожанами «на человеческом языке»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-10-10T14:52:39+03:00" title="2016-10-10T14:52:39+03:00"><span class="l-time">14:52</span> <span class="l-date">10&nbsp;октября 2016</span></time>									<h3 class="b-title">
										​Константин Полежаев призвал чиновников общаться с горожанами «на человеческом языке»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/12/05/byvshiy-pervyi-zammera-belgoroda-po-ekonomike-stal-prorektorom-niu-belgu" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/d7/d7f6096eb8feff18bc7f77035961bc6d.jpg" alt="​Бывший первый заммэра Белгорода по экономике стал проректором НИУ «БелГУ»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-12-05T18:55:26+03:00" title="2016-12-05T18:55:26+03:00"><span class="l-time">18:55</span> <span class="l-date">5&nbsp;декабря 2016</span></time>									<h3 class="b-title">
										​Бывший первый заммэра Белгорода по экономике стал проректором НИУ «БелГУ»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2017/01/24/4-milliarda-na-modernizaciyu-kak-belgorodskie-vlasti-za-god-peredumali-razvivat-elektrotransport-i-reshili-prodat-vse-trolleybusy" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/14/14bd69f551f79c126fdfa5db3ecb76fe.jpg" alt="​4 миллиарда на модернизацию. Как белгородские власти за год передумали развивать электротранспорт и решили продать все троллейбусы [обновлено]">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-01-24T17:02:21+03:00" title="2017-01-24T17:02:21+03:00"><span class="l-time">17:02</span> <span class="l-date">24&nbsp;января</span></time>									<h3 class="b-title">
										​4 миллиарда на модернизацию. Как белгородские власти за год передумали развивать электротранспорт и решили продать все троллейбусы [обновлено]									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2017/06/09/reklama-dolzhna-nravitsya-a-ne-razdrazhat-kak-v-belgorode-boryutsya-s-nesankcionirovannoy-reklamoy" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/93/93fa253ec1a3cd755c88077e51e6a654.jpg" alt="«Реклама должна нравиться, а не раздражать». Как в Белгороде борются с несанкционированной рекламой">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-06-09T12:39:50+03:00" title="2017-06-09T12:39:50+03:00"><span class="l-time">12:39</span> <span class="l-date">9&nbsp;июня</span></time>									<h3 class="b-title">
										«Реклама должна нравиться, а не раздражать». Как в Белгороде борются с несанкционированной рекламой									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/07/13/v-belgorode-spasateli-vytaschili-iz-vody-tonuschego-rebenka" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/6b/6b2d0700f7373c8e30723fbb542c1bbf.jpg" alt="​В Белгороде спасатели вытащили из воды тонущего ребёнка">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-07-13T08:49:56+03:00" title="2017-07-13T08:49:56+03:00"><span class="l-time">8:49</span> <span class="l-date">13&nbsp;июля</span></time>									<h3 class="b-title">
										​В Белгороде спасатели вытащили из воды тонущего ребёнка									</h3>
								</footer>
							</a>
						</article>
									</div>
					</div>
	</section>

</main>

	<footer class="b-footer ">
		<div class="l-words-container j-words-container">
			<span> Папа пострадавшей узнал, что его ребёнка спас бывший одноклассник, с которым они не общались много лет. Утром 11 сентября стало известно, что Следственный комитет по Белгородской области проводит проверку по факту падения двухлетней девочки в канализационный люк. Свою проверку также проводит «Белводоканал». Организация выясняет, как ребёнок мог провалиться в люк и кто отвечает за данный участок на улице Студенческой.Это хочет выяснить и Сергей Бараковский, отец пострадавшей, который намерен написать заявление в прокуратуру на «Белводоканал».— Мы посовещаемся ещё с адвокатом, но, скорее всего, я поеду и напишу заявление. Будем искать виновных, — заявил мужчина.При этом, по его словам, «Белводоканал» активно помогает девочке — сотрудница организации принесла в больницу мягкую игрушку и необходимые лекарства. «Никакого намёка на то, чтобы за подарки мы не писали заявление на них, нет», — пояснил Сергей.По словам отца девочки, в злополучный вечер 9 сентября на улице Студенческой с его дочкой гуляла жена Наталья. В это же время здесь случайно проходил сотрудник Главного управления МЧС по Белгородской области Антон Роганин, который мгновенно отреагировал на крики Натальи о помощи. Роганин полез в колодец за девочкой и спас её. Но имя спасителя дочки Сергей узнал только спустя несколько часов. «Мне позвонили из пресс-службы МЧС и спросили, знаю ли я, кто спаситель дочки. Я сказал, что нет. Оказалось, что это мой бывший одноклассник. Мы с ним не общались много лет. Это какая-то фантастика!» — рассказал «Фонарю» отец пострадавшей. По его словам, дочка сейчас находится в реанимации, у неё диагностировали пневмонию. Состояние девочки Бараковский оценивает как «стабильное средней тяжести». Женщина подбросила коляску соседям, когда протрезвела. В воскресенье, 6 декабря, пресс-служба УМВД сообщила о возбуждении уголовного дела на 49-летнюю белгородку. Находясь в состоянии алкогольного опьянения, женщина украла у своих соседей по общежитию детскую коляску. Владелец коляски обратился в полицию. На следующее утро, протрезвев, похитительница подбросила коляску её владельцам. В этот же день она похитила у своей квартирантки серебряный браслет с кулоном и сдала украшения в ломбард за 6 тысяч рублей, чтобы купить алкоголь. Женщину задержали оперативники.На похитительницу завели сразу два уголовных дела по фактам кражи, совершённой с причинение значительного ущерба. Бывших сотрудников районного отдела полиции обвиняют в применении насилия к задержанному. В пятницу, 30 октября, Октябрьский районный суд проведёт судебное заседание по делу двоих сотрудников ОМВД России по Белгородскому району. Их обвиняют в превышении должностных полномочий с применением насилия. Один из полицейских избил потерпевшего, после чего тот умер.30 октября в 10:00 во время суда обвиняемым дадут возможность выступить с последним словом. Потом судья огласит приговор по данному делу. Всё заседание будут транслировать онлайн на сайте Октябрьского районного суда. Совершеннолетние обвиняемые попадут в колонию-поселение, а 17-летнему юноше ограничили свободу на один год. Белгородской областной суд оставил в силе решение районного суда, признавшего троих молодых людей виновными в умышленном причинении средней тяжести вреда здоровью. 22-летнего и 24-летнего мужчин приговорили к шести месяцам в колонии-поселении. 17-летнему юноше присудили ограничение свободы на один года — ему запрещено выезжать из Белгорода и находиться на улице с 22:00 до 6:00. Суд установил, что в октябре 2015 года молодые люди избили мужчину, который сделал им замечание, когда они мочились на детской площадке. Избитый белгородец получил множественные переломы. Осуждённые отрицали свою вину и заявили в суде, что потерпевший получил травмы из-за падения. «Лэнд Крузер Прадо» Сергея Канищева загорелся 30 мая. В четверг, 9 июня, сайт go31.ru сообщает о проведении проверки по факту возгорания служебного автомобиля главы Прохоровского района Сергея Канищева. Издание ссылается на УМВД по Белгородской области.— Полиция проводит проверку, которая и установит обстоятельства случившегося. По её результатам будет вынесено процессуальное решение, — заявил заместитель начальника пресс-службы регионального УМВД Владислав Лесняк.По данным издания, машина загорелась 30 мая в хуторе Ямки Прохоровского района. В районной администрации журналистам рассказали, что «Тойота Лэнд Крузер Прадо» была куплена в 2007 году. Стоимость автомобиля в базовой комплектации составляет около 1,9 миллиона рублей. Студенты будут получать по 3,5 тысячи рублей ежемесячно до конца учебного года. Агропромышленный комплекс «Мираторг» направил более 850 тысяч рублей на корпоративные стипендии для студентов аграрных вузов Черноземья. Их будут в течение учебного года получать 26 студентов. «Мираторг» открыл ежегодную стипендиальную программу 1 сентября 2016 года. Её главная цель — поддержать и поощрить талантливых и перспективных учащихся, желающих развиваться профессионально в агропромышленной отрасли. Претендовать на стипендию компании могли студенты старших курсов вузов и ссузов аграрного и технического профилей, а также магистранты этих же направлений первого и второго года обучения. Все победители отбора смогут пройти стажировку в «Мираторге» по индивидуальной программе с фиксированной ежемесячной стипендией, которая составляет 3,5 тысячи рублей. Кроме того, в дальнейшем они смогут пойти работать на предприятия агрокомплекса в Белгородской, Курской, Брянской или Орловской областях. — Реализация стипендиальной программы в нашем регионе является стратегически важным шагом в решении вопросов кадровой политики компании. По окончании обучения стипендиатам компании будет сделано предложение о трудоустройстве на постоянной основе, — рассказали в пресс-службе «Мираторг-Белгород».На правах рекламы За сутки в регионе произошли три аварии, в которых пострадали трое, и один человек погиб. В Волоконовке в субботу, 31 декабря, водитель на Renault Logan на перекрёстке не уступил дорогу BMW, за рулём которого был 24-летний мужчина, и врезался в него. 59-летняя пассажирка Renault Logan получила травмы, от которых скончалась в районной больнице, пассажир BMW тоже получил травмы, его доставили в районную больницу. Всего в последний день 2016 года в области произошли 3 ДТП. На подозреваемых возбудили уголовное дело за незаконное использование товарного знака. В Старом Осколе сотрудники управления экономической безопасности и противодействия коррупции предотвратили попытку сбыта крупной партии фальсифицированного цемента.На мешки контрафакта были нанесены логотипы известного производителя. Всего полицейские изъяли более 4 тысяч мешков продукции, подготовленной к продаже. Общая масса цемента составила 214 тонн. Также на месте были обнаружены ещё более 200 тысяч пустых мешков для фасовки следующей партии контрафакта.За незаконное использование товарного знака возбудили уголовное дело. Ведомство заводит дело и штрафует нарушителей, только если находит подтверждение антиконкурентных действий. Руководитель УФАС по Белгородской области Сергей Петров рассказал об увеличении количества жалоб белгородцев на принудительную подписку. Люди пишут обращения, в которых рассказывают, что их заставляют выписывать районные или городские газеты. В ведомстве рост количества жалоб связывают с ситуацией вокруг газеты «Знамя» Белгородского района. Около двух недель назад УФАС выдало предписание управлению образования Белгородского района, после которого чиновники отозвали письмо с требованием сотрудникам школ в обязательном порядке подписаться на газету и предоставить доказательства подписки.По словам Сергея Петрова, ведомство рассмотрело жалобу только потому, что к сообщению было прикреплено то самое письмо, доказывающее принуждение к подписке. Другие жалобы жителей области ведомство не рассматривает, если не предоставлены доказательства нарушений. — В подобных случаях рассчитывать на реакцию антимонопольного органа может только субъект, пострадавший от таких антиконкурентных действий, то есть другая газета. Если какое-то издание пожалуется, и если есть доказательства, то выдаётся предупреждение. Если нарушение не исправлено, то заводится дело, признаётся факт нарушения, и тот, кого в нём уличили, штрафует</span>
		</div>

		<div class="l-container">
			<div class="row">
				<div class="col-sm-3">
					<div class="b-footer-logo b-logo">
						<a href="/"  tabindex="-1" title="Fonar.tv">
							<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
						</a>
					</div>
				</div>

				<div class="col-sm-9">
					<nav class="b-footer-nav">
						<div class="b-col">
							<a href="/rss">RSS</a>							<a href="/tag">Все теги</a>							<a href="/bugs">Сообщить об ошибке</a>						</div>

						<div class="b-col">
							<a href="/about">О проекте</a>
							<a href="/authors">Авторы</a>
							<a href="//fonar.fonar.tv/">Заглушка</a>						</div>

						<div class="b-col">
							<a href="/archive/light" class="l-highlight">Архив «Подсветки»</a>
							<a href="/camera">Уличные камеры</a>							<a href="/afisha">Афиша</a>
							<!--a href="#">Архив спецпроектов</a-->
						</div>

						<div class="b-col">
							<a href="/partner">Партнёры</a>
							<a href="/ad">Реклама</a>
							<!--
							<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
							-->
						</div>
					</nav>
				</div>
			</div>
			<div class="b-sub-footer">
				<div class="row">
					<div class="col-md-4">
						<div class="b-age-limit">
							16+
						</div>
													<a href="/smi" class="b-link">Свидетельство о регистрации СМИ</a>
											</div>

					<div class="col-md-5">
						<div class="b-social-links ">

							<a href="https://vk.com/fonartv" target="_blank" title="ВКонтакте">
								<span class="b-icon vk-icon">
									<span class="icon fa fa-vk"></span>
								</span>
							</a>

							<a href="https://twitter.com/FonarTV" target="_blank" title="Twitter">
								<span class="b-icon tw-icon">
									<span class="icon fa fa-twitter"></span>
								</span>
							</a>

							<a href="https://www.facebook.com/FONAR.TV" target="_blank" title="Facebook">
								<span class="b-icon fb-icon">
									 <span class="icon fa fa-facebook"></span>
								</span>
							</a>

							<a href="https://instagram.com/fonartv" target="_blank" title="Instagram">
								<span class="b-icon instagram-icon">
									<span class="icon fa fa-instagram"></span>
								</span>
							</a>

							<a href="http://fonar-tv.livejournal.com/" title="Живой Журнал" target="_blank">
								<span class="b-icon lj-icon"></span>
							</a>

							<!-- Rambler Huyop100 code -->
							<script id="top100Counter" type="text/javascript"
							        src="//counter.rambler.ru/top100.jcn?3118824"></script>
							<noscript>
								<a href="//top100.rambler.ru/navi/3118824/" style="display: none !important;">
									<img src="//counter.rambler.ru/top100.cnt?3118824" alt="Rambler's Top100"
									     border="0" />
								</a>
							</noscript>
							<!-- /Rambler Huyop100 code -->
						</div>
					</div>

					<div class="col-md-3 text-right">
						<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
					</div>
				</div>

			</div>
		</div>
	</footer>
</div>

<!-- Mistype form -->
<form action="/typo/create" method="post" id="mistype-form" class="mistype-form j-mistype-form white-popup-block mfp-hide">
	<label for="mistype">Опечатка:</label><br>
	<textarea class="form-control j-mistype" name="mistype" placeholder="Введите текст с опечаткой" autofocus></textarea>
	<div class="submit-wrapper">
		<input class="j-mistype-submit btn btn-primary" type="submit" value="Отправить" disabled>
	</div>
</form>
<!-- / Mistype form -->

<div id="fb-root"></div>

<script src="//yastatic.net/jquery/2.1.4/jquery.min.js"></script>
<script src="/assets/4198a814/yii.js"></script>
<script src="/static/js/app.js"></script>
<script src="/static/js/app.min.js" async="async"></script>
<!--
	Здесь был прекрасный пример лексической редупликации в русском языке.
	Но потом пришли люди, которые не любят русский язык, и оскорбились.
	Поэтому теперь здесь просто этот текст.
-->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter28877745 = new Ya.Metrika({id:28877745,
					webvisor:true,
					clickmap:true,
					trackLinks:true,
					accurateTrackBounce:true,
					trackHash:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<!-- Редупликация закончилась -->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
	new Image().src = "//counter.yadro.ru/hit?r" +
	escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
	";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
		screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
	";h" + escape(document.title.substring(0, 80)) +
	";" + Math.random();//--></script>
<!--/LiveInternet-->

<!--LiveInternet logo-->
<!--a href="//www.liveinternet.ru/click"
   target="_blank"><img src="//counter.yadro.ru/logo?52.6"
                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                        alt="" border="0" width="88" height="31"/></a-->
<!--/LiveInternet-->

<!-- Google Paralytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-64935636-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- /Google Paralytics -->

<script async src="https://cdn.onthe.io/io.js/EZZH2euZxWCx"></script>

<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://fonartv.push.world/embed.js","pw"),pw.websiteId="1a955dd256cd2abaf40e31034fcdfe991fe20a8b5d8e43a60b00f12e5f480c75";</script>

<!-- Здесь все: Рина, Инкогнито, Влад, Серёга, Максимал, Дюша Метёлкин… -->
</body>
</html>
