





















































































































































<!-- ↓ Крути дальше ↓ -->






















































































































































<!-- ↓ Почти приехали ↓ -->






















































































































































<!-- ↓ Ещё чуток ↓ -->






















































































































































<!DOCTYPE html>
<!-- Люблю писать комментарии, всем привет. -->
<html lang="ru-RU">
<head>
	<!-- Если не знаешь, что это, лучше не трогай. -->
	<meta name="csrf-param" content="_fonarCsrf">
    <meta name="csrf-token" content="RURwd2t6OTERCR4BPR9eXAc.IE4MJQ4CdyJdAxsoABwXdyBHIg1mSw==">
	
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<title>В Белгороде задержали водителя автобуса, подозреваемого в смертельном ДТП — FONAR.TV</title>
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

			<style>
		table.social-block>tbody>tr>td{
			border-top: none;
			padding: 0;
		}
		.b-ad-bann img {
			margin: 0 auto;
		}
		.no-top {
			margin-top: 0;
		}
		iframe {
			border: none;
		}
	</style>
	<meta name="og:url" content="https://fonar.tv/news/2017/01/28/v-belgorode-zaderzhali-voditelya-avtobusa-podozrevaemogo-v-smertelnom-dtp">
<meta name="og:type" content="news">
<meta name="og:title" content="В Белгороде задержали водителя автобуса, подозреваемого в смертельном ДТП">
<meta name="description" content="Найти подозреваемого удалось благодаря описанию, которое дал один из свидетелей происшествия.">
<meta name="og:description" content="Найти подозреваемого удалось благодаря описанию, которое дал один из свидетелей происшествия.">
<meta name="og:image" content="https://fonar.tv/static/img/favicon/144.png">
<meta name="twitter:site" content="@fonartv">
<meta name="twitter:creator" content="@andrey_maslov89">
<meta name="twitter:card" content="summary">
<meta name="keywords" content="столкновение с автобусом, Белгород, ГИБДД, нарушения, Белгородский район, розыск">
<link href="https://fonar.tv/news/2017/01/28/v-belgorode-zaderzhali-voditelya-avtobusa-podozrevaemogo-v-smertelnom-dtp" rel="canonical">
<link href="/static/css/app.min.css" rel="stylesheet">
	<!-- Тач -->
	<link rel="apple-touch-icon" sizes="57x57" href="/static/img/favicon/57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="/static/img/favicon/60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicon/72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/static/img/favicon/76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicon/114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/static/img/favicon/120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/static/img/favicon/144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/static/img/favicon/152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/180.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/img/favicon/apple-touch-icon-precomposed.png" />

	<!-- Фав -->
	<link rel="icon" type="image/png" href="/static/img/favicon/16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="/static/img/favicon/32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="/static/img/favicon/96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/static/img/favicon/192.png" sizes="192x192" />
	<!--link rel="icon" type="image/png" href="/static/img/favicon/194.png" sizes="194x194" /-->
	<link rel="icon" type="image/png" href="/static/img/favicon/260.png" sizes="260x260" />
	<link rel="manifest" href="/static/img/favicon/manifest.json" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/static/img/favicon/mstile-144.png" />
	<meta name="theme-color" content="#2b5797" />
	<meta name="verify-admitad" content="2b2c829196" />

	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
</head>
<body class="fixed-header">
<nav class="b-navbar navbar navbar-inverse navbar-fixed-top j-navbar ">
	<header><button class="b-close-button b-mobile-btn"></button></header>
	<div class="l-container">
		<ul class="nav navbar-nav nav-justified "><li class="j-menu-item"><a href="/category/society"><span>Общество</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/society/education">Образование</a></li><li><a href="/category/society/science">Наука</a></li><li><a href="/category/society/religion">Религия</a></li><li><a href="/category/society/health">Медицина</a></li></ul></div></li><li class="j-menu-item"><a href="/category/politics"><span>Политика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/politics/power">Власть</a></li><li><a href="/category/politics/election">Выборы</a></li></ul></div></li><li class="j-menu-item"><a href="/category/economics"><span>Экономика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/economics/auto">Авто</a></li><li><a href="/category/economics/business">Бизнес</a></li><li><a href="/category/economics/travel">Туризм</a></li><li><a href="/category/economics/company">Компании</a></li></ul></div></li><li class="j-menu-item"><a href="/category/incident"><span>Происшествия</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/incident/criminal">Криминал</a></li><li><a href="/category/incident/court">Суд</a></li></ul></div></li><li class="j-menu-item"><a href="/category/sport"><span>Спорт</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/sport/volleyball">Волейбол</a></li><li><a href="/category/sport/football">Футбол</a></li></ul></div></li><li class="j-menu-item"><a href="/category/culture"><span>Культура</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/culture/kvn">КВН</a></li><li><a href="/category/culture/kino">Кино</a></li><li><a href="/category/culture/festivali">Фестивали</a></li><li><a href="/category/culture/knizhnaya-polka">Книжная полка</a></li></ul></div></li><li class="j-menu-item"><a href="/category/light" class="l-highlight"><span>Подсветка</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/light/shibko-belgorodskiy">«Шибко белгородский»</a></li><li><a href="/category/light/novogodnie-istorii">Новогодние истории</a></li><li><a href="/category/light/sdelano-na-belgorodchine">Сделано на Белгородчине</a></li><li><a href="/category/light/interaktiv">Интерактив</a></li></ul></div></li><li class="j-menu-item"><a href="/category/answer"><span>Ответ дня</span></a></li></ul>	</div>
</nav>
<div class="b-wrapper j-page-wrapper">


	<header class="b-header j-header ">

		<div class="fix-wrapper">
			<div class="l-words-container j-words-container ">
				<span> За сутки в регионе в шести авариях девять человек получили травмы. В понедельник, 12 декабря, в Белгородской области произошли шесть ДТП, в которых пострадали девять человек и одна женщина-пешеход погибла. Вечером на трассе «Белгород — Шебекино — Волоконовка» водитель на ВАЗ-2106 сбил 64-летнюю женщину, которая переходила дорогу в неположенном месте. Она умерла на месте аварии. В Новооскольском районе 60-летний водитель на Toyota Corolla выехал на встречку и столкнулся с ВАЗ-2107, за рулём которого был 36-летний мужчина. В «семёрки» были также два ребёнка и 44-летний пассажир. Водитель машины и его пассажиры госпитализированы в Новооскольскую районную больницу. Ответить на вопросы можно на сайте Министерства внутренних дел России до 31 июля. На сайте МВД России белгородцы могут ответить на вопросы об уровне защищённости от преступлений против имущества, здоровья и жизни и о том, насколько заметны изменения в работе полиции. Помимо этого, они могут высказать своё мнение о том, как относятся к интернет-опросам и опросам с помощью мобильных приложений. Принять участие в оценке деятельности полицейских можно до 31 июля. С одной стороны, СМИ, пишущие про «раскол» общества из-за трагедии в белгородской больнице, очевидно нагнетают обстановку — с другой, «жареный» заголовок вполне актуален. Эта тема заслужила безусловный № 1 на минувшей неделе и не звучала разве что… да нет, звучала везде. Первый «Что это было?» 2016 года об этом и многом другом, что могло пройти мимо вас из-за жарких споров. Поехали. Народный сход в память о погибшем в больнице Евгении Вахтине, фото fonat.tv— всех, кто ругает судей с трибун, а сами в глубине души завидуют им, белгородская Федерация футбола приглашает к себе на курсы. С 13 января по 9 апреля здесь будут проводиться занятия с будущими футбольными арбитрами — обучение бесплатное. Надо лишь иметь возраст от 16 до 40 лет, обладать достаточной физической подготовкой и не иметь болезней.— новая возможность улететь в Санкт-Петербург появилась у белгородцев на минувшей неделе. Рейсы в Северную столицу открыла авиакомпания «Комиавиатранс»: с 1 февраля она будет летать по понедельникам и средам туда и обратно, вылет из Санкт-Петербурга в 8:20, из Белгорода — в 10:55. Время в пути составит менее двух часов, цена — более 6 тысяч рублей в одну сторону.— 12 января Следственный комитет вышел с новой сводкой про хирурга Зелендинова — действия бывшего врача переквалифицировали на более тяжкую статью УК, срок по которой составляет до 15 лет лишения свободы. На суде, состоявшемся в тот же день, следователь предъявил Зелендинову обвинение по статье 111 части 4 УК (умышленное причинение тяжкого вреда здоровью, повлёкшее по неосторожности смерть потерпевшего) и попросил суд заключить бывшего врача под стражу. Также он рассказал об административных правонарушениях, которые допускал хирург в прошлом, — адвокат Зелендинова в ответ заявил, что они не могут свидетельствовать о преступном характере подзащитного, и попросил суд ограничиться для хирурга подпиской о невыезде. Однако судья прогнозируемо арестовал Зелендинова до 29 февраля.— пока суд да дело, в больнице № 2 Белгорода случилось ещё одно ЧП — из окна урологического отделения выпал 85-летний дедушка. Следствие проводит проверку по данному факту, однако по неофициальной версии известно, что погибший не выдержал смерти своей супруги, которая скончалась за несколько дней до этого. Также выяснилось, что мужчина был довольно известным «тавровским дедом», который гадал для белгородцев на картах Таро.— 13 января белгородские журналисты отмечали свой профессиональный праздник — День печати. По этому случаю в областном центре устроили первый региональный «Бал прессы», собрав в актовом зале БГИИК «лучших из лучших» корреспондентов и главредов со всей Белгородчины. За несколько часов до этого на «БелПрессе» вышел занимательный текст про прошлое местных газет. Как оказалось, намного более разнообразных, чем нынешние.Глава региона общается с сотрудником Центра обработки вызовов, fonar.tv— зоопарк в Сосновке становится всё более похожим на зверинец. Журналисты рассказали о животных, которых уже успели перевезти сюда — в основном, это мелкие представители фауны, а вот с их более крупными собратьями придётся посложнее. Для их транспортировки Белгород будет обращаться за помощью к московским коллегам, чтобы они помогли безопасно обездвижить медведей, верблюдов, хищников и тех, кто совершенно не приручён. Открытие зоопарка намечено на июнь.— белгородские власти анонсировали изменения в правилах платной парковки. С 30 января бесплатно занимать место можно будет лишь полчаса — после этого извольте платить 30 рублей за час. А уже в марте в городе появятся новые платные парковки.— жители домов возле кольца «честному гаишнику» на пересечении Губкина и Ватутина выдвинули требования по обустройству пешеходного перехода, остановки, ливневой канализации и реконструкции самого кольца. В противном случае они обещают перекрыть дорогу автомобилю губернатора, который ежедневно проезжает по этому участку дороги на работу. Об этом они рассказали члену Общественного совета при УМВД по Белгородской области Леониду Каплию, с которым встречались накануне — они пообещали собрать 3 тысячи подписей под требованиями и ждать представителя губернатора для решения вопросов. (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = &quot;//vk.com/js/api/openapi.js?121&quot;; fjs.parentNode.insertBefore(js, fjs); }(document, &#039;script&#039;, &#039;vk_openapi_js&#039;)); (function() { if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(&quot;vk_post_-24039633_33082&quot;, -24039633, 33082, &#039;sv9JqL2kj1RnzfrrImeklPk96Q&#039;, {width: 500})) setTimeout(arguments.callee, 50); }());— психанул. (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = &quot;//vk.com/js/api/openapi.js?121&quot;; fjs.parentNode.insertBefore(js, fjs); }(document, &#039;script&#039;, &#039;vk_openapi_js&#039;)); (function() { if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(&quot;vk_post_-56595379_615536&quot;, -56595379, 615536, &#039;K0dpeTQiYNfLCl0os1uJ_MJ97g&#039;, {width: 500})) setTimeout(arguments.callee, 50); }());Что это будет?Интересная встреча с двумя известными путешественниками пройдёт в студии творчества и йоги «Весы» во вторник, 19 января. Сюда пожалуют Антон Кротов и Алексей Кулешов, не понаслышке знающие о том, как объездить весь мир, не имея миллионов в карманах. Подробности во встрече, начало в 17:00, вход бесплатный. (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = &quot;//vk.com/js/api/openapi.js?121&quot;; fjs.parentNode.insertBefore(js, fjs); }(document, &#039;script&#039;, &#039;vk_openapi_js&#039;)); (function() { if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(&quot;vk_post_-104961921_15&quot;, -104961921, 15, &#039;0Y6KBmO93DHMxpca0I0P0OW2fA&#039;, {width: 500})) setTimeout(arguments.callee, 50); }());Тест «Фонаря» В новый детсад смогут отдать своих детей сотрудники больницы. — До конца 2015 года в областной клинической больнице святителя Иоасафа появится детский сад на 75 мест для детей сотрудников медучреждения, — сообщает «БелПресса».Двухэтажный детский сад будет «стоить» около 27 миллионов рублей — такая сумма указана на сайте госзакупок. Площадь здания составит 1 371 квадратных метров. Презентация проекта пройдёт на праздновании дня рождения организации «Синяя птица», которая помогает детям с аутизмом. 31 июля в Белгороде на летней площадке «Тропикано» свой первый день рождения отметит детская общественная организация «Синяя птица». Она помогает детям с расстройствами аутистического спектра. На празднике будут работать аниматоры, здесь можно будет поучаствовать в мастер-классах, активных играх, сделать себе аквагрим или узнать новое на творческих занятиях. Кроме того, организаторы обещают шоу мыльных пузырей, концерт карильонной музыки, фаер-шоу и выступления подопечных «Синей птицы».— «Синяя птица» работает для детей и ради детей, поэтому праздник будет детским. Мы впервые презентуем наш новый проект «Добрые блокноты», который уже получил информационную поддержку киностудии «Союзмультфильм». На основе рисунков Ильи Гришина, одного из детей «Синей птицы», который замечательно рисует героев «Союзмультфильма», мы создали блокноты. Мы будем дарить их за пожертвования, которые пойдут на организацию центра, где смогут получить бесплатную комплексную помощь в развитии, социализации и становлении детей с расстройством аутистического спектра и другими ментальными нарушениями, а также улучшении качества жизни особых детей и их родителей, — рассказали организаторы.Справка «Фонаря»Белгородская региональная общественная организация «Синяя птица» помогает детям с расстройствами аутистического спектра и другими ментальными нарушениями и их семьям в регионе. «Синяя птица» была создана 9 июня 2015 года группой родителей, которые воспитывают особых детей. 85-летняя женщина вынуждена была пожаловаться в прокуратуру на бездействие Фонда социального страхования. 85-летняя ветеран Великой Отечественной войны смогла добиться получения технических средств реабилитации только после решения Свердловского районного суда. С иском в суд обратился губкинский городской прокурор после жалобы женщины. В пресс-службе ведомства пояснили, что женщине-инвалиду полагалось 1080 специальных подгузников в год, которые ей должен был предоставлять Фонд социального страхования. До 2014 года она частично получала положенные ей средства реабилитации, позже фонд перестал исполнять свои обязательства. — После решения суда Фонд социального страхования выполнил свои обязательства в полном объёме, — сообщили в пресс-службе прокуратуры. Занятие в парке Победы в ближайшую субботу проведёт мастер спорта по спортивной акробатике Антон Веретенников. Первую в этом году общегородскую утреннюю зарядку перенесли из-за плохой погоды. Она должна была состояться 2 апреля. Теперь открытие сезона обещгородских зарядок в парке Победы назначено на субботу, 9 апреля. Как сообщалось ранее, зарядку проведёт штангист и мастер спорта по спортивной акробатике Антон Веретенников. Начало в 10:00. Прийти на заряд</span>
			</div>
		</div>

		<div class="b-sub-header j-sub-header">
			<div class="l-container j-sub-header-container">
				<div class="b-sub-header-block b-left-block">
					<div class="b-rates-currency">
						<div class="row">
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency us" title="Доллар США">
									<span class="symbol">&#36;</span>&nbsp;<span class="count">60,32</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency eu" title="Евро">
									<span class="symbol">&#8364;</span>&nbsp;<span class="count">64,34</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency grivna" title="Украинская гривна">
									<span class="symbol">&#8372;</span>&nbsp;<span class="count">2,22</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3" title="Погода в Белгороде">
								<div class="b-weather sunny-day">
											<span class="count">-6</span>&nbsp;<span class="symbol">&#176;C</span>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="b-sub-header-block b-logo">
					<a href="/" title="Fonar.tv">
						<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
					</a>
				</div>
				<div class="b-sub-header-block b-right-block">

					<form class="form-inline b-search-form" action="/search" method="get">
						<div class="b-date b-tags">
							<a href="/day">
								<span class="day">суббота</span>,
								<span class="date">28 января</span>
							</a>
						</div>
						<style media="all" type="text/css">
							.b-date a {
								color: white;
							}
						</style>

						<div class="form-group">
							<input type="search" id="j-search-input" class="b-search-input" name="text"
							       placeholder="Что найти?"
							       data-autocomplete-url="/autocomplete"
							       autocomplete="off"/>
							<span class="fa fa-search fa-flip-horizontal b-search j-search"></span>
						</div>

                        <button type="button" class="b-menu-button">
                            <span class="fa fa-bars"></span>
                        </button>
					</form>
				</div>
			</div>
		</div>

		<div class="b-autocomplete">
			<div class="b-results-container"></div>
		</div>
	</header>

	
<main class="b-main b-main-article">

	<aside class="b-sidebar b-sidebar-left ">
		<div class="b-aside-heading">
			<a href="/category/incident" class="b-all-news">
				Происшествия			</a>
			<span
				class="b-toggle-news glyphicon glyphicon-triangle-bottom visible-sm-inline-block visible-xs-inline-block"
				data-toggle="collapse"
				data-target=".b-sidebar-nav"></span>
		</div>
		<nav class="b-sidebar-nav collapse ">
			
			<div class="b-article-link active">
				<time class="b-post-time" datetime="2017-01-28T01:16:25+03:00" title="2017-01-28T01:16:25+03:00"><span class="l-time">1:16</span> <span class="l-date">28&nbsp;января</span></time>				<h3 class="b-title">
					В Белгороде задержали водителя автобуса, подозреваемого в смертельном ДТП				</h3>
			</div>

							<a href="/news/2017/01/27/v-belgorode-policeyskie-zaderzhali-muzhchinu-kotorogo-internet-polzovatelya-prinyali-za-manyaka" title="В Белгороде полицейские задержали мужчину, которого интернет-пользователя приняли за маньяка" class="b-article-link">
					<time class="b-post-time" datetime="2017-01-27T14:46:54+03:00" title="2017-01-27T14:46:54+03:00"><span class="l-time">14:46</span> <span class="l-date">27&nbsp;января</span></time>					<h3 class="b-title">
						В Белгороде полицейские задержали мужчину, которого интернет-пользователя приняли за маньяка					</h3>
				</a>
							<a href="/news/2017/01/27/v-belgorodskom-rayone-razyskivayut-voditelya-sbivshego-nasmert-peshehoda" title="В Белгородском районе разыскивают водителя, сбившего насмерть пешехода [обновлено]" class="b-article-link">
					<time class="b-post-time" datetime="2017-01-27T08:35:08+03:00" title="2017-01-27T08:35:08+03:00"><span class="l-time">8:35</span> <span class="l-date">27&nbsp;января</span></time>					<h3 class="b-title">
						В Белгородском районе разыскивают водителя, сбившего насмерть пешехода [обновлено]					</h3>
				</a>
					</nav>

		
<div class="hidden-xs hidden-sm">
	<div id="unit_85461"><a href="http://smi2.net/">Новости СМИ2</a></div>
	<script type="text/javascript" charset="utf-8">
		(function() {
			var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
			sc.src = '//news.smi2.ru/data/js/85461.js'; sc.charset = 'utf-8';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
		}());
	</script>
</div>
	</aside>

	<div class="b-full-article">

					<div class="b-ad-bann top-bn "
			     data-dots="true"
			     data-loop="true"
			     data-autoplay="true"
			     data-animatein="fadeInDown"
			     data-animateout="fadeOutDown"
			     data-autoheight="true"
			     data-items-xxs="1"
			     data-items-xs="1"
			     data-items-sm="1"
			     data-items-md="1"
			     data-items-count="1"
			     data-timeout="8000">
									<div class="l-container">
						
	<a href="http://xn--80abel8cl7d.xn--1-itb6abebm.xn--p1ai/" target="_blank">
					<img class="img-responsive" src="/uploads/img/2017/01/17/78230224ee161e9a61287e96653133ae.jpg" alt="http://xn--80abel8cl7d.xn--1-itb6abebm.xn--p1ai/">			</a>
					</div>
							</div>
		
		<header class="b-article-header">
			<a class="b-close-button close-btn" href="/"></a>
			<h1 class="b-title">
				В Белгороде задержали водителя автобуса, подозреваемого в смертельном ДТП							</h1>

			<div class="b-short-info">
				<p>Найти подозреваемого удалось благодаря описанию, которое дал один из свидетелей происшествия.</p>			</div>

		</header>
		<div class="l-container">



			<div class="b-article-content ">
				
				

				<p>В пятницу, 27 января, в Белгороде автоинспекторы задержали 54-летнего мужчину, которого подозревают в ДТП со смертельным исходом. Об этом сообщила пресс-служба управления ГИБДД по Белгородской области.
</p><p>Напомним, что ДТП произошло в четверг, 26 января, в селе Репное Белгородского района. <a href="https://fonar.tv/news/2017/01/27/v-belgorodskom-rayone-razyskivayut-voditelya-sbivshego-nasmert-peshehoda" target="_blank">Водитель автобуса сбил 74-летнюю пенсионерку и скрылся</a> с места происшествия, а женщина от полученных травм умерла на месте. Найти подозреваемого удалось благодаря ориентировке, которую дал один из очевидцев ДТП. Для этого автоинспекторы осмотрели несколько десятков автобусов ПАЗ, подходивших под описание.</p><p>Сейчас подозреваемого передали следователям. По факту ДТП возбудили уголовное дело за нарушение правил дорожного движения, повлёкшее по неосторожности смерть человека. Водителю грозит до пяти лет тюрьмы с последующим запретом занимать определённые должности на срок до трёх лет.
</p>			</div>

			<!--<div class="b-author">
									<a class="b-user-link" href="/authors/maslov">Андрей Маслов</a>																			</div>-->

			<div class="b-author">
									<a class="b-user-link" href="/authors/maslov">Андрей Маслов</a>					
							</div>

							<h2>Читайте также</h2>
				<ul>
											<li><a href="/news/2016/12/15/polzovateli-socsetey-utverzhdayut-chto-deputat-belgorodskogo-gorsoveta-pytalsya-skryt-nomer-mashiny-na-platnoy-parkovke">​Пользователи соцсетей утверждают, что депутат белгородского горсовета пытался скрыть номер машины на платной парковке</a></li>
											<li><a href="/news/2017/01/26/v-belgorodskoy-oblasti-nachali-obsuzhdat-koncepciyu-edinoy-tetradi-dlya-shkolnika">​В Белгородской области для школьников хотят разработать «патриотические тетради»</a></li>
											<li><a href="/news/2017/01/27/v-belgorodskom-rayone-razyskivayut-voditelya-sbivshego-nasmert-peshehoda">В Белгородском районе разыскивают водителя, сбившего насмерть пешехода [обновлено]</a></li>
											<li><a href="/news/2017/01/27/v-belgorode-nachalsya-sud-nad-byvshim-nachalnik-uibipk-oblastnogo-umvd-sergeem-butyaykinym">В Белгороде начался суд над бывшим начальником УИБиПК областного УМВД Сергеем Бутяйкиным</a></li>
									</ul>
			
							<div class="b-tags">
											<a href="/tag/%D1%81%D1%82%D0%BE%D0%BB%D0%BA%D0%BD%D0%BE%D0%B2%D0%B5%D0%BD%D0%B8%D0%B5+%D1%81+%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%D0%BE%D0%BC">#столкновение с автобусом</a>											<a href="/tag/%D0%91%D0%B5%D0%BB%D0%B3%D0%BE%D1%80%D0%BE%D0%B4">#Белгород</a>											<a href="/tag/%D0%93%D0%98%D0%91%D0%94%D0%94">#ГИБДД</a>											<a href="/tag/%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D1%8F">#нарушения</a>											<a href="/tag/%D0%91%D0%B5%D0%BB%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%B8%D0%B9+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD">#Белгородский район</a>											<a href="/tag/%D1%80%D0%BE%D0%B7%D1%8B%D1%81%D0%BA">#розыск</a>									</div>
			
			<div class="b-mistype-hint">Нашли опечатку? Выделите текст и нажмите <kbd>Ctrl</kbd>&thinsp;+&thinsp;<kbd>Enter</kbd>.</div>

			<div class="b-share-block ">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus,telegram" data-counter=""></div>
			</div>

			<div id="hypercomments_widget"></div>
<script type="text/javascript">
	_hcwp = window._hcwp || [];
	_hcwp.push({widget:"Stream", widget_id: 28283, hc_disable: 1});
	(function() {
		if("HC_LOAD_INIT" in window)return;
		HC_LOAD_INIT = true;
		var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
		var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
		hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/28283/"+lang+"/widget.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(hcc, s.nextSibling);
	})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>		</div>

		
	</div>

	<section class="b-read-also">
		<div class="l-container">
							<header class="b-main-title">
					<h2 class="b-title">Похожие новости</h2>
				</header>
				<div class="b-wall j-wall" data-gutter="22">
											<article class="b-card b-article grid-item">
							<a href="/news/2016/12/15/polzovateli-socsetey-utverzhdayut-chto-deputat-belgorodskogo-gorsoveta-pytalsya-skryt-nomer-mashiny-na-platnoy-parkovke" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/cd/cd4e4a5b7098c01c791c98d3b8dae24e.jpg" alt="​Пользователи соцсетей утверждают, что депутат белгородского горсовета пытался скрыть номер машины на платной парковке">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-12-15T10:57:41+03:00" title="2016-12-15T10:57:41+03:00"><span class="l-time">10:57</span> <span class="l-date">15&nbsp;декабря 2016</span></time>									<h3 class="b-title">
										​Пользователи соцсетей утверждают, что депутат белгородского горсовета пытался скрыть номер машины на платной парковке									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/01/26/v-belgorodskoy-oblasti-nachali-obsuzhdat-koncepciyu-edinoy-tetradi-dlya-shkolnika" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/93/93d17ee67291aa55c8b129568994e8b2.jpg" alt="​В Белгородской области для школьников хотят разработать «патриотические тетради»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-01-26T13:04:54+03:00" title="2017-01-26T13:04:54+03:00"><span class="l-time">13:04</span> <span class="l-date">26&nbsp;января</span></time>									<h3 class="b-title">
										​В Белгородской области для школьников хотят разработать «патриотические тетради»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/01/27/v-belgorodskom-rayone-razyskivayut-voditelya-sbivshego-nasmert-peshehoda" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-01-27T08:35:08+03:00" title="2017-01-27T08:35:08+03:00"><span class="l-time">8:35</span> <span class="l-date">27&nbsp;января</span></time>									<h3 class="b-title">
										В Белгородском районе разыскивают водителя, сбившего насмерть пешехода [обновлено]									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/01/27/v-belgorode-nachalsya-sud-nad-byvshim-nachalnik-uibipk-oblastnogo-umvd-sergeem-butyaykinym" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/ee/ee132ed792e7aec18e468abf9d9f7cba.jpg" alt="В Белгороде начался суд над бывшим начальником УИБиПК областного УМВД Сергеем Бутяйкиным">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-01-27T17:08:08+03:00" title="2017-01-27T17:08:08+03:00"><span class="l-time">17:08</span> <span class="l-date">27&nbsp;января</span></time>									<h3 class="b-title">
										В Белгороде начался суд над бывшим начальником УИБиПК областного УМВД Сергеем Бутяйкиным									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/11/04/v-belgorodskoy-oblasti-za-den-v-avariyah-postradali-troe-detey" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/c8/c8bbc72cdf8dc65885925107363796f9.jpg" alt="В Белгородской области за день в авариях пострадали трое детей">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-11-04T12:21:22+03:00" title="2015-11-04T12:21:22+03:00"><span class="l-time">12:21</span> <span class="l-date">4&nbsp;ноября 2015</span></time>									<h3 class="b-title">
										В Белгородской области за день в авариях пострадали трое детей									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/04/04/v-belgorodskoy-oblasti-razyskivayut-16-letnyuyu-devushku-sbezhavshuyu-iz-socialno-reabilitacionnogo-centra-dlya-nesovershennoletnih" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/a8/a8612a26f1fc9ecb04902db2036d6b5a.jpg" alt="В Белгородской области разыскивают 16-летнюю девушку, сбежавшую из социально-реабилитационного центра для несовершеннолетних">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-04-04T12:40:46+03:00" title="2016-04-04T12:40:46+03:00"><span class="l-time">12:40</span> <span class="l-date">4&nbsp;апреля 2016</span></time>									<h3 class="b-title">
										В Белгородской области разыскивают 16-летнюю девушку, сбежавшую из социально-реабилитационного центра для несовершеннолетних									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/04/18/v-belgorode-voditel-vrezalsya-v-elektricheskiy-stolb" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/a5/a51114ba237c53e4b88a09d1806a74ce.jpg" alt="В Белгороде водитель врезался в электрический столб">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-04-18T10:35:06+03:00" title="2016-04-18T10:35:06+03:00"><span class="l-time">10:35</span> <span class="l-date">18&nbsp;апреля 2016</span></time>									<h3 class="b-title">
										В Белгороде водитель врезался в электрический столб									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/05/07/v-belgorode-avtomobilistka-ustroila-avariyu-s-tremya-mashinami" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-05-07T14:17:24+03:00" title="2016-05-07T14:17:24+03:00"><span class="l-time">14:17</span> <span class="l-date">7&nbsp;мая 2016</span></time>									<h3 class="b-title">
										В Белгороде автомобилистка устроила аварию с тремя машинами									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/06/22/v-belgorodskoy-oblasti-rospotrebnadzor-razreshil-kupatsya-na-11-plyazhah" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-06-22T11:41:23+03:00" title="2016-06-22T11:41:23+03:00"><span class="l-time">11:41</span> <span class="l-date">22&nbsp;июня 2016</span></time>									<h3 class="b-title">
										В Белгородской области Роспотребнадзор разрешил купаться на 11 пляжах									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/07/05/v-belgorode-avtoinspektory-pomogli-rozhenice-vovremya-dobratsya-do-roddoma" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/a2/a23bc0fcc76ab02596d013ccde337d45.jpg" alt="В Белгороде автоинспекторы помогли роженице вовремя добраться до роддома">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-07-05T00:38:48+03:00" title="2016-07-05T00:38:48+03:00"><span class="l-time">0:38</span> <span class="l-date">5&nbsp;июля 2016</span></time>									<h3 class="b-title">
										В Белгороде автоинспекторы помогли роженице вовремя добраться до роддома									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/07/18/belgorodskaya-policiya-razyskivaet-narushitelya-v-kostyume-cheloveka-pauka" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/41/4185fe617b62861b8810bed1fee7648c.jpg" alt="Белгородская полиция разыскивает нарушителя в костюме «Человека-паука»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-07-18T23:55:36+03:00" title="2016-07-18T23:55:36+03:00"><span class="l-time">23:55</span> <span class="l-date">18&nbsp;июля 2016</span></time>									<h3 class="b-title">
										Белгородская полиция разыскивает нарушителя в костюме «Человека-паука»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/10/03/v-regionalnom-umvd-prokommentirovali-videorolik-o-zaderzhanii-voditelya-avtoinspektorami" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-10-03T18:53:03+03:00" title="2016-10-03T18:53:03+03:00"><span class="l-time">18:53</span> <span class="l-date">3&nbsp;октября 2016</span></time>									<h3 class="b-title">
										​В региональном УМВД прокомментировали видеоролик о задержании водителя автоинспекторами									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/11/15/v-belgorode-nashli-propavshuyu-shkolnicu-iz-valuek" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-11-15T16:57:40+03:00" title="2016-11-15T16:57:40+03:00"><span class="l-time">16:57</span> <span class="l-date">15&nbsp;ноября 2016</span></time>									<h3 class="b-title">
										​В Белгороде нашли пропавшую школьницу из Валуек									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/11/22/v-belgorodskoy-oblasti-traktor-sbil-peshehoda" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-11-22T11:36:08+03:00" title="2016-11-22T11:36:08+03:00"><span class="l-time">11:36</span> <span class="l-date">22&nbsp;ноября 2016</span></time>									<h3 class="b-title">
										В Белгородской области трактор сбил пешехода									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2017/01/15/gde-v-belgorodskoy-oblasti-mozhno-pokatatsya-na-gornyh-lyzhah" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/a6/a6fdea5f700cd3a406f2bdfd76e91023.jpg" alt="Где в Белгородской области можно покататься на горных лыжах?">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-01-15T12:54:37+03:00" title="2017-01-15T12:54:37+03:00"><span class="l-time">12:54</span> <span class="l-date">15&nbsp;января</span></time>									<h3 class="b-title">
										Где в Белгородской области можно покататься на горных лыжах?									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/01/16/v-belgorode-inomarka-stolknulas-s-avtobusom" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/94/9425ea7fb8d2016bb17f4e353e4d0244.jpg" alt="В Белгороде иномарка столкнулась с автобусом">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-01-16T10:12:32+03:00" title="2017-01-16T10:12:32+03:00"><span class="l-time">10:12</span> <span class="l-date">16&nbsp;января</span></time>									<h3 class="b-title">
										В Белгороде иномарка столкнулась с автобусом									</h3>
								</footer>
							</a>
						</article>
									</div>
					</div>
	</section>

</main>

	<footer class="b-footer ">
		<div class="l-words-container j-words-container">
			<span> За сутки в регионе в шести авариях девять человек получили травмы. В понедельник, 12 декабря, в Белгородской области произошли шесть ДТП, в которых пострадали девять человек и одна женщина-пешеход погибла. Вечером на трассе «Белгород — Шебекино — Волоконовка» водитель на ВАЗ-2106 сбил 64-летнюю женщину, которая переходила дорогу в неположенном месте. Она умерла на месте аварии. В Новооскольском районе 60-летний водитель на Toyota Corolla выехал на встречку и столкнулся с ВАЗ-2107, за рулём которого был 36-летний мужчина. В «семёрки» были также два ребёнка и 44-летний пассажир. Водитель машины и его пассажиры госпитализированы в Новооскольскую районную больницу. Ответить на вопросы можно на сайте Министерства внутренних дел России до 31 июля. На сайте МВД России белгородцы могут ответить на вопросы об уровне защищённости от преступлений против имущества, здоровья и жизни и о том, насколько заметны изменения в работе полиции. Помимо этого, они могут высказать своё мнение о том, как относятся к интернет-опросам и опросам с помощью мобильных приложений. Принять участие в оценке деятельности полицейских можно до 31 июля. С одной стороны, СМИ, пишущие про «раскол» общества из-за трагедии в белгородской больнице, очевидно нагнетают обстановку — с другой, «жареный» заголовок вполне актуален. Эта тема заслужила безусловный № 1 на минувшей неделе и не звучала разве что… да нет, звучала везде. Первый «Что это было?» 2016 года об этом и многом другом, что могло пройти мимо вас из-за жарких споров. Поехали. Народный сход в память о погибшем в больнице Евгении Вахтине, фото fonat.tv— всех, кто ругает судей с трибун, а сами в глубине души завидуют им, белгородская Федерация футбола приглашает к себе на курсы. С 13 января по 9 апреля здесь будут проводиться занятия с будущими футбольными арбитрами — обучение бесплатное. Надо лишь иметь возраст от 16 до 40 лет, обладать достаточной физической подготовкой и не иметь болезней.— новая возможность улететь в Санкт-Петербург появилась у белгородцев на минувшей неделе. Рейсы в Северную столицу открыла авиакомпания «Комиавиатранс»: с 1 февраля она будет летать по понедельникам и средам туда и обратно, вылет из Санкт-Петербурга в 8:20, из Белгорода — в 10:55. Время в пути составит менее двух часов, цена — более 6 тысяч рублей в одну сторону.— 12 января Следственный комитет вышел с новой сводкой про хирурга Зелендинова — действия бывшего врача переквалифицировали на более тяжкую статью УК, срок по которой составляет до 15 лет лишения свободы. На суде, состоявшемся в тот же день, следователь предъявил Зелендинову обвинение по статье 111 части 4 УК (умышленное причинение тяжкого вреда здоровью, повлёкшее по неосторожности смерть потерпевшего) и попросил суд заключить бывшего врача под стражу. Также он рассказал об административных правонарушениях, которые допускал хирург в прошлом, — адвокат Зелендинова в ответ заявил, что они не могут свидетельствовать о преступном характере подзащитного, и попросил суд ограничиться для хирурга подпиской о невыезде. Однако судья прогнозируемо арестовал Зелендинова до 29 февраля.— пока суд да дело, в больнице № 2 Белгорода случилось ещё одно ЧП — из окна урологического отделения выпал 85-летний дедушка. Следствие проводит проверку по данному факту, однако по неофициальной версии известно, что погибший не выдержал смерти своей супруги, которая скончалась за несколько дней до этого. Также выяснилось, что мужчина был довольно известным «тавровским дедом», который гадал для белгородцев на картах Таро.— 13 января белгородские журналисты отмечали свой профессиональный праздник — День печати. По этому случаю в областном центре устроили первый региональный «Бал прессы», собрав в актовом зале БГИИК «лучших из лучших» корреспондентов и главредов со всей Белгородчины. За несколько часов до этого на «БелПрессе» вышел занимательный текст про прошлое местных газет. Как оказалось, намного более разнообразных, чем нынешние.Глава региона общается с сотрудником Центра обработки вызовов, fonar.tv— зоопарк в Сосновке становится всё более похожим на зверинец. Журналисты рассказали о животных, которых уже успели перевезти сюда — в основном, это мелкие представители фауны, а вот с их более крупными собратьями придётся посложнее. Для их транспортировки Белгород будет обращаться за помощью к московским коллегам, чтобы они помогли безопасно обездвижить медведей, верблюдов, хищников и тех, кто совершенно не приручён. Открытие зоопарка намечено на июнь.— белгородские власти анонсировали изменения в правилах платной парковки. С 30 января бесплатно занимать место можно будет лишь полчаса — после этого извольте платить 30 рублей за час. А уже в марте в городе появятся новые платные парковки.— жители домов возле кольца «честному гаишнику» на пересечении Губкина и Ватутина выдвинули требования по обустройству пешеходного перехода, остановки, ливневой канализации и реконструкции самого кольца. В противном случае они обещают перекрыть дорогу автомобилю губернатора, который ежедневно проезжает по этому участку дороги на работу. Об этом они рассказали члену Общественного совета при УМВД по Белгородской области Леониду Каплию, с которым встречались накануне — они пообещали собрать 3 тысячи подписей под требованиями и ждать представителя губернатора для решения вопросов. (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = &quot;//vk.com/js/api/openapi.js?121&quot;; fjs.parentNode.insertBefore(js, fjs); }(document, &#039;script&#039;, &#039;vk_openapi_js&#039;)); (function() { if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(&quot;vk_post_-24039633_33082&quot;, -24039633, 33082, &#039;sv9JqL2kj1RnzfrrImeklPk96Q&#039;, {width: 500})) setTimeout(arguments.callee, 50); }());— психанул. (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = &quot;//vk.com/js/api/openapi.js?121&quot;; fjs.parentNode.insertBefore(js, fjs); }(document, &#039;script&#039;, &#039;vk_openapi_js&#039;)); (function() { if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(&quot;vk_post_-56595379_615536&quot;, -56595379, 615536, &#039;K0dpeTQiYNfLCl0os1uJ_MJ97g&#039;, {width: 500})) setTimeout(arguments.callee, 50); }());Что это будет?Интересная встреча с двумя известными путешественниками пройдёт в студии творчества и йоги «Весы» во вторник, 19 января. Сюда пожалуют Антон Кротов и Алексей Кулешов, не понаслышке знающие о том, как объездить весь мир, не имея миллионов в карманах. Подробности во встрече, начало в 17:00, вход бесплатный. (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = &quot;//vk.com/js/api/openapi.js?121&quot;; fjs.parentNode.insertBefore(js, fjs); }(document, &#039;script&#039;, &#039;vk_openapi_js&#039;)); (function() { if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(&quot;vk_post_-104961921_15&quot;, -104961921, 15, &#039;0Y6KBmO93DHMxpca0I0P0OW2fA&#039;, {width: 500})) setTimeout(arguments.callee, 50); }());Тест «Фонаря» В новый детсад смогут отдать своих детей сотрудники больницы. — До конца 2015 года в областной клинической больнице святителя Иоасафа появится детский сад на 75 мест для детей сотрудников медучреждения, — сообщает «БелПресса».Двухэтажный детский сад будет «стоить» около 27 миллионов рублей — такая сумма указана на сайте госзакупок. Площадь здания составит 1 371 квадратных метров. Презентация проекта пройдёт на праздновании дня рождения организации «Синяя птица», которая помогает детям с аутизмом. 31 июля в Белгороде на летней площадке «Тропикано» свой первый день рождения отметит детская общественная организация «Синяя птица». Она помогает детям с расстройствами аутистического спектра. На празднике будут работать аниматоры, здесь можно будет поучаствовать в мастер-классах, активных играх, сделать себе аквагрим или узнать новое на творческих занятиях. Кроме того, организаторы обещают шоу мыльных пузырей, концерт карильонной музыки, фаер-шоу и выступления подопечных «Синей птицы».— «Синяя птица» работает для детей и ради детей, поэтому праздник будет детским. Мы впервые презентуем наш новый проект «Добрые блокноты», который уже</span>
		</div>

		<div class="l-container">
			<div class="row">
				<div class="col-sm-3">
					<div class="b-footer-logo b-logo">
						<a href="/"  tabindex="-1" title="Fonar.tv">
							<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
						</a>
					</div>
				</div>

				<div class="col-sm-9">
					<nav class="b-footer-nav">
						<div class="b-col">
							<a href="/rss">RSS</a>							<a href="/tag">Все теги</a>							<a href="/bugs">Сообщить об ошибке</a>						</div>

						<div class="b-col">
							<a href="/about">О проекте</a>
							<a href="/authors">Авторы</a>
							<a href="//fonar.fonar.tv/">Заглушка</a>						</div>

						<div class="b-col">
							<a href="/archive/light" class="l-highlight">Архив «Подсветки»</a>
							<a href="/camera">Уличные камеры</a>							<a href="/afisha">Афиша</a>
							<!--a href="#">Архив спецпроектов</a-->
						</div>

						<div class="b-col">
							<a href="/partner">Партнёры</a>
							<a href="/ad">Реклама</a>
							<!--
							<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
							-->
						</div>
					</nav>
				</div>
			</div>
			<div class="b-sub-footer">
				<div class="row">
					<div class="col-md-4">
						<div class="b-age-limit">
							16+
						</div>
													<a href="/smi" class="b-link">Свидетельство о регистрации СМИ</a>
											</div>

					<div class="col-md-5">
						<div class="b-social-links ">

							<a href="https://vk.com/fonartv" target="_blank" title="ВКонтакте">
								<span class="b-icon vk-icon">
									<span class="icon fa fa-vk"></span>
								</span>
							</a>

							<a href="https://twitter.com/FonarTV" target="_blank" title="Twitter">
								<span class="b-icon tw-icon">
									<span class="icon fa fa-twitter"></span>
								</span>
							</a>

							<a href="https://www.facebook.com/FONAR.TV" target="_blank" title="Facebook">
								<span class="b-icon fb-icon">
									 <span class="icon fa fa-facebook"></span>
								</span>
							</a>

							<a href="https://instagram.com/fonartv" target="_blank" title="Instagram">
								<span class="b-icon instagram-icon">
									<span class="icon fa fa-instagram"></span>
								</span>
							</a>

							<a href="http://fonar-tv.livejournal.com/" title="Живой Журнал" target="_blank">
								<span class="b-icon lj-icon"></span>
							</a>

							<!-- Rambler Huyop100 code -->
							<script id="top100Counter" type="text/javascript"
							        src="//counter.rambler.ru/top100.jcn?3118824"></script>
							<noscript>
								<a href="//top100.rambler.ru/navi/3118824/" style="display: none !important;">
									<img src="//counter.rambler.ru/top100.cnt?3118824" alt="Rambler's Top100"
									     border="0" />
								</a>
							</noscript>
							<!-- /Rambler Huyop100 code -->
						</div>
					</div>

					<div class="col-md-3 text-right">
						<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
					</div>
				</div>

			</div>
		</div>
	</footer>
</div>

<!-- Mistype form -->
<form action="/typo/create" method="post" id="mistype-form" class="mistype-form j-mistype-form white-popup-block mfp-hide">
	<label for="mistype">Опечатка:</label><br>
	<textarea class="form-control j-mistype" name="mistype" placeholder="Введите текст с опечаткой" autofocus></textarea>
	<div class="submit-wrapper">
		<input class="j-mistype-submit btn btn-primary" type="submit" value="Отправить" disabled>
	</div>
</form>
<!-- / Mistype form -->

<div id="fb-root"></div>

<script src="//yastatic.net/jquery/2.1.4/jquery.min.js"></script>
<script src="/assets/4198a814/yii.js"></script>
<script src="/static/js/app.js"></script>
<script src="/static/js/app.min.js" async="async"></script>
<!--
	Здесь был прекрасный пример лексической редупликации в русском языке.
	Но потом пришли люди, которые не любят русский язык, и оскорбились.
	Поэтому теперь здесь просто этот текст.
-->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter28877745 = new Ya.Metrika({id:28877745,
					webvisor:true,
					clickmap:true,
					trackLinks:true,
					accurateTrackBounce:true,
					trackHash:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<!-- Редупликация закончилась -->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
	new Image().src = "//counter.yadro.ru/hit?r" +
	escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
	";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
		screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
	";h" + escape(document.title.substring(0, 80)) +
	";" + Math.random();//--></script>
<!--/LiveInternet-->

<!--LiveInternet logo-->
<!--a href="//www.liveinternet.ru/click"
   target="_blank"><img src="//counter.yadro.ru/logo?52.6"
                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                        alt="" border="0" width="88" height="31"/></a-->
<!--/LiveInternet-->

<!-- Google Paralytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-64935636-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- /Google Paralytics -->

<script async src="https://cdn.onthe.io/io.js/EZZH2euZxWCx"></script>

<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://fonartv.push.world/embed.js","pw"),pw.websiteId="1a955dd256cd2abaf40e31034fcdfe991fe20a8b5d8e43a60b00f12e5f480c75";</script>

<!-- Здесь все: Рина, Инкогнито, Влад, Серёга, Максимал, Дюша Метёлкин… -->
</body>
</html>
