





















































































































































<!-- ↓ Крути дальше ↓ -->






















































































































































<!-- ↓ Почти приехали ↓ -->






















































































































































<!-- ↓ Ещё чуток ↓ -->






















































































































































<!DOCTYPE html>
<!-- Люблю писать комментарии, всем привет. -->
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
	<!-- Если не знаешь, что это, лучше не трогай. -->
	<meta name="csrf-param" content="_fonarCsrf">
    <meta name="csrf-token" content="NWo0eGN6R0ReW1gvKkwTdVsvTSwRTX8cegdOLVc8LC1lU38QFiMTCQ==">
	
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<title>«Роскачество» обнаружило лишние ингредиенты в колбасах двух белгородских производителей — FONAR.TV</title>
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

			<style>
		table.social-block>tbody>tr>td{
			border-top: none;
			padding: 0;
		}
		.b-ad-bann img {
			margin: 0 auto;
		}
		.no-top {
			margin-top: 0;
		}
		iframe {
			border: none;
		}
		.item-ad {
			margin-top: 10px;
			font-size: 13px;
			color: #fff;
		}
		.j-afisha-filter {
			border: none;
			padding: 10px;
			height: 46px;
			font-size: 18px;
		}
		.afisha h5 {
			font-size: 18px;
			color: #28414d;
			font-weight: 700;
		}
	</style>
	<meta name="og:url" content="https://fonar.tv/news/2017/12/08/roskachestvo-obnaruzhilo-lishnie-ingredienty-v-kolbasah-dvuh-belgorodskih-proizvoditeley">
<meta name="og:type" content="news">
<meta name="og:title" content="«Роскачество» обнаружило лишние ингредиенты в колбасах двух белгородских производителей">
<meta name="description" content="В список товаров
с нарушениями попала колбаса брендов
«Горин продукт» и «Губернская мясная
компания».">
<meta name="og:description" content="В список товаров
с нарушениями попала колбаса брендов
«Горин продукт» и «Губернская мясная
компания».">
<meta name="og:image" content="https://fonar.tv/static/img/favicon/144.png">
<meta name="twitter:site" content="@fonartv">
<meta name="twitter:creator" content="@fonartv">
<meta name="twitter:card" content="summary">
<meta name="keywords" content="Роскачество, еда">
<link href="https://fonar.tv/news/2017/12/08/roskachestvo-obnaruzhilo-lishnie-ingredienty-v-kolbasah-dvuh-belgorodskih-proizvoditeley" rel="canonical">
<link href="https://fonar.tv/news/2017/12/08/roskachestvo-obnaruzhilo-lishnie-ingredienty-v-kolbasah-dvuh-belgorodskih-proizvoditeley/amp" rel="amphtml">
<link href="/static/css/app.min.css" rel="stylesheet">
	<!-- Тач -->
	<link rel="apple-touch-icon" sizes="57x57" href="/static/img/favicon/57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="/static/img/favicon/60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicon/72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/static/img/favicon/76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicon/114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/static/img/favicon/120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/static/img/favicon/144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/static/img/favicon/152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/180.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/img/favicon/apple-touch-icon-precomposed.png" />

	<!-- Фав -->
	<link rel="icon" type="image/png" href="/static/img/favicon/16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="/static/img/favicon/32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="/static/img/favicon/96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/static/img/favicon/192.png" sizes="192x192" />
	<!--link rel="icon" type="image/png" href="/static/img/favicon/194.png" sizes="194x194" /-->
	<link rel="icon" type="image/png" href="/static/img/favicon/260.png" sizes="260x260" />
	<link rel="manifest" href="/static/img/favicon/manifest.json" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/static/img/favicon/mstile-144.png" />
	<meta name="theme-color" content="#2b5797" />
	<meta name="verify-admitad" content="2b2c829196" />

	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
</head>
<body class="fixed-header">
<nav class="b-navbar navbar navbar-inverse navbar-fixed-top j-navbar ">
	<header><button class="b-close-button b-mobile-btn"></button></header>
	<div class="l-container">
		<ul class="nav navbar-nav nav-justified "><li class="j-menu-item"><a href="/category/society"><span>Общество</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/society/education">Образование</a></li><li><a href="/category/society/science">Наука</a></li><li><a href="/category/society/religion">Религия</a></li><li><a href="/category/society/health">Медицина</a></li></ul></div></li><li class="j-menu-item"><a href="/category/politics"><span>Политика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/politics/power">Власть</a></li><li><a href="/category/politics/election">Выборы</a></li></ul></div></li><li class="j-menu-item"><a href="/category/economics"><span>Экономика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/economics/auto">Авто</a></li><li><a href="/category/economics/business">Бизнес</a></li><li><a href="/category/economics/travel">Туризм</a></li><li><a href="/category/economics/company">Компании</a></li></ul></div></li><li class="j-menu-item"><a href="/category/incident"><span>Происшествия</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/incident/criminal">Криминал</a></li><li><a href="/category/incident/court">Суд</a></li></ul></div></li><li class="j-menu-item"><a href="/category/sport"><span>Спорт</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/sport/volleyball">Волейбол</a></li><li><a href="/category/sport/football">Футбол</a></li></ul></div></li><li class="j-menu-item"><a href="/category/culture"><span>Культура</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/culture/kvn">КВН</a></li><li><a href="/category/culture/personalnaya-afisha">Персональная афиша</a></li><li><a href="/category/culture/kino">Кино</a></li><li><a href="/category/culture/festivali">Фестивали</a></li><li><a href="/category/culture/knizhnaya-polka">Книжная полка</a></li></ul></div></li><li class="j-menu-item"><a href="/category/light" class="l-highlight"><span>Подсветка</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/light/zhizn-otlichnaya-beznalichnaya">Жизнь отличная — безналичная</a></li><li><a href="/category/light/chto-za-trek">Что за трек?</a></li><li><a href="/category/light/byt-zdorovym">Быть здоровым</a></li><li><a href="/category/light/staraya-krepost">Старая крепость</a></li><li><a href="/category/light/interaktiv">Интерактив</a></li></ul></div></li><li class="j-menu-item"><a href="/category/answer"><span>Ответ дня</span></a></li></ul>	</div>
</nav>
<div class="b-wrapper j-page-wrapper">


	<header class="b-header j-header ">

		<div class="fix-wrapper">
			<div class="l-words-container j-words-container ">
				<span></span>
			</div>
		</div>

		<div class="b-sub-header j-sub-header">
			<div class="l-container j-sub-header-container">
				<div class="b-sub-header-block b-left-block">
					<div class="b-rates-currency">
						<div class="row">
							<div class="col-xs-3 col-sm-3">
																<div class="b-currency us" title="Доллар США">
									<span class="symbol">&#36;</span>&nbsp;<span class="count">59,29</span>
								</div>
															</div>
							<div class="col-xs-3 col-sm-3">
																<div class="b-currency eu" title="Евро">
									<span class="symbol">&#8364;</span>&nbsp;<span class="count">69,93</span>
								</div>
															</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency grivna" title="Биткойн: 928&nbsp;519,98 ₽">
									<span class="symbol">฿</span>&nbsp;<span class="count">929 к</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3" title="Погода в Белгороде">
								<div class="b-weather sunny-day">
											<span class="count">0</span>&nbsp;<span class="symbol">&#176;C</span>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="b-sub-header-block b-logo">
					<a href="/" title="Fonar.tv">
						<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
					</a>
				</div>
				<div class="b-sub-header-block b-right-block">

					<form class="form-inline b-search-form" action="/search" method="get">
						<div class="b-date b-tags">
							<a href="/day">
								<span class="day">пятница</span>,
								<span class="date">8 декабря</span>
							</a>
						</div>
						<style media="all" type="text/css">
							.b-date a {
								color: white;
							}
						</style>

						<div class="form-group">
							<input type="search" id="j-search-input" class="b-search-input" name="text"
							       placeholder="Что найти?"
							       data-autocomplete-url="/autocomplete"
							       autocomplete="off"/>
							<span class="fa fa-search fa-flip-horizontal b-search j-search"></span>
						</div>

                        <button type="button" class="b-menu-button">
                            <span class="fa fa-bars"></span>
                        </button>
					</form>
				</div>
			</div>
		</div>

		<div class="b-autocomplete">
			<div class="b-results-container"></div>
		</div>
	</header>

	
<main class="b-main b-main-article">

	<aside class="b-sidebar b-sidebar-left ">
		<div class="b-aside-heading">
			<a href="/category/economics" class="b-all-news">
				Экономика			</a>
			<span
				class="b-toggle-news glyphicon glyphicon-triangle-bottom visible-sm-inline-block visible-xs-inline-block"
				data-toggle="collapse"
				data-target=".b-sidebar-nav"></span>
		</div>
		<nav class="b-sidebar-nav collapse ">
							<a href="/news/2017/12/08/v-belgorodskoy-oblasti-hotyat-postroit-zavod-detskogo-pitaniya" title="В Белгородской области хотят построить завод детского питания" class="b-article-link">
					<time class="b-post-time" datetime="2017-12-08T13:57:15+03:00" title="2017-12-08T13:57:15+03:00"><span class="l-time">13:57</span> <span class="l-date">8&nbsp;декабря</span></time>					<h3 class="b-title">
						В Белгородской области хотят построить завод детского питания					</h3>
				</a>
			
			<div class="b-article-link active">
				<time class="b-post-time" datetime="2017-12-08T09:37:33+03:00" title="2017-12-08T09:37:33+03:00"><span class="l-time">9:37</span> <span class="l-date">8&nbsp;декабря</span></time>				<h3 class="b-title">
					«Роскачество» обнаружило лишние ингредиенты в колбасах двух белгородских производителей				</h3>
			</div>

							<a href="/news/2017/12/08/v-belgorodskoy-oblasti-nachali-vypuskat-hinkali-iz-mramornoy-govyadiny" title="В Белгородской области начали выпускать хинкали из мраморной говядины " class="b-article-link">
					<time class="b-post-time" datetime="2017-12-08T09:06:49+03:00" title="2017-12-08T09:06:49+03:00"><span class="l-time">9:06</span> <span class="l-date">8&nbsp;декабря</span></time>					<h3 class="b-title">
						В Белгородской области начали выпускать хинкали из мраморной говядины 					</h3>
				</a>
							<a href="/photorep/2017/11/30/v-belgorode-proveli-pervyi-agrarnyi-forum-chernozemya-fotoreportazh" title="В Белгороде провели первый аграрный форум Черноземья [фоторепортаж]" class="b-article-link">
					<time class="b-post-time" datetime="2017-11-30T11:27:50+03:00" title="2017-11-30T11:27:50+03:00"><span class="l-time">11:27</span> <span class="l-date">30&nbsp;ноября</span></time>					<h3 class="b-title">
						В Белгороде провели первый аграрный форум Черноземья [фоторепортаж]					</h3>
				</a>
					</nav>

		
<div class="hidden-xs hidden-sm">
	<div id="unit_85461"><a href="http://smi2.net/">Новости СМИ2</a></div>
	<script type="text/javascript" charset="utf-8">
		(function() {
			var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
			sc.src = '//news.smi2.ru/data/js/85461.js'; sc.charset = 'utf-8';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
		}());
	</script>
</div>
	</aside>

	<div class="b-full-article">

		
		<header class="b-article-header">
			<a class="b-close-button close-btn" href="/"></a>
			<h1 class="b-title">
				«Роскачество» обнаружило лишние ингредиенты в колбасах двух белгородских производителей							</h1>

			<div class="b-short-info">
				<p>В список товаров
с нарушениями попала колбаса брендов
«Горин продукт» и «Губернская мясная
компания».</p>			</div>

		</header>
		<div class="l-container">



			<div class="b-article-content ">
				
				

				<p>Российская система качества проверила колбасу 30 торговых марок из 14 российских регионов. Из белгородских производителей специалисты «Роскачества»
обнаружили нарушения в производстве
докторской колбасы двух брендов —
«Горин продукт» и «Губернская мясная
кампания». В первой обнаружили ДНК
кукурузы и недостоверную маркировку,
а во второй — антибиотики. А вот колбаса производства Томаровского
мясокомбината вошла в список товаров
повышенного качества. <a href="https://www.belpressa.ru/news/news/kolbasu-tomarovskogo-myasokombinata-priznali-tovarom-povyshennogo-kachestva19474/" target="_blank">«БелПресса»</a><a href="https://www.belpressa.ru/news/news/kolbasu-tomarovskogo-myasokombinata-priznali-tovarom-povyshennogo-kachestva19474/"></a> приводит
мнение экспертов, которые считают, что
в томаровской докторской колбасе
достаточно белков и жиров, а также
отсутствуют красители и другие примеси.</p>			</div>

			<!--<div class="b-author">
									<a class="b-user-link" href="/authors/naroznii">Трофим Нарожный</a>																			</div>-->

			<div class="b-author">
									<a class="b-user-link" href="/authors/naroznii">Трофим Нарожный</a>					
							</div>

							<h2>Читайте также</h2>
				<ul>
											<li><a href="/news/2016/07/09/eksperty-roskachestva-ocenili-spagetti-shebekinskie">Эксперты Роскачества оценили спагетти «Шебекинские»</a></li>
											<li><a href="/article/2017/03/25/lidery-po-kachestvu-kakie-belgorodskie-tovary-poluchili-vysshuyu-ocenku-ekspertov-roskachestva">Лидеры по качеству. Какие белгородские товары получили высшую оценку экспертов «Роскачества»</a></li>
											<li><a href="/news/2017/07/28/belgorodskaya-oblast-prodolzhaet-lidirovat-po-chislu-produktov-poluchivshih-vysshuyu-ocenku-ekspertov-roskachestva">Белгородская область продолжает лидировать по числу продуктов, получивших высшую оценку экспертов «Роскачества» </a></li>
											<li><a href="/article/2017/12/06/u-nee-byli-goryaschie-mutnye-glaza-monolog-zhenschiny-na-detey-kotoroy-napala-boycovskaya-sobaka">«У неё были горящие мутные глаза». Монолог женщины, на детей которой напала бойцовская собака</a></li>
											<li><a href="/news/2017/12/07/gubernator-evgeniy-savchenko-podderzhal-uchastie-vladimira-putina-v-vyborah-prezidenta">Губернатор Евгений Савченко поддержал участие Владимира Путина в выборах президента</a></li>
									</ul>
			
							<div class="b-tags">
											<a href="/tag/%D0%A0%D0%BE%D1%81%D0%BA%D0%B0%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE">#Роскачество</a>											<a href="/tag/%D0%B5%D0%B4%D0%B0">#еда</a>									</div>
			
			<div class="b-mistype-hint">Нашли опечатку? Выделите текст и нажмите <kbd>Ctrl</kbd>&thinsp;+&thinsp;<kbd>Enter</kbd>.</div>

			<div class="b-share-block ">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,viber,whatsapp,telegram" data-counter=""></div>
			</div>

			<div id="hypercomments_widget"></div>
<script type="text/javascript">
	_hcwp = window._hcwp || [];
	_hcwp.push({widget:"Stream", widget_id: 28283, hc_disable: 1});
	(function() {
		if("HC_LOAD_INIT" in window)return;
		HC_LOAD_INIT = true;
		var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
		var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
		hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/28283/"+lang+"/widget.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(hcc, s.nextSibling);
	})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>		</div>

					<div class="b-ad-bann bottom-bn "
			     data-dots="true"
			     data-loop="true"
			     data-autoplay="true"
			     data-animatein="fadeInDown"
			     data-animateout="fadeOutDown"
			     data-autoheight="true"
			     data-items-xxs="1"
			     data-items-xs="1"
			     data-items-sm="1"
			     data-items-md="1"
			     data-items-count="1"
			     data-timeout="8000">
									<div class="l-container">
						
	<a href="http://reklama.2gis.ru/belgorod" target="_blank">
					<img class="img-responsive" src="/uploads/img/2017/08/14/ee19c91a238e1fe0374faafa2aa6fb05.gif" alt="http://reklama.2gis.ru/belgorod">			</a>
					</div>
							</div>
		
	</div>

	<section class="b-read-also">
		<div class="l-container">
							<header class="b-main-title">
					<h2 class="b-title">Похожие новости</h2>
				</header>
				<div class="b-wall j-wall" data-gutter="22">
											<article class="b-card b-article grid-item">
							<a href="/news/2016/07/09/eksperty-roskachestva-ocenili-spagetti-shebekinskie" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-07-09T10:21:02+03:00" title="2016-07-09T10:21:02+03:00"><span class="l-time">10:21</span> <span class="l-date">9&nbsp;июля 2016</span></time>									<h3 class="b-title">
										Эксперты Роскачества оценили спагетти «Шебекинские»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2017/03/25/lidery-po-kachestvu-kakie-belgorodskie-tovary-poluchili-vysshuyu-ocenku-ekspertov-roskachestva" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/72/723e661a1fd681333c06d692f6996233.jpg" alt="Лидеры по качеству. Какие белгородские товары получили высшую оценку экспертов «Роскачества»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-03-25T13:06:31+03:00" title="2017-03-25T13:06:31+03:00"><span class="l-time">13:06</span> <span class="l-date">25&nbsp;марта</span></time>									<h3 class="b-title">
										Лидеры по качеству. Какие белгородские товары получили высшую оценку экспертов «Роскачества»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/07/28/belgorodskaya-oblast-prodolzhaet-lidirovat-po-chislu-produktov-poluchivshih-vysshuyu-ocenku-ekspertov-roskachestva" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/13/136c0e53ba57f2a16267565b2ba6a968.jpg" alt="Белгородская область продолжает лидировать по числу продуктов, получивших высшую оценку экспертов «Роскачества» ">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-07-28T10:19:57+03:00" title="2017-07-28T10:19:57+03:00"><span class="l-time">10:19</span> <span class="l-date">28&nbsp;июля</span></time>									<h3 class="b-title">
										Белгородская область продолжает лидировать по числу продуктов, получивших высшую оценку экспертов «Роскачества» 									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2017/12/06/u-nee-byli-goryaschie-mutnye-glaza-monolog-zhenschiny-na-detey-kotoroy-napala-boycovskaya-sobaka" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/e0/e001cfa70f0abd1fea2e805a515a796a.jpg" alt="«У неё были горящие мутные глаза». Монолог женщины, на детей которой напала бойцовская собака">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-12-06T18:49:07+03:00" title="2017-12-06T18:49:07+03:00"><span class="l-time">18:49</span> <span class="l-date">6&nbsp;декабря</span></time>									<h3 class="b-title">
										«У неё были горящие мутные глаза». Монолог женщины, на детей которой напала бойцовская собака									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/12/07/gubernator-evgeniy-savchenko-podderzhal-uchastie-vladimira-putina-v-vyborah-prezidenta" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/9e/9ebf54784308a7123708827ba053df86.jpg" alt="Губернатор Евгений Савченко поддержал участие Владимира Путина в выборах президента">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-12-07T14:42:51+03:00" title="2017-12-07T14:42:51+03:00"><span class="l-time">14:42</span> <span class="l-date">7&nbsp;декабря</span></time>									<h3 class="b-title">
										Губернатор Евгений Савченко поддержал участие Владимира Путина в выборах президента									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/08/06/unichtozhenie-syra-v-belgorodskoy-oblasti-pokazali-v-pryamom-efire-federalnogo-kanala" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/17/17df89f3de11bbddf67e6b70e8d09c1e.png" alt="Уничтожение сыра в Белгородской области показали в прямом эфире федерального канала">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-08-06T14:15:05+03:00" title="2015-08-06T14:15:05+03:00"><span class="l-time">14:15</span> <span class="l-date">6&nbsp;августа 2015</span></time>									<h3 class="b-title">
										Уничтожение сыра в Белгородской области показали в прямом эфире федерального канала									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2015/11/05/menshe-falsifikata-vlasti-utverzhdayut-chto-v-regione-stali-rezhe-prodavat-poddelnye-maslo-i-kolbasu" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/bf/bf9f4e96e2422e57134ac17128a972bc.jpg" alt="«Меньше фальсификата». Власти утверждают, что в регионе стали реже продавать поддельные масло и колбасу">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-11-05T09:52:02+03:00" title="2015-11-05T09:52:02+03:00"><span class="l-time">9:52</span> <span class="l-date">5&nbsp;ноября 2015</span></time>									<h3 class="b-title">
										«Меньше фальсификата». Власти утверждают, что в регионе стали реже продавать поддельные масло и колбасу									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/07/12/miratorg-nachal-vypuskat-firmennye-pelmeni-iz-mramornoy-govyadiny-i-svininy" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-07-12T14:45:05+03:00" title="2016-07-12T14:45:05+03:00"><span class="l-time">14:45</span> <span class="l-date">12&nbsp;июля 2016</span></time>									<h3 class="b-title">
										«Мираторг» начал выпускать фирменные пельмени из мраморной говядины и свинины									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2016/07/15/test-chto-prigotovit-na-zavtrak-firmennye-recepty-ot-prioskolya" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/09/09e1a150b9877a7cccaa45edb2cdc504.jpg" alt="Тест «Что приготовить на завтрак?». Фирменные рецепты от компании «Приосколье»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-07-15T15:05:16+03:00" title="2016-07-15T15:05:16+03:00"><span class="l-time">15:05</span> <span class="l-date">15&nbsp;июля 2016</span></time>									<h3 class="b-title">
										Тест «Что приготовить на завтрак?». Фирменные рецепты от компании «Приосколье»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2016/10/05/nekinoshnaya-istoriya-uspeha-marina-lazareva-o-krizise-v-obschepite-i-zhalobah-belgorodcev" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/d8/d8732a8385c619d9c876e97925216b0c.jpg" alt="Некиношная история успеха. Марина Лазарева — о кризисе в общепите и жалобах белгородцев">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-10-05T15:52:12+03:00" title="2016-10-05T15:52:12+03:00"><span class="l-time">15:52</span> <span class="l-date">5&nbsp;октября 2016</span></time>									<h3 class="b-title">
										Некиношная история успеха. Марина Лазарева — о кризисе в общепите и жалобах белгородцев									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/10/17/v-belgorodskoy-oblasti-dlya-shkolnikov-gotovyat-odni-iz-samyh-deshevyh-obedov-v-rossii" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/48/480d86784d8a76196507bd271771830e.png" alt="В Белгородской области для школьников готовят одни из самых дешёвых обедов в России">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-10-17T13:33:24+03:00" title="2016-10-17T13:33:24+03:00"><span class="l-time">13:33</span> <span class="l-date">17&nbsp;октября 2016</span></time>									<h3 class="b-title">
										В Белгородской области для школьников готовят одни из самых дешёвых обедов в России									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/10/27/v-belgorodskoy-oblasti-unichtozhili-bolee-1-5-centnera-ukrainskogo-sala" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-10-27T09:15:51+03:00" title="2016-10-27T09:15:51+03:00"><span class="l-time">9:15</span> <span class="l-date">27&nbsp;октября 2016</span></time>									<h3 class="b-title">
										В Белгородской области уничтожили более 1,5 центнера украинского сала									</h3>
								</footer>
							</a>
						</article>
									</div>
					</div>
	</section>

</main>

	<footer class="b-footer ">
		<div class="l-words-container j-words-container">
			<span></span>
		</div>

		<div class="l-container">
			<div class="row">
				<div class="col-sm-3">
					<div class="b-footer-logo b-logo">
						<a href="/"  tabindex="-1" title="Fonar.tv">
							<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
						</a>
					</div>
				</div>

				<div class="col-sm-9">
					<nav class="b-footer-nav">
						<div class="b-col">
							<a href="/rss">RSS</a>							<a href="/tag">Все теги</a>							<a href="/bugs">Сообщить об ошибке</a>						</div>

						<div class="b-col">
							<a href="/about">О проекте</a>
							<a href="/authors">Авторы</a>
							<a href="//fonar.fonar.tv/">Заглушка</a>						</div>

						<div class="b-col">
							<a href="/archive/light" class="l-highlight">Архив «Подсветки»</a>
							<a href="/camera">Уличные камеры</a>							<a href="/afisha">Афиша</a>
							<!--a href="#">Архив спецпроектов</a-->
						</div>

						<div class="b-col">
							<a href="/partner">Партнёры</a>
							<a href="/ad">Реклама</a>
							<!--
							<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
							-->
						</div>
					</nav>
				</div>
				<div class="col-sm-9 col-sm-offset-3">
					<div class="item-ad">Материалы с пометкой * публикуются на правах рекламы.</div>
				</div>
			</div>
			<div class="b-sub-footer">
				<div class="row">
					<div class="col-md-4">
						<div class="b-age-limit">
							16+
						</div>
													<a href="/smi" class="b-link">Свидетельство о регистрации СМИ</a>
											</div>

					<div class="col-md-5">
						<div class="b-social-links ">

							<a href="https://vk.com/fonartv" target="_blank" title="ВКонтакте">
								<span class="b-icon vk-icon">
									<span class="icon fa fa-vk"></span>
								</span>
							</a>

							<a href="https://twitter.com/FonarTV" target="_blank" title="Twitter">
								<span class="b-icon tw-icon">
									<span class="icon fa fa-twitter"></span>
								</span>
							</a>

							<a href="https://www.facebook.com/FONAR.TV" target="_blank" title="Facebook">
								<span class="b-icon fb-icon">
									 <span class="icon fa fa-facebook"></span>
								</span>
							</a>

							<a href="https://instagram.com/fonartv" target="_blank" title="Instagram">
								<span class="b-icon instagram-icon">
									<span class="icon fa fa-instagram"></span>
								</span>
							</a>

							<a href="http://fonar-tv.livejournal.com/" title="Живой Журнал" target="_blank">
								<span class="b-icon lj-icon"></span>
							</a>

							<!-- Rambler Huyop100 code -->
							<script id="top100Counter" type="text/javascript"
							        src="//counter.rambler.ru/top100.jcn?3118824"></script>
							<noscript>
								<a href="//top100.rambler.ru/navi/3118824/" style="display: none !important;">
									<img src="//counter.rambler.ru/top100.cnt?3118824" alt="Rambler's Top100"
									     border="0" />
								</a>
							</noscript>
							<!-- /Rambler Huyop100 code -->
						</div>
					</div>

					<div class="col-md-3 text-right">
						<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
					</div>
				</div>

			</div>
		</div>
	</footer>
</div>

<!-- Mistype form -->
<form action="/typo/create" method="post" id="mistype-form" class="mistype-form j-mistype-form white-popup-block mfp-hide">
	<label for="mistype">Опечатка:</label><br>
	<textarea class="form-control j-mistype" name="mistype" placeholder="Введите текст с опечаткой" autofocus></textarea>
	<div class="submit-wrapper">
		<input class="j-mistype-submit btn btn-primary" type="submit" value="Отправить" disabled>
	</div>
</form>
<!-- / Mistype form -->

<div id="fb-root"></div>

<script src="//yastatic.net/jquery/2.1.4/jquery.min.js"></script>
<script src="/assets/4198a814/yii.js"></script>
<script src="/static/js/app.js"></script>
<script src="/static/js/app.min.js" async="async"></script>
<!--
	Здесь был прекрасный пример лексической редупликации в русском языке.
	Но потом пришли люди, которые не любят русский язык, и оскорбились.
	Поэтому теперь здесь просто этот текст.
-->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter28877745 = new Ya.Metrika({id:28877745,
					webvisor:true,
					clickmap:true,
					trackLinks:true,
					accurateTrackBounce:true,
					trackHash:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<!-- Редупликация закончилась -->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
	new Image().src = "//counter.yadro.ru/hit?r" +
	escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
	";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
		screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
	";h" + escape(document.title.substring(0, 80)) +
	";" + Math.random();//--></script>
<!--/LiveInternet-->

<!--LiveInternet logo-->
<!--a href="//www.liveinternet.ru/click"
   target="_blank"><img src="//counter.yadro.ru/logo?52.6"
                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                        alt="" border="0" width="88" height="31"/></a-->
<!--/LiveInternet-->

<!-- Google Paralytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-64935636-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- /Google Paralytics -->

<script async src="https://cdn.onthe.io/io.js/EZZH2euZxWCx"></script>

<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://fonartv.push.world/embed.js","pw"),pw.websiteId="1a955dd256cd2abaf40e31034fcdfe991fe20a8b5d8e43a60b00f12e5f480c75";</script>

<!-- Yandex.RTB R-A-246337-2 -->
<div id="yandex_rtb_R-A-246337-2"></div>
<script type="text/javascript">
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-246337-2",
				renderTo: "yandex_rtb_R-A-246337-2",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<!-- Здесь все: Рина, Инкогнито, Влад, Серёга, Максимал, Дюша Метёлкин… -->

</body>
</html>
