





















































































































































<!-- ↓ Крути дальше ↓ -->






















































































































































<!-- ↓ Почти приехали ↓ -->






















































































































































<!-- ↓ Ещё чуток ↓ -->






















































































































































<!DOCTYPE html>
<!-- Люблю писать комментарии, всем привет. -->
<html lang="ru-RU">
<head>
	<!-- Если не знаешь, что это, лучше не трогай. -->
	<meta name="csrf-param" content="_fonarCsrf">
    <meta name="csrf-token" content="RklwNEJneDUwfghudBE1Bz8oRFEBDk97Nzg2ZgQ1SEUnOhp6EgkxXQ==">
	
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<title>В Белгороде пляжи закрыли для купания — FONAR.TV</title>
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

			<style>
		table.social-block>tbody>tr>td{
			border-top: none;
			padding: 0;
		}
		.b-ad-bann img {
			margin: 0 auto;
		}
		.no-top {
			margin-top: 0;
		}
		iframe {
			border: none;
		}
	</style>
	<meta name="og:url" content="https://fonar.tv/news/2017/08/10/v-belgorode-plyazhi-zakryli-dlya-kupaniya">
<meta name="og:type" content="news">
<meta name="og:title" content="В Белгороде пляжи закрыли для купания">
<meta name="description" content="Жители города продолжают купаться в водоёмах, несмотря на запрет.">
<meta name="og:description" content="Жители города продолжают купаться в водоёмах, несмотря на запрет.">
<meta name="og:image" content="https://fonar.tv/static/img/favicon/144.png">
<meta name="twitter:site" content="@fonartv">
<meta name="twitter:creator" content="@fonartv">
<meta name="twitter:card" content="summary">
<meta name="keywords" content="Белгород, центральный пляж Белгорода, Роспотребнадзор">
<link href="https://fonar.tv/news/2017/08/10/v-belgorode-plyazhi-zakryli-dlya-kupaniya" rel="canonical">
<link href="/static/css/app.min.css" rel="stylesheet">
	<!-- Тач -->
	<link rel="apple-touch-icon" sizes="57x57" href="/static/img/favicon/57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="/static/img/favicon/60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicon/72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/static/img/favicon/76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicon/114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/static/img/favicon/120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/static/img/favicon/144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/static/img/favicon/152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/180.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/img/favicon/apple-touch-icon-precomposed.png" />

	<!-- Фав -->
	<link rel="icon" type="image/png" href="/static/img/favicon/16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="/static/img/favicon/32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="/static/img/favicon/96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/static/img/favicon/192.png" sizes="192x192" />
	<!--link rel="icon" type="image/png" href="/static/img/favicon/194.png" sizes="194x194" /-->
	<link rel="icon" type="image/png" href="/static/img/favicon/260.png" sizes="260x260" />
	<link rel="manifest" href="/static/img/favicon/manifest.json" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/static/img/favicon/mstile-144.png" />
	<meta name="theme-color" content="#2b5797" />
	<meta name="verify-admitad" content="2b2c829196" />

	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
</head>
<body class="fixed-header">
<nav class="b-navbar navbar navbar-inverse navbar-fixed-top j-navbar ">
	<header><button class="b-close-button b-mobile-btn"></button></header>
	<div class="l-container">
		<ul class="nav navbar-nav nav-justified "><li class="j-menu-item"><a href="/category/society"><span>Общество</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/society/education">Образование</a></li><li><a href="/category/society/science">Наука</a></li><li><a href="/category/society/religion">Религия</a></li><li><a href="/category/society/health">Медицина</a></li></ul></div></li><li class="j-menu-item"><a href="/category/politics"><span>Политика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/politics/power">Власть</a></li><li><a href="/category/politics/election">Выборы</a></li></ul></div></li><li class="j-menu-item"><a href="/category/economics"><span>Экономика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/economics/auto">Авто</a></li><li><a href="/category/economics/business">Бизнес</a></li><li><a href="/category/economics/travel">Туризм</a></li><li><a href="/category/economics/company">Компании</a></li></ul></div></li><li class="j-menu-item"><a href="/category/incident"><span>Происшествия</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/incident/criminal">Криминал</a></li><li><a href="/category/incident/court">Суд</a></li></ul></div></li><li class="j-menu-item"><a href="/category/sport"><span>Спорт</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/sport/volleyball">Волейбол</a></li><li><a href="/category/sport/football">Футбол</a></li></ul></div></li><li class="j-menu-item"><a href="/category/culture"><span>Культура</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/culture/kvn">КВН</a></li><li><a href="/category/culture/personalnaya-afisha">Персональная афиша</a></li><li><a href="/category/culture/kino">Кино</a></li><li><a href="/category/culture/festivali">Фестивали</a></li><li><a href="/category/culture/knizhnaya-polka">Книжная полка</a></li></ul></div></li><li class="j-menu-item"><a href="/category/light" class="l-highlight"><span>Подсветка</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/light/zhenschina-za-rulem">Женщина за рулём</a></li><li><a href="/category/light/chto-za-trek">Что за трек?</a></li><li><a href="/category/light/byt-zdorovym">Быть здоровым</a></li><li><a href="/category/light/sdelano-na-belgorodchine">Сделано на Белгородчине</a></li><li><a href="/category/light/staraya-krepost">Старая крепость</a></li><li><a href="/category/light/interaktiv">Интерактив</a></li></ul></div></li><li class="j-menu-item"><a href="/category/answer"><span>Ответ дня</span></a></li></ul>	</div>
</nav>
<div class="b-wrapper j-page-wrapper">


	<header class="b-header j-header ">

		<div class="fix-wrapper">
			<div class="l-words-container j-words-container ">
				<span> Члены антикоррупционной комиссии университета ищут новые формы профилактики взяточничества. В НИУ «БелГУ члены антикоррупционной комиссии обсудили способы профилактики взяточничества с начальником управления по борьбе с экономическими преступлениями УМВД Белгорода Сергеем Астаповым. В пресс-службе ведомства рассказали, что в вузе собираются выявлять студентов, которые могут захотеть дать взятку преподавателю.— Было предложено определить группы риска — тех студентов, у которых есть мотив дать взятку, к примеру, по причине большого количества пропусков занятий или неуспеваемости и целенаправленно с ними работать через старост, кураторов, — сообщает пресс-служба городского УМВД.Предполагается, что преподаватели будут дополнительно заниматься с отстающими студентами. Руководство вуза и полиция также договорились, что посредником между студентами и правоохранительными органами станет Информационно-консультативный центр Юридического института БелГУ. Авторы идеи считают, что студенты охотнее будут делиться своими проблемами с такими же студентам, как они. Вузовский центр бесплатной юридической помощи работает с 2001 года, там начинающие юристы консультируют клиентов по гражданскому, жилищному, семейному административному и наследственному праву. Поздравление председателя межрегионального межотраслевого профессионального союза «Правда» Сергея Фуглаева. «Дорогие земляки! От имени профсоюза „Правда“ и от себя лично сердечно поздравляю вас с главным государственным праздником — Днём России! Этот праздник символизирует мощь и величие российского государства, великую национальную идею и единение народов вокруг неё. Он вызывает неподдельную гордость за наше славное прошлое. Нам, жителям современной России, предстоит ещё многое сделать, чтобы наши дети и внуки жили в процветающей державе. На нас лежит общая ответственность за достойное будущее страны! Поэтому, от всей души желаю всем успехов в добрых делах и начинаниях на благо нашей любимой Родины! Желаю вам здоровья, мира и согласия, уверенности в завтрашнем дне, новых свершений во имя малой Родины и великой России!». На правах рекламы На сессии горсовета Белгорода был выбран новый мэр — им стал Константин Полежаев, за которого проголосовало подавляющее большинство депутатов. Его конкурент — предприниматель Илья Салмин — набрал всего четыре голоса. Специальный корреспондент «Фонаря» Владимир Корнев наблюдал за заседанием горсовета, который проходил будто бы по заранее написанному сценарию и завершился безусловным хэппи-эндом почти для всех. На сессии горсовета, где должны были выбрать нового мэра Белгорода, ждали высоких гостей. Вся парковка у администрации была занята оранжевыми конусами, рядом порядок охраняла муниципальная стража. Задолго до горсовета появилась информация, что на выборы мэра приедет губернатор Евгений Савченко, но в итоге вместо него прибыл первый заместитель Валерий Сергачёв.Вместе с ним из-за кулис уже заполненного депутатами и общественностью зала заседаний горсовета вышли председатель облдумы Василий Потрясаев, председатель Совета депутатов Сергей Глаголев, экс-мэр, а ныне заместитель губернатора Сергей Боженов, митрополит Иоанн и… Константин Полежаев, который, впрочем, занял место в зале, а не на сцене.Рядом с Полежаевым готовился к выступлению Илья Салмин и лишь секундное рукопожатие двух кандидатов в мэры прервало его работу.Сергей Глаголев пригласил председателя конкурсной комиссии Михаила Бажинова выступить с отчётом перед собравшимися. Депутат рассказал о том, что из трёх кандидатов комиссия рекомендует на итоговое голосование только двух, назвал партию Андрея Маликова «Гражданской реформой» (партия называется «Гражданская платформа» — прим. ред.) и объяснил, почему третьего кандидата не допустили к голосованию на горсовете. Депутата от «Гражданской платформы» Сергея Данькова это не устроило. Он попросил Бажинова объяснить, почему обнародовали только набранные кандидатами на конкурсной комиссии баллы, а критерии, по которым комиссия отдала предпочтение другим кандидатам, — нет. Председатель конкурсной комиссии объяснил это регламентом проведения конкурса. Даньков попросил разрешения задать ещё один вопрос. «Если кандидатов на должность мэра у нас не столько много, а в документах (есть возможность рекомендовать — прим. ред.) не менее двух кандидатов, то спрашивается, почему нельзя было допустить на голосование трёх кандидатов?», — ненавязчиво намекал на однопартийца депутат. В ответ Бажинов стал рассказывать не о снятом Маликове, а о других кандидатах — несостоявшихся. «К сожалению, в конкурсную комиссию за всё время поступило лишь пять звонков. Были от КПРФ, ЛДПР… Но в итоге подать документы никто так и не пришёл». Так выяснилось, что до последнего дня в ЛДПР хотели побороться за пост мэра, но в итоге отказались принести необходимые документы. «Те, кто хотел, тот и реализовал возможности», — резюмировал Бажинов. В течение следующих 40 минут он и его коллеги по конкурсной комиссии не узнали ничего нового: сначала Салмин, а затем и Полежаев представили свои программы социально-экономического развития Белгорода до 2018 года, которые уже были защищены перед комиссией ранее.Обратная ситуация была для депутатов — они, будущий электорат, во время этих выступлений должны были выбрать того или иного кандидата, чтобы затем проголосовать за него. Тем символичнее было, когда Салмин, на тот момент уже 15 минут бороздивший просторы сложных чиновничьих терминов, после очередного из них выдал протяжное «фуууухх…». Вздох усталости от происходящего однозначно отражал то, что происходило в этот день в мэрии.«Большую» интригу составляла и секция вопросов кандидатам. В частности, вопрос Салмину от депутата Дьячкова и дальнейшая рецензия на «глубокую программу кандидата» от депутата Владимировой были явно заранее срежиссированны — финальной скрипкой должен был выступить депутат Радченко, чья роль в сценарии ограничивалась фразой «предлагаю прекратить прения». Однако идеально выполнить установку не удавалось — коммунисты были активны и задавали свои вопросы, поэтому прения приходилось предлагать прекращать по нескольку раз.Список выступающих с их репликами на столе депутата Вадима РадченкоОдин из таких вопросов был от КПРФ про задуманную Полежаевым работу по реконструкции дворов. — Если не финансировать это дело, то ваши фразы превращаются в пустой звук. В 2015 году на ремонт дворовых территорий было выделено 27 миллионов, из областного бюджета также было запланировано 27, но не поступило ни копейки. Вы озвучили, что 177 дворов остро нуждаются в ремонте. Сколько будет денег из бюджета 2016 года отдано на дворы? — спросил депутат Городков.«Я не знаю. Новый мэр будет утверждать бюджет», — поскромничал Полежаев, добавив, что никто не говорит, что все дворы отремонтируют за год, но вот «разработать программу» — это да.— Константин Алексеевич, я хотел бы «подставить плечо» вашей программе — мы планируем открыть ещё один православный садик на 40 мест в центре Белгорода, — взял слово митрополит Иоанн, предварительно спросив у Глаголева, можно ли обратиться к кандидату. «Я посмотрел структуру власти и не нашёл ничего про промышленность. У нас что, Белгород совсем сельхозпроизводителем стал? Давайте как-то структурно этим заниматься — вот Иван Викторович Конев сидит…», — указал владыка на гендиректора «Энергомаш-Строя», намекая на сотрудничество с ним. Знал ли митрополит о куда более тесном «сотрудничестве» конкурента Полежаева и Ивана Конева, — доподлинно неизвестно.Слово попросил депутат Гребенников, предупредив, что у него «на три минуты». Глаголев не почувствовал подвоха. «Все мы понимаем, что сейчас сложное время…» — начал читать по бумажке директор гимназии № 1. «Юрий Борисович, у вас вопрос или…?», — прервал председатель горсовета. «Я выступить хочу», — оправдался Гребенников. «А, тогда извините», — ответил Глаголев и дал слово депутату Розенталю. «Вам же легче, Юрий Борисович!», — бросили удивлённому Гребенникову однопартийцы.— Даже не вопрос, а пожелание… Константин Алексеевич всё время говорит «депутаты», «работать с депутатами», «уважать депутатов»… Я хотел бы просто пожелание… Я уже обращаюсь как к действующему мэру, — всё никак не мог перейти к сути Розенталь.— Рановато, — улыбнулся Полежаев.— Я глубоко уважаю областные власти: и Василия Николаевича (Потрясаева — прим. ред.), и Валерия Александровича (Сергачёва — прим. ред.) и патриарха… — продолжил Розенталь.Его дальнейшие слова заглушили смех и аплодисменты, но депутат что-то говорил про эвакуаторы и парковки.— Надо как-то аккуратнее! — по-доброму пожурил Розенталя митрополит. — А то в новостях напишут, что в Белгороде собрались выбрать мэра, а выбрали патриарха. «Я предлагаю прекратить прения, — произнёс сакраментальную фразу депутат Луценко, — думается, что любой здравомыслящий депутат способен оценить потенциал каждого из претендентов. А то мы и так в этих прениях уже зашли далеко. Давайте прекращать». Пришло время выступлений. Валерий Сергачёв зачитал представление губернатора Евгения Савченко, который рекомендовал назначить мэром Константина Полежаева. Свои «представления» озвучили получившие слово депутат Гребенников и депутат Игнатова. В частности, ректор БГИИК прямо призвала депутатов голосовать за кандидатуру Полежаева.«Предлагаю подвести черту. В конце концов, существуют такие формы как депутатские наказы, депутатские обращения, но их надо обращать к конкретному мэру. Нам нужен мэр!», — взмолился депутат Луценко. Голосование было тайным — депутаты ставили галочку напротив фамилии кандидата и опускали листы в урну. В результате 45 народных избранников отдали голос за Полежаева, четыре — за Салмина. Один из депутатов устроили мини-акцию протеста: он отказался брать бюллетень. По информации «Фонаря», «протестовавшим» был коммунист Александр Городков.«Очень приятно, что в зале присутствуют почти все мэры Белгорода новой России. […] Однажды Георгия Голикова спросили, почему мы результаты такие (высокие — прим. ред.) показываем в городе. „А от того, что у нас каждый мэр не рушит всё заново, а становится на плечи предыдущего и так забирается на высоту“. У вас самая высокая высота, Константин Алексеевич», — объяснил новому мэру бывший градоначальник Сергей Боженов. — В сегодняшний день очень важно, чтобы вы услышали голос наших сограждан. Не</span>
			</div>
		</div>

		<div class="b-sub-header j-sub-header">
			<div class="l-container j-sub-header-container">
				<div class="b-sub-header-block b-left-block">
					<div class="b-rates-currency">
						<div class="row">
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency us" title="Доллар США">
									<span class="symbol">&#36;</span>&nbsp;<span class="count">59,96</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency eu" title="Евро">
									<span class="symbol">&#8364;</span>&nbsp;<span class="count">70,42</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency grivna" title="Украинская гривна">
									<span class="symbol">&#8372;</span>&nbsp;<span class="count">2,33</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3" title="Погода в Белгороде">
								<div class="b-weather sunny-day">
											<span class="count">+27</span>&nbsp;<span class="symbol">&#176;C</span>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="b-sub-header-block b-logo">
					<a href="/" title="Fonar.tv">
						<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
					</a>
				</div>
				<div class="b-sub-header-block b-right-block">

					<form class="form-inline b-search-form" action="/search" method="get">
						<div class="b-date b-tags">
							<a href="/day">
								<span class="day">четверг</span>,
								<span class="date">10 августа</span>
							</a>
						</div>
						<style media="all" type="text/css">
							.b-date a {
								color: white;
							}
						</style>

						<div class="form-group">
							<input type="search" id="j-search-input" class="b-search-input" name="text"
							       placeholder="Что найти?"
							       data-autocomplete-url="/autocomplete"
							       autocomplete="off"/>
							<span class="fa fa-search fa-flip-horizontal b-search j-search"></span>
						</div>

                        <button type="button" class="b-menu-button">
                            <span class="fa fa-bars"></span>
                        </button>
					</form>
				</div>
			</div>
		</div>

		<div class="b-autocomplete">
			<div class="b-results-container"></div>
		</div>
	</header>

	
<main class="b-main b-main-article">

	<aside class="b-sidebar b-sidebar-left ">
		<div class="b-aside-heading">
			<a href="/category/society" class="b-all-news">
				Общество			</a>
			<span
				class="b-toggle-news glyphicon glyphicon-triangle-bottom visible-sm-inline-block visible-xs-inline-block"
				data-toggle="collapse"
				data-target=".b-sidebar-nav"></span>
		</div>
		<nav class="b-sidebar-nav collapse ">
			
			<div class="b-article-link active">
				<time class="b-post-time" datetime="2017-08-10T14:49:08+03:00" title="2017-08-10T14:49:08+03:00"><span class="l-time">14:49</span> <span class="l-date">10&nbsp;августа</span></time>				<h3 class="b-title">
					В Белгороде пляжи закрыли для купания				</h3>
			</div>

							<a href="/news/2017/08/10/v-rakityanskom-rayone-policiya-razyskivaet-pozhilogo-muzhchinu" title="В Ракитянском районе полиция разыскивает пожилого мужчину" class="b-article-link">
					<time class="b-post-time" datetime="2017-08-10T09:05:31+03:00" title="2017-08-10T09:05:31+03:00"><span class="l-time">9:05</span> <span class="l-date">10&nbsp;августа</span></time>					<h3 class="b-title">
						В Ракитянском районе полиция разыскивает пожилого мужчину					</h3>
				</a>
							<a href="/article/2017/08/10/kvartirki-kladovochki-kak-v-belgorode-stroyat-lgotnoe-zhilyo-dlya-molodyh-specialistov" title="«Квартирки-кладовочки». Как в Белгороде строят льготное жильё для молодых специалистов по проекту «Новая жизнь»" class="b-article-link">
					<time class="b-post-time" datetime="2017-08-10T08:41:16+03:00" title="2017-08-10T08:41:16+03:00"><span class="l-time">8:41</span> <span class="l-date">10&nbsp;августа</span></time>					<h3 class="b-title">
						«Квартирки-кладовочки». Как в Белгороде строят льготное жильё для молодых специалистов по проекту «Новая жизнь»					</h3>
				</a>
					</nav>

		
<div class="hidden-xs hidden-sm">
	<div id="unit_85461"><a href="http://smi2.net/">Новости СМИ2</a></div>
	<script type="text/javascript" charset="utf-8">
		(function() {
			var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
			sc.src = '//news.smi2.ru/data/js/85461.js'; sc.charset = 'utf-8';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
		}());
	</script>
</div>
	</aside>

	<div class="b-full-article">

					<div class="b-ad-bann top-bn "
			     data-dots="true"
			     data-loop="true"
			     data-autoplay="true"
			     data-animatein="fadeInDown"
			     data-animateout="fadeOutDown"
			     data-autoheight="true"
			     data-items-xxs="1"
			     data-items-xs="1"
			     data-items-sm="1"
			     data-items-md="1"
			     data-items-count="1"
			     data-timeout="8000">
									<div class="l-container">
						
	<a href="http://xn--80aab4annb5d.xn--1-itb6abebm.xn--p1ai/" target="_blank">
					<img class="img-responsive" src="/uploads/img/2017/08/02/7726609643d563e82b5fe99d8c401937.jpg" alt="http://xn--80aab4annb5d.xn--1-itb6abebm.xn--p1ai/">			</a>
					</div>
							</div>
		
		<header class="b-article-header">
			<a class="b-close-button close-btn" href="/"></a>
			<h1 class="b-title">
				В Белгороде пляжи закрыли для купания							</h1>

			<div class="b-short-info">
				<p>Жители города продолжают купаться в водоёмах, несмотря на запрет. </p>			</div>

		</header>
		<div class="l-container">



			<div class="b-article-content ">
				
				

				<p>После
исследования воды в водоёмах Белгорода,
Роспотребнадзор
порекомендовал
закрыть городские пляжи для купания
из-за плохих санитарно-эпидемиологических
показателей.
Таблички
о запрете купания установили на
Центральном пляже и Пескарьере, но несмотря на запрет,
люди продолжают купаться.<br></p><blockquote>—
Люди
не обращают внимания на аншлаги. Детей
ведут, сами идут. Но хотелось бы, чтобы
здравый смысл всё-таки восторжествовал.
Нужно бережнее относиться к своему
здоровью», – <a href="http://www.belnovosti.ru/obshchestvo/2017/08/10/id69313#">цитирует</a>
заместителя
начальника
МКУ «Управление ГОЧС Белгорода Валерия
Коськова,
телеканал
«Белгород 24».</blockquote><p>Пляжи снова откроют, когда
вода станет чище.<br><br>
<br></p>			</div>

			<!--<div class="b-author">
									<a class="b-user-link" href="/authors/ponikov">Никита Поников</a>																			</div>-->

			<div class="b-author">
									<a class="b-user-link" href="/authors/ponikov">Никита Поников</a>					
							</div>

							<h2>Читайте также</h2>
				<ul>
											<li><a href="/news/2017/06/30/v-volokonovskom-rayone-v-reke-utonul-muzhchina">​В Волоконовском районе в реке утонул мужчина</a></li>
											<li><a href="/news/2017/07/19/v-belgorodskoy-oblasti-za-sutki-utonuli-dva-cheloveka">В Белгородской области за сутки утонули два человека </a></li>
											<li><a href="/news/2017/08/06/v-belgorodskom-rayone-v-reke-utonul-muzhchina">В Белгородском районе в реке утонул мужчина</a></li>
											<li><a href="/news/2017/08/07/v-belgorodskoy-oblasti-s-nachala-kupalnogo-sezona-utonulo-22-cheloveka">В Белгородской области с начала купального сезона утонули 22 человека</a></li>
									</ul>
			
							<div class="b-tags">
											<a href="/tag/%D0%91%D0%B5%D0%BB%D0%B3%D0%BE%D1%80%D0%BE%D0%B4">#Белгород</a>											<a href="/tag/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%BF%D0%BB%D1%8F%D0%B6+%D0%91%D0%B5%D0%BB%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0">#центральный пляж Белгорода</a>											<a href="/tag/%D0%A0%D0%BE%D1%81%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80">#Роспотребнадзор</a>									</div>
			
			<div class="b-mistype-hint">Нашли опечатку? Выделите текст и нажмите <kbd>Ctrl</kbd>&thinsp;+&thinsp;<kbd>Enter</kbd>.</div>

			<div class="b-share-block ">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus,telegram" data-counter=""></div>
			</div>

			<div id="hypercomments_widget"></div>
<script type="text/javascript">
	_hcwp = window._hcwp || [];
	_hcwp.push({widget:"Stream", widget_id: 28283, hc_disable: 1});
	(function() {
		if("HC_LOAD_INIT" in window)return;
		HC_LOAD_INIT = true;
		var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
		var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
		hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/28283/"+lang+"/widget.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(hcc, s.nextSibling);
	})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>		</div>

		
	</div>

	<section class="b-read-also">
		<div class="l-container">
							<header class="b-main-title">
					<h2 class="b-title">Похожие новости</h2>
				</header>
				<div class="b-wall j-wall" data-gutter="22">
											<article class="b-card b-article grid-item">
							<a href="/news/2017/06/30/v-volokonovskom-rayone-v-reke-utonul-muzhchina" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-06-30T15:21:56+03:00" title="2017-06-30T15:21:56+03:00"><span class="l-time">15:21</span> <span class="l-date">30&nbsp;июня</span></time>									<h3 class="b-title">
										​В Волоконовском районе в реке утонул мужчина									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/07/19/v-belgorodskoy-oblasti-za-sutki-utonuli-dva-cheloveka" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-07-19T09:49:18+03:00" title="2017-07-19T09:49:18+03:00"><span class="l-time">9:49</span> <span class="l-date">19&nbsp;июля</span></time>									<h3 class="b-title">
										В Белгородской области за сутки утонули два человека 									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/08/06/v-belgorodskom-rayone-v-reke-utonul-muzhchina" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-08-06T14:49:19+03:00" title="2017-08-06T14:49:19+03:00"><span class="l-time">14:49</span> <span class="l-date">6&nbsp;августа</span></time>									<h3 class="b-title">
										В Белгородском районе в реке утонул мужчина									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/08/07/v-belgorodskoy-oblasti-s-nachala-kupalnogo-sezona-utonulo-22-cheloveka" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-08-07T16:52:13+03:00" title="2017-08-07T16:52:13+03:00"><span class="l-time">16:52</span> <span class="l-date">7&nbsp;августа</span></time>									<h3 class="b-title">
										В Белгородской области с начала купального сезона утонули 22 человека									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/04/22/v-belgorode-pri-stroitelstve-kafe-oranzhevyi-ostrov-narushili-zemelnyi-i-gradostroitelnyi-kodeksy" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/c8/c89518db9e9b8459463580432fe4e59c.jpg" alt="В Белгороде при строительстве кафе «Оранжевый остров» нарушили Земельный и Градостроительный кодексы">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-04-22T12:15:40+03:00" title="2016-04-22T12:15:40+03:00"><span class="l-time">12:15</span> <span class="l-date">22&nbsp;апреля 2016</span></time>									<h3 class="b-title">
										В Белгороде при строительстве кафе «Оранжевый остров» нарушили Земельный и Градостроительный кодексы									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/05/26/v-belgorode-ukrainca-budut-sudit-za-kontrabandu-fragmenta-bivnya-mamonta" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-05-26T12:53:42+03:00" title="2016-05-26T12:53:42+03:00"><span class="l-time">12:53</span> <span class="l-date">26&nbsp;мая 2016</span></time>									<h3 class="b-title">
										В Белгороде украинца будут судить за контрабанду фрагмента бивня мамонта									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/06/16/v-belgorodskoy-oblasti-rospotrebnadzor-razreshil-kupatsya-na-vosmi-plyazhah" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/fb/fbd423bc39eb2df0295c975d9bf40cb3.jpg" alt="В Белгородской области Роспотребнадзор разрешил купаться на восьми пляжах">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-06-16T11:01:00+03:00" title="2016-06-16T11:01:00+03:00"><span class="l-time">11:01</span> <span class="l-date">16&nbsp;июня 2016</span></time>									<h3 class="b-title">
										В Белгородской области Роспотребнадзор разрешил купаться на восьми пляжах									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/06/18/rospotrebnadzor-zapretil-kupatsya-na-plyazhah-belgoroda" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/e5/e54be5acaeeb5dafc5bb15b7bf854dd2.jpg" alt="Роспотребнадзор запретил купаться на пляжах Белгорода">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-06-18T18:18:23+03:00" title="2016-06-18T18:18:23+03:00"><span class="l-time">18:18</span> <span class="l-date">18&nbsp;июня 2016</span></time>									<h3 class="b-title">
										Роспотребнадзор запретил купаться на пляжах Белгорода									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/06/22/v-belgorodskoy-oblasti-rospotrebnadzor-razreshil-kupatsya-na-11-plyazhah" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-06-22T11:41:23+03:00" title="2016-06-22T11:41:23+03:00"><span class="l-time">11:41</span> <span class="l-date">22&nbsp;июня 2016</span></time>									<h3 class="b-title">
										В Белгородской области Роспотребнадзор разрешил купаться на 11 пляжах									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/06/22/v-belgorodskih-vuzah-za-uchebu-bez-troek-obeschayut-snizit-platu-za-obuchenie" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/0b/0b3feacc773622c21d51221c940fd59f.jpg" alt="В белгородских вузах за учёбу без троек обещают снизить плату за обучение">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-06-22T13:51:52+03:00" title="2016-06-22T13:51:52+03:00"><span class="l-time">13:51</span> <span class="l-date">22&nbsp;июня 2016</span></time>									<h3 class="b-title">
										В белгородских вузах за учёбу без троек обещают снизить плату за обучение									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/06/29/v-belgorodskoy-oblasti-rospotrebnadzor-razreshil-kupatsya-na-16-plyazhah" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-06-29T16:11:47+03:00" title="2016-06-29T16:11:47+03:00"><span class="l-time">16:11</span> <span class="l-date">29&nbsp;июня 2016</span></time>									<h3 class="b-title">
										В Белгородской области Роспотребнадзор разрешил купаться на 16 пляжах									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/07/08/v-centre-belgorod-omon-zaderzhal-16-valyutchikov" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/3c/3c20405ea24c4c454ca7b27f6f41a6a8.png" alt="В центре Белгорода ОМОН задержал 16 валютчиков">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-07-08T17:06:24+03:00" title="2016-07-08T17:06:24+03:00"><span class="l-time">17:06</span> <span class="l-date">8&nbsp;июля 2016</span></time>									<h3 class="b-title">
										В центре Белгорода ОМОН задержал 16 валютчиков									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/07/29/na-rost-zabolevaemosti-vich-v-belgorodskoy-oblasti-vliyayut-migranty" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-07-29T13:17:36+03:00" title="2016-07-29T13:17:36+03:00"><span class="l-time">13:17</span> <span class="l-date">29&nbsp;июля 2016</span></time>									<h3 class="b-title">
										На рост заболеваемости ВИЧ в Белгородской области влияют мигранты									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/01/11/v-belgorode-shkoly-zakryli-na-karantin" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/55/55febaa07e5dbe0eb930db34c58e0709.jpg" alt="В Белгороде школы закрыли на карантин">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-01-11T14:23:27+03:00" title="2017-01-11T14:23:27+03:00"><span class="l-time">14:23</span> <span class="l-date">11&nbsp;января</span></time>									<h3 class="b-title">
										В Белгороде школы закрыли на карантин									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2017/03/29/otvratitelnyi-zapah-kak-v-belgorode-nachali-borotsya-s-vonyu-peticiyami-i-proverkami" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/94/94021aac90bde976220d105cd6a0df27.jpg" alt="​«Отвратительный запах». Как в Белгороде начали бороться с вонью петициями и проверками">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-03-29T19:00:12+03:00" title="2017-03-29T19:00:12+03:00"><span class="l-time">19:00</span> <span class="l-date">29&nbsp;марта</span></time>									<h3 class="b-title">
										​«Отвратительный запах». Как в Белгороде начали бороться с вонью петициями и проверками									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/03/30/istochnikom-nepriyatnogo-zapaha-v-belgorode-nazvali-polya-filtracii-zavoda-citrobel" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/7a/7a8b81334b12bf7910a57abf7853f561.jpg" alt="​Источником неприятного запаха в Белгороде назвали поля фильтрации завода «Цитробел» [обновлено]">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-03-30T19:47:03+03:00" title="2017-03-30T19:47:03+03:00"><span class="l-time">19:47</span> <span class="l-date">30&nbsp;марта</span></time>									<h3 class="b-title">
										​Источником неприятного запаха в Белгороде назвали поля фильтрации завода «Цитробел» [обновлено]									</h3>
								</footer>
							</a>
						</article>
									</div>
					</div>
	</section>

</main>

	<footer class="b-footer ">
		<div class="l-words-container j-words-container">
			<span> Члены антикоррупционной комиссии университета ищут новые формы профилактики взяточничества. В НИУ «БелГУ члены антикоррупционной комиссии обсудили способы профилактики взяточничества с начальником управления по борьбе с экономическими преступлениями УМВД Белгорода Сергеем Астаповым. В пресс-службе ведомства рассказали, что в вузе собираются выявлять студентов, которые могут захотеть дать взятку преподавателю.— Было предложено определить группы риска — тех студентов, у которых есть мотив дать взятку, к примеру, по причине большого количества пропусков занятий или неуспеваемости и целенаправленно с ними работать через старост, кураторов, — сообщает пресс-служба городского УМВД.Предполагается, что преподаватели будут дополнительно заниматься с отстающими студентами. Руководство вуза и полиция также договорились, что посредником между студентами и правоохранительными органами станет Информационно-консультативный центр Юридического института БелГУ. Авторы идеи считают, что студенты охотнее будут делиться своими проблемами с такими же студентам, как они. Вузовский центр бесплатной юридической помощи работает с 2001 года, там начинающие юристы консультируют клиентов по гражданскому, жилищному, семейному административному и наследственному праву. Поздравление председателя межрегионального межотраслевого профессионального союза «Правда» Сергея Фуглаева. «Дорогие земляки! От имени профсоюза „Правда“ и от себя лично сердечно поздравляю вас с главным государственным праздником — Днём России! Этот праздник символизирует мощь и величие российского государства, великую национальную идею и единение народов вокруг неё. Он вызывает неподдельную гордость за наше славное прошлое. Нам, жителям современной России, предстоит ещё многое сделать, чтобы наши дети и внуки жили в процветающей державе. На нас лежит общая ответственность за достойное будущее страны! Поэтому, от всей души желаю всем успехов в добрых делах и начинаниях на благо нашей любимой Родины! Желаю вам здоровья, мира и согласия, уверенности в завтрашнем дне, новых свершений во имя малой Родины и великой России!». На правах рекламы На сессии горсовета Белгорода был выбран новый мэр — им стал Константин Полежаев, за которого проголосовало подавляющее большинство депутатов. Его конкурент — предприниматель Илья Салмин — набрал всего четыре голоса. Специальный корреспондент «Фонаря» Владимир Корнев наблюдал за заседанием горсовета, который проходил будто бы по заранее написанному сценарию и завершился безусловным хэппи-эндом почти для всех. На сессии горсовета, где должны были выбрать нового мэра Белгорода, ждали высоких гостей. Вся парковка у администрации была занята оранжевыми конусами, рядом порядок охраняла муниципальная стража. Задолго до горсовета появилась информация, что на выборы мэра приедет губернатор Евгений Савченко, но в итоге вместо него прибыл первый заместитель Валерий Сергачёв.Вместе с ним из-за кулис уже заполненного депутатами и общественностью зала заседаний горсовета вышли председатель облдумы Василий Потрясаев, председатель Совета депутатов Сергей Глаголев, экс-мэр, а ныне заместитель губернатора Сергей Боженов, митрополит Иоанн и… Константин Полежаев, который, впрочем, занял место в зале, а не на сцене.Рядом с Полежаевым готовился к выступлению Илья Салмин и лишь секундное рукопожатие двух кандидатов в мэры прервало его работу.Сергей Глаголев пригласил председателя конкурсной комиссии Михаила Бажинова выступить с отчётом перед собравшимися. Депутат рассказал о том, что из трёх кандидатов комиссия рекомендует на итоговое голосование только двух, назвал партию Андрея Маликова «Гражданской реформой» (партия называется «Гражданская платформа» — прим. ред.) и объяснил, почему третьего кандидата не допустили к голосованию на горсовете. Депутата от «Гражданской платформы» Сергея Данькова это не устроило. Он попросил Бажинова объяснить, почему обнародовали только набранные кандидатами на конкурсной комиссии баллы, а критерии, по которым комиссия отдала предпочтение другим кандидатам, — нет. Председатель конкурсной комиссии объяснил это регламентом проведения конкурса. Даньков попросил разрешения задать ещё один вопрос. «Если кандидатов на должность мэра у нас не столько много, а в документах (есть возможность рекомендовать — прим. ред.) не менее двух кандидатов, то спрашивается, почему нельзя было допустить на голосование трёх кандидатов?», — ненавязчиво намекал на однопартийца депутат. В ответ Бажинов стал рассказывать не о снятом Маликове, а о других кандидатах — несостоявшихся. «К сожалению, в конкурсную комиссию за всё время поступило лишь пять звонков. Были от КПРФ, ЛДПР… Но в итоге подать документы никто так и не пришёл». Так выяснилось, что до последнего дня в ЛДПР хотели побороться за пост мэра, но в итоге отказались принести необходимые документы. «Те, кто хотел, тот и реализовал возможности», — резюмировал Бажинов. В течение следующих 40 минут он и его коллеги по конкурсной комиссии не узнали ничего нового: сначала Салмин, а затем и Полежаев представили свои программы социально-экономического развития Белгорода до 2018 года, которые уже были защищены перед комиссией ранее.Обратная ситуация была для депутатов — они, будущий электорат, во время этих выступлений должны были выбрать того или иного кандидата, чтобы затем проголосовать за него. Тем символичнее было, когда Салмин, на тот момент уже 15 минут бороздивший просторы сложных чиновничьих терминов, после очередного из них выдал протяжное «фуууухх…». Вздох усталости от происходящего однозначно отражал то, что происходило в этот день в мэрии.«Большую» интригу составляла и секция вопросов кандидатам. В частности, вопрос Салмину от депутата Дьячкова и дальнейшая рецензия на «глубокую программу кандидата» от депутата Владимировой были явно заранее срежиссированны — финальной скрипкой должен был выступить депутат Радченко, чья роль в сценарии ограничивалась фразой «предлагаю прекратить прения». Однако идеально выполнить установку не удавалось — коммунисты были активны и задавали свои вопросы, поэтому прения приходилось предлагать прекращать по нескольку раз.Список выступающих с их репликами на столе депутата Вадима РадченкоОдин из таких вопросов был от КПРФ про задуманную Полежаевым работу по реконструкции дворов. — Если не финансировать это дело, то ваши фразы превращаются в пустой звук. В 2015 году на ремонт дворовых территорий было выделено 27 миллионов, из областного бюджета также было запланировано 27, но не поступило ни копейки. Вы озвучили, что 177 дворов остро нуждаются в ремонте. Сколько будет денег из бюджета 2016 года отдано на дворы? — спросил депутат Городков.«Я не знаю. Новый мэр будет утверждать бюджет», — поскромничал Полежаев, добавив, что никто не говорит, что все дворы отремонтируют за год, но вот «разработать программу» — это да.— Константин Алексеевич, я хотел бы «подставить плечо» вашей программе — мы планируем открыть ещё один православный садик на 40 мест в центре Белгорода, — взял слово митрополит Иоанн, предварительно спросив у Глаголева, можно ли обратиться к кандидату. «Я посмотрел структуру власти и не нашёл ничего про промышленность. У нас что, Белгород совсем сельхозпроизводителем стал? Давайте как-то структурно этим заниматься — вот Иван Викторович Конев сидит…», — указал владыка на гендиректора «Энергомаш-Строя», намекая на сотрудничество с ним. Знал ли митрополит о куда более тесном «сотрудничестве» конкурента Полежаева и Ивана Конева, — доподлинно неизвестно.Слово попросил депутат Гребенников, предупредив, что у него «на три минуты». Глаголев не почувствовал подвоха. «Все мы понимаем, что сейчас сложное время…» — начал читать по бумажке директор гимназии № 1. «Юрий Борисович, у вас вопрос или…?», — прервал председатель горсовета. «Я выступить хочу», — оправдался Гребенников. «А, тогда извините», — ответил Глаголев и дал слово депутату Розенталю. «Вам же легче, Юрий Борисович!», — бросили удивлённому Гребенникову однопартийцы.— Даже не вопрос, а пожелание… Константин Алексеевич всё время говорит «депутаты», «работать с депутатами», «уважать депутатов»… Я хотел бы просто пожелание… Я уже обращаюсь как к действующему мэру, — всё никак не мог перейти к сути Розенталь.— Рановато, — улыбнулся Поле</span>
		</div>

		<div class="l-container">
			<div class="row">
				<div class="col-sm-3">
					<div class="b-footer-logo b-logo">
						<a href="/"  tabindex="-1" title="Fonar.tv">
							<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
						</a>
					</div>
				</div>

				<div class="col-sm-9">
					<nav class="b-footer-nav">
						<div class="b-col">
							<a href="/rss">RSS</a>							<a href="/tag">Все теги</a>							<a href="/bugs">Сообщить об ошибке</a>						</div>

						<div class="b-col">
							<a href="/about">О проекте</a>
							<a href="/authors">Авторы</a>
							<a href="//fonar.fonar.tv/">Заглушка</a>						</div>

						<div class="b-col">
							<a href="/archive/light" class="l-highlight">Архив «Подсветки»</a>
							<a href="/camera">Уличные камеры</a>							<a href="/afisha">Афиша</a>
							<!--a href="#">Архив спецпроектов</a-->
						</div>

						<div class="b-col">
							<a href="/partner">Партнёры</a>
							<a href="/ad">Реклама</a>
							<!--
							<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
							-->
						</div>
					</nav>
				</div>
			</div>
			<div class="b-sub-footer">
				<div class="row">
					<div class="col-md-4">
						<div class="b-age-limit">
							16+
						</div>
													<a href="/smi" class="b-link">Свидетельство о регистрации СМИ</a>
											</div>

					<div class="col-md-5">
						<div class="b-social-links ">

							<a href="https://vk.com/fonartv" target="_blank" title="ВКонтакте">
								<span class="b-icon vk-icon">
									<span class="icon fa fa-vk"></span>
								</span>
							</a>

							<a href="https://twitter.com/FonarTV" target="_blank" title="Twitter">
								<span class="b-icon tw-icon">
									<span class="icon fa fa-twitter"></span>
								</span>
							</a>

							<a href="https://www.facebook.com/FONAR.TV" target="_blank" title="Facebook">
								<span class="b-icon fb-icon">
									 <span class="icon fa fa-facebook"></span>
								</span>
							</a>

							<a href="https://instagram.com/fonartv" target="_blank" title="Instagram">
								<span class="b-icon instagram-icon">
									<span class="icon fa fa-instagram"></span>
								</span>
							</a>

							<a href="http://fonar-tv.livejournal.com/" title="Живой Журнал" target="_blank">
								<span class="b-icon lj-icon"></span>
							</a>

							<!-- Rambler Huyop100 code -->
							<script id="top100Counter" type="text/javascript"
							        src="//counter.rambler.ru/top100.jcn?3118824"></script>
							<noscript>
								<a href="//top100.rambler.ru/navi/3118824/" style="display: none !important;">
									<img src="//counter.rambler.ru/top100.cnt?3118824" alt="Rambler's Top100"
									     border="0" />
								</a>
							</noscript>
							<!-- /Rambler Huyop100 code -->
						</div>
					</div>

					<div class="col-md-3 text-right">
						<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
					</div>
				</div>

			</div>
		</div>
	</footer>
</div>

<!-- Mistype form -->
<form action="/typo/create" method="post" id="mistype-form" class="mistype-form j-mistype-form white-popup-block mfp-hide">
	<label for="mistype">Опечатка:</label><br>
	<textarea class="form-control j-mistype" name="mistype" placeholder="Введите текст с опечаткой" autofocus></textarea>
	<div class="submit-wrapper">
		<input class="j-mistype-submit btn btn-primary" type="submit" value="Отправить" disabled>
	</div>
</form>
<!-- / Mistype form -->

<div id="fb-root"></div>

<script src="//yastatic.net/jquery/2.1.4/jquery.min.js"></script>
<script src="/assets/4198a814/yii.js"></script>
<script src="/static/js/app.js"></script>
<script src="/static/js/app.min.js" async="async"></script>
<!--
	Здесь был прекрасный пример лексической редупликации в русском языке.
	Но потом пришли люди, которые не любят русский язык, и оскорбились.
	Поэтому теперь здесь просто этот текст.
-->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter28877745 = new Ya.Metrika({id:28877745,
					webvisor:true,
					clickmap:true,
					trackLinks:true,
					accurateTrackBounce:true,
					trackHash:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<!-- Редупликация закончилась -->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
	new Image().src = "//counter.yadro.ru/hit?r" +
	escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
	";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
		screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
	";h" + escape(document.title.substring(0, 80)) +
	";" + Math.random();//--></script>
<!--/LiveInternet-->

<!--LiveInternet logo-->
<!--a href="//www.liveinternet.ru/click"
   target="_blank"><img src="//counter.yadro.ru/logo?52.6"
                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                        alt="" border="0" width="88" height="31"/></a-->
<!--/LiveInternet-->

<!-- Google Paralytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-64935636-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- /Google Paralytics -->

<script async src="https://cdn.onthe.io/io.js/EZZH2euZxWCx"></script>

<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://fonartv.push.world/embed.js","pw"),pw.websiteId="1a955dd256cd2abaf40e31034fcdfe991fe20a8b5d8e43a60b00f12e5f480c75";</script>

<!-- Здесь все: Рина, Инкогнито, Влад, Серёга, Максимал, Дюша Метёлкин… -->
</body>
</html>
