





















































































































































<!-- ↓ Крути дальше ↓ -->






















































































































































<!-- ↓ Почти приехали ↓ -->






















































































































































<!-- ↓ Ещё чуток ↓ -->






















































































































































<!DOCTYPE html>
<!-- Люблю писать комментарии, всем привет. -->
<html lang="ru-RU">
<head>
	<!-- Если не знаешь, что это, лучше не трогай. -->
	<meta name="csrf-param" content="_fonarCsrf">
    <meta name="csrf-token" content="OEQ4UW12YnNpBk0CLkYECnwsTGAEBygGXApUFQQ4KThhF30HL0csOA==">
	
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<title>Танцоры The first crew выступили в финале шоу «Танцуют все!» [видео] — FONAR.TV</title>
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

			<style>
		table.social-block>tbody>tr>td{
			border-top: none;
			padding: 0;
		}
		.b-ad-bann img {
			margin: 0 auto;
		}
		.no-top {
			margin-top: 0;
		}
		iframe {
			border: none;
		}
	</style>
	<meta name="og:url" content="https://fonar.tv/video/2017/05/08/tancory-the-first-crew-vystupili-v-finale-shou-tancuyut-vse">
<meta name="og:type" content="video">
<meta name="og:title" content="Танцоры The first crew выступили в финале шоу «Танцуют все!» [видео]">
<meta name="description" content="Белгородцы не вошли в тройку лучших коллективов проекта.">
<meta name="og:description" content="Белгородцы не вошли в тройку лучших коллективов проекта.">
<meta name="og:image" content="https://fonar.tv/uploads/img/2017/05/08/0aa1cc89063f00bb66db2af2d9d6f096.jpg">
<meta name="twitter:site" content="@fonartv">
<meta name="twitter:creator" content="@andrey_maslov89">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="The First Crew, танцы, Белгород">
<link href="https://fonar.tv/video/2017/05/08/tancory-the-first-crew-vystupili-v-finale-shou-tancuyut-vse" rel="canonical">
<link href="/static/css/app.min.css" rel="stylesheet">
	<!-- Тач -->
	<link rel="apple-touch-icon" sizes="57x57" href="/static/img/favicon/57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="/static/img/favicon/60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicon/72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/static/img/favicon/76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicon/114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/static/img/favicon/120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/static/img/favicon/144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/static/img/favicon/152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/180.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/img/favicon/apple-touch-icon-precomposed.png" />

	<!-- Фав -->
	<link rel="icon" type="image/png" href="/static/img/favicon/16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="/static/img/favicon/32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="/static/img/favicon/96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/static/img/favicon/192.png" sizes="192x192" />
	<!--link rel="icon" type="image/png" href="/static/img/favicon/194.png" sizes="194x194" /-->
	<link rel="icon" type="image/png" href="/static/img/favicon/260.png" sizes="260x260" />
	<link rel="manifest" href="/static/img/favicon/manifest.json" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/static/img/favicon/mstile-144.png" />
	<meta name="theme-color" content="#2b5797" />
	<meta name="verify-admitad" content="2b2c829196" />

	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
</head>
<body class="fixed-header">
<nav class="b-navbar navbar navbar-inverse navbar-fixed-top j-navbar ">
	<header><button class="b-close-button b-mobile-btn"></button></header>
	<div class="l-container">
		<ul class="nav navbar-nav nav-justified "><li class="j-menu-item"><a href="/category/society"><span>Общество</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/society/education">Образование</a></li><li><a href="/category/society/science">Наука</a></li><li><a href="/category/society/religion">Религия</a></li><li><a href="/category/society/health">Медицина</a></li></ul></div></li><li class="j-menu-item"><a href="/category/politics"><span>Политика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/politics/power">Власть</a></li><li><a href="/category/politics/election">Выборы</a></li></ul></div></li><li class="j-menu-item"><a href="/category/economics"><span>Экономика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/economics/auto">Авто</a></li><li><a href="/category/economics/business">Бизнес</a></li><li><a href="/category/economics/travel">Туризм</a></li><li><a href="/category/economics/company">Компании</a></li></ul></div></li><li class="j-menu-item"><a href="/category/incident"><span>Происшествия</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/incident/criminal">Криминал</a></li><li><a href="/category/incident/court">Суд</a></li></ul></div></li><li class="j-menu-item"><a href="/category/sport"><span>Спорт</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/sport/volleyball">Волейбол</a></li><li><a href="/category/sport/football">Футбол</a></li></ul></div></li><li class="j-menu-item"><a href="/category/culture"><span>Культура</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/culture/kvn">КВН</a></li><li><a href="/category/culture/personalnaya-afisha">Персональная афиша</a></li><li><a href="/category/culture/kino">Кино</a></li><li><a href="/category/culture/festivali">Фестивали</a></li><li><a href="/category/culture/knizhnaya-polka">Книжная полка</a></li></ul></div></li><li class="j-menu-item"><a href="/category/light" class="l-highlight"><span>Подсветка</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/light/shibko-belgorodskiy">«Шибко белгородский»</a></li><li><a href="/category/light/novogodnie-istorii">Новогодние истории</a></li><li><a href="/category/light/sdelano-na-belgorodchine">Сделано на Белгородчине</a></li><li><a href="/category/light/interaktiv">Интерактив</a></li></ul></div></li><li class="j-menu-item"><a href="/category/answer"><span>Ответ дня</span></a></li></ul>	</div>
</nav>
<div class="b-wrapper j-page-wrapper">


	<header class="b-header j-header ">

		<div class="fix-wrapper">
			<div class="l-words-container j-words-container ">
				<span> На закрытии фестиваля BelgorodMusicFest музыкант сыграет на инструменте, который будет оформлен победителями конкурса среди художников. В Белгородской филармонии 4 марта на закрытии фестиваля BelgorodMusicFest виолончелист Борислав Струлёв сыграет на инструменте, который будет оформлен победителями конкурса среди художников. Сам конкурс называется ARTCELLO. Каждый желающий может прислать свою картину по лекалам виолончели, на которой будет играть известный музыкант. На закрытии фестиваля организаторы устроят концерт, который будет совмещён с выставкой работ победителей. Музыкант сыграет на виолончели, которая будет ещё и рамкой для картин. Фото с сайта artcello.ruРаботы принимаются по трём номинациях: художники до 16 лет, профессиональные художники и «любители живописи и просто эстеты». Их можно приносить до 20 февраля в Белгородскую филармонию (Белгород, улица Белгородского полка, 56-а — прим.ред.). Закончить переселение жителей планируют до конца этого года. До конца 2016 года 69 старооскольцев из пяти аварийных многоквартирных домов получат новое жильё — 24 квартиры у застройщиков. Пресс-служба администрации Старого Оскола сообщает, что переселят жильцов домов по улицам Урицкого, 2/17, Демократической, 48, Свободы, 6, Широкой, 47 и по улице 9 Января, 3/25. Дороги перекроют из-за крестного хода в честь праздника. В Белгороде, в воскресенье, 16 апреля, ограничат движение транспорта из-за крестного хода в честь Пасхи. Остановки и стоянки машин начнут запрещать уже ночью с 15 на 16 апреля. Все собранные средства передадут на лечение онкобольных детей. 18 июня в центральном парке Белгорода во второй раз проведут благотворительный кулинарный фестиваль «Плюшки-Ватрушки». С 12:00 до 20:30 в парке будут выступать местные музыканты и работать детские аниматоры.Организаторы собираются провести кулинарные мастер-классы и конкурс среди начинающих кондитеров на самую креативную выпечку. Победители получат призы от спонсоров фестиваля. В течение всего праздника будет работать ярмарка изделий ручной работы. Все средства, собранные во время фестиваля, передадут на лечение онкобольных детей.Подробную информацию о программе фестиваля и возможности поучаствовать в нём можно узнать на официальной странице мероприятия во «ВКонтакте». (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = &quot;//vk.com/js/api/openapi.js?121&quot;; fjs.parentNode.insertBefore(js, fjs); }(document, &#039;script&#039;, &#039;vk_openapi_js&#039;)); (function() { if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(&quot;vk_post_-121699988_12&quot;, -121699988, 12, &#039;ndE7M0lMLZkJctMlCB2nNhdaYBw&#039;, {width: 500})) setTimeout(arguments.callee, 50); }()); Через два с половиной года рентгенолог должен будет выплатить 60 тысяч рублей. В Белгородском районном суде вынесли обвинительный приговор врачу-рентгенологу местной ЦРБ. В июле 2014 года врач получил 3 тысячи рублей от призывника за снимок другого пациента с заболеванием, освобождающим от службы в армии. Уличить врача во взятке смогли во время оперативно-розыскного мероприятия «Оперативный эксперимент», в котором участвовал обратившийся к врачу призывник.Обвиняемый в суде признал свою вину. Его приговорили к штрафу в 60 тысяч рублей с рассрочкой выплаты на 2,5 года и запретили занимать руководящие должности в учреждениях здравоохранения на один год. — Назначая подсудимому наказание, суд учёл характер и степень общественной опасности совершенного им преступления, а также его преклонный возраст, состояние здоровья, смягчающие наказание обстоятельства, отсутствие отягчающих обстоятельств, — пояснили в пресс-службе Белгородского районного суда. Злоумышленницы представились работницами Пенсионного фонда РФ. УМВД по Белгородской области разыскивает двух подозреваемых, которые похитили у жительницы Алексеевского района 75 тысяч рублей. Незнакомки представились работницами Пенсионного фонда и предложили обменять купюры. Доверчивая потерпевшая не заметила, как одна из злоумышленниц украла оставленные ею на столе деньги. После ухода «сотрудниц ПФР» она узнала о пропаже и обратилась в полицию. По факту кражи со значительным ущербом полицейские завели уголовное дело. Первой подозреваемой на вид около 55 лет, её рост — 160–165 сантиметров, у неё круглое лицо, среднее телосложение, на ней были брюки тёмного цвета и тёмная кофта. Вторая подозреваемая выглядит старше, её рост — около 175 сантиметров, у неё также среднее телосложение, короткие волосы, на ней было надето платье в полоску. В полиции составили фоторобот разыскиваемых. Узнавших злоумышленниц или пострадавших от их действий просят позвонить в ОВД по Алексеевскому району по телефонам 7 (47234) 34-41 или «02». Злоумышленнице грозит до шести лет тюрьмы. В Губкине полицейские задержали женщину, которую подозревают в краже, совершённой в крупном размере.По информации следствия, подозреваемая помогала пенсионерам убираться по дому и периодически приходила к ним. Во время одного из визитов она дождалась, когда пожилой мужчина начнёт смотреть телевизор, украла 500 тысяч рублей и драгоценности, которые принадлежали супруге потерпевшего. Полицейские задержали злоумышленницу в её доме. Она созналась в преступлении. За кражу в крупном размере ей грозит до шести лет тюрьмы. «Ростелеком» заключил государственный контракт на создание единой системы по управлению транспортом. В Белгородской области должна заработать система, которая позволит в режиме реального времени следить за общественным транспортом. Разработкой занимается белгородский филиал «Ростелекома», который обещает запустить программу до конца 2015 года.Жители области через мобильное приложение и сайт смогут смотреть расписание автобусов, их маршрут и стоимость проезда. Также на остановках планируется установить светодиодные табло, на которых будет показано примерное время прибытия автобусов, в том числе и междугородних, и троллейбусов.— Белгородцам будет доступна информация о трассах маршрутов регулярных перевозок пассажиров и багажа, плановом расписании движения транспортных средств, изменениях в работе общественного транспорта, фактическом движении транспортных средств обслуживающих маршруты, времени прибытия транспортных средств на остановочные пункты, — рассказал директор белгородского филиала «Ростелекома» Григорий Кузьменко. Казанцы в трёх партиях обыграли белгородских волейболистов и получили три очка в стартовом матче чемпионата России среди команд Суперлиги. Волейбольный клуб «Белогорье» проиграл стартовый матч чемпионата страны, уступив казанскому «Зениту» в трёх сетах (25:21, 29:27, 25:15).Во второй партии белгородцы могли переломить ход игры. В начале сета «львы» впервые за игру были впереди на три очка (8:11), а позже преимущество белгородцев и вовсе выросло до пяти — 10:15. К концу сета казанцы сократили отставание до минимума (22:23), а позже сравняли счёт, лишив белгородцев первого и единственного сетбола (24:24). Ещё немного и «Зенит» вышел вперёд, но реализовал в итоге только четвёртый сетбол — 29:27.В начале третьего сета силы соперников оказались равны, и к первому техническому тайм-ауту счёт составил 8:7 в пользу Казани. После игроки «Зенита» быстро ушли вперёд, а итоговый счёт в сете и вовсе стал разгромным для «Белогорья» — 25:15. Победа в трёх партиях и «Зенит-Казань» становится обладателем Суперкубка России, а также зарабатывает первых три очка в первом матче чемпионата страны среди мужских команд Суперлиги сезона 2015–2016.Самым результативным игроком матча стал игрок «Зенита» Вильфредо Леон. Он набрал 19 очков. Среди волейболистов ВК «Белогорья» лучшим стал Сергей Тетюхин, который заработал 11 очков.Суперкубок стал для «Зенита» первой официальной победой в новом сезоне. Напомним, что минувшим летом два предсезонных турнира — Кубок Победы и международный турнир памяти Вячеслава Платонова — выиграли волейболисты «Белогорья». Мужчина возвращался домой в Днепропетровск и вёз с собой деликатес без документов. Россельхознадзор по Белгородской области не разрешил гражданину Украины вывезти из России 45 килограммов красной икры. Нарушитель приехал из Хабаровска и возвращался домой в Днепропетровск. Его задержали в Нехотеевке пограничники и сотрудники Россельхознадзора по Белгородской области — в его спортивных сумках нашли банки с икрой без маркировки и документов, подтверждающих безопасность деликатеса. О желании администрации избавиться от электротранспорта заявил начальник департамента городского хозяйства Сергей Куликов. Вечером во вторник, 24 января, на сайте администрации Белгорода появилось сообщение с заголовком «В Белгороде не планируют продавать все троллейбусы».— Состояние троллейбусного хозяйства в городах ЦФО, в том числе в Белгороде, действительно оставляет желать лучшего. В троллейбусном парке Белгорода есть машины, которые не выходят на линии из‑за технической неисправности, а средств на их ремонт в настоящее время нет. Поэтому руководством белгородского муниципального транспортного предприятия прорабатывалась возможность реализации таких машин в количестве 10 штук в соседние города. С учётом того, что в Курске эксплуатируются троллейбусы той же марки, что и в Белгороде, рассматривается возможность продажи неисправных машин нашим соседям в целях дальнейшего ремонта или использования на запчасти. Никаких официальных контрактов на эту тему белгородское муниципальное транспортное предприятие с Курском не имеет, – говорится о официальном заявлении пресс-службы мэрии.Первыми о том, что власти Белгорода хотят отказаться от троллейбусов, сообщили на сайте курского Интернет-ТВ в 11:06 24 января. Примерно через час — в 12:34 — на сайте «БелПресса» появился комментарий начальника департамента городского хозяйства Сергея Куликова, в котором он заявил о продаже всех белгородских троллейбусов. — Действительно, мы продаём все 67 троллейбусов. У нас есть дорожная карта по выведению электротранспорта [из системы общественного транспорта]. Вы знаете, что у «Городского пассажирского транспорта» сейчас большие проблемы. А электротранспорт требует модернизации, контактная сеть полностью изношена.В 16:49 редакция «Фонаря» получила по электронной почте процитированный выше комментарий пресс-службы мэрии, который на сайте мэрии опубликовали в 17:35. На данный момент </span>
			</div>
		</div>

		<div class="b-sub-header j-sub-header">
			<div class="l-container j-sub-header-container">
				<div class="b-sub-header-block b-left-block">
					<div class="b-rates-currency">
						<div class="row">
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency us" title="Доллар США">
									<span class="symbol">&#36;</span>&nbsp;<span class="count">58,54</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency eu" title="Евро">
									<span class="symbol">&#8364;</span>&nbsp;<span class="count">64,24</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency grivna" title="Украинская гривна">
									<span class="symbol">&#8372;</span>&nbsp;<span class="count">2,21</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3" title="Погода в Белгороде">
								<div class="b-weather sunny-day">
											<span class="count">+24</span>&nbsp;<span class="symbol">&#176;C</span>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="b-sub-header-block b-logo">
					<a href="/" title="Fonar.tv">
						<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
					</a>
				</div>
				<div class="b-sub-header-block b-right-block">

					<form class="form-inline b-search-form" action="/search" method="get">
						<div class="b-date b-tags">
							<a href="/day">
								<span class="day">понедельник</span>,
								<span class="date">8 мая</span>
							</a>
						</div>
						<style media="all" type="text/css">
							.b-date a {
								color: white;
							}
						</style>

						<div class="form-group">
							<input type="search" id="j-search-input" class="b-search-input" name="text"
							       placeholder="Что найти?"
							       data-autocomplete-url="/autocomplete"
							       autocomplete="off"/>
							<span class="fa fa-search fa-flip-horizontal b-search j-search"></span>
						</div>

                        <button type="button" class="b-menu-button">
                            <span class="fa fa-bars"></span>
                        </button>
					</form>
				</div>
			</div>
		</div>

		<div class="b-autocomplete">
			<div class="b-results-container"></div>
		</div>
	</header>

	
<main class="b-main b-main-article">

	<aside class="b-sidebar b-sidebar-left ">
		<div class="b-aside-heading">
			<a href="/category/culture" class="b-all-news">
				Культура			</a>
			<span
				class="b-toggle-news glyphicon glyphicon-triangle-bottom visible-sm-inline-block visible-xs-inline-block"
				data-toggle="collapse"
				data-target=".b-sidebar-nav"></span>
		</div>
		<nav class="b-sidebar-nav collapse ">
			
			<div class="b-article-link active">
				<time class="b-post-time" datetime="2017-05-08T09:02:50+03:00" title="2017-05-08T09:02:50+03:00"><span class="l-time">9:02</span> <span class="l-date">8&nbsp;мая</span></time>				<h3 class="b-title">
					Танцоры The first crew выступили в финале шоу «Танцуют все!» [видео]				</h3>
			</div>

							<a href="/photorep/2017/05/07/v-belgorodskoy-oblasti-prigotovili-samuyu-bolshuyu-yaichnicu-v-rossii" title="В Белгородской области приготовили самую большую яичницу в России" class="b-article-link">
					<time class="b-post-time" datetime="2017-05-07T12:56:37+03:00" title="2017-05-07T12:56:37+03:00"><span class="l-time">12:56</span> <span class="l-date">7&nbsp;мая</span></time>					<h3 class="b-title">
						В Белгородской области приготовили самую большую яичницу в России					</h3>
				</a>
							<a href="/news/2017/05/05/v-belgorode-v-chetvertyi-raz-provedut-art-festival" title="В Белгороде в четвёртый раз проведут арт-фестиваль" class="b-article-link">
					<time class="b-post-time" datetime="2017-05-05T14:23:54+03:00" title="2017-05-05T14:23:54+03:00"><span class="l-time">14:23</span> <span class="l-date">5&nbsp;мая</span></time>					<h3 class="b-title">
						В Белгороде в четвёртый раз проведут арт-фестиваль					</h3>
				</a>
					</nav>

		
<div class="hidden-xs hidden-sm">
	<div id="unit_85461"><a href="http://smi2.net/">Новости СМИ2</a></div>
	<script type="text/javascript" charset="utf-8">
		(function() {
			var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
			sc.src = '//news.smi2.ru/data/js/85461.js'; sc.charset = 'utf-8';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
		}());
	</script>
</div>
	</aside>

	<div class="b-full-article">

					<div class="b-ad-bann top-bn "
			     data-dots="true"
			     data-loop="true"
			     data-autoplay="true"
			     data-animatein="fadeInDown"
			     data-animateout="fadeOutDown"
			     data-autoheight="true"
			     data-items-xxs="1"
			     data-items-xs="1"
			     data-items-sm="1"
			     data-items-md="1"
			     data-items-count="1"
			     data-timeout="8000">
									<div class="l-container">
						
	<a href="https://vk.com/nash.kislorod" target="_blank">
					<img class="img-responsive" src="/uploads/img/2017/05/02/966dcb2735686697b56ed44b52066531.jpg" alt="https://vk.com/nash.kislorod">			</a>
					</div>
							</div>
		
		<header class="b-article-header">
			<a class="b-close-button close-btn" href="/"></a>
			<h1 class="b-title">
				Танцоры The first crew выступили в финале шоу «Танцуют все!» [видео]							</h1>

			<div class="b-short-info">
				<p>Белгородцы не вошли в тройку лучших коллективов проекта.</p>			</div>

		</header>
		<div class="l-container">



			<div class="b-article-content ">
				
									<div class="b-news-image">
						<iframe width="100%" height="480"
						        src="https://www.youtube.com/embed/Z00NVTxBasE"
						        frameborder="0" allowfullscreen></iframe>
					</div>
				

				<p>Белгородский коллектив The first crew выступил в финале телешоу «Танцуют все!» на телеканале «Россия-1». Белгородцы вошли в шестёрку лучших коллективов, которые стали финалистами шоу, но не стали призёрами — после финальных выступлений жюри обозначили тройку лидеров, куда вошли танцоры красноярского коллектива Evolvers, Формейшен «Вера» из Тюмени и Бурятский национальный театр песни и танца «Байкал», последние и стали победителями проекта.<br>
</p><p>Основатель коллектива  The first crew Егор Титаренко считает, что с общей задачей, которую ставили перед коллективами жюри, белгородцы справились.</p><p>— Знаете, когда мы сюда ехали, мы знали, что есть наши сильные стороны — музыкальность креативность, наша скорость — мы хотели показать её, но на некоторых из эфиров мы поняли, что это вообще бесполезно, что нам нужно искать какие-то другие наши стороны, и это было сложно, но мы справились! — поделился <strong>Егор Титаренко</strong>.</p><p>Первым из жюри прокомментировал финальное выступление белгородцев Егор Дружинин.</p><blockquote>— Безусловно, танец интересный. И придуман хорошо, и очень точно он транслирует саму суть нашего проекта. Я хочу вам пожелать только одного: у вас замечательный коллектив, и мне кажется, что суть существования внутри коллектива для каждого танцора заключается в том, что вы определяете для себя тот уровень, которому вы хотите соответствовать, и, как правило, это уровень лидера в коллективе, тех людей, которым принадлежит первенство в этом коллективе. Вот если бы я был в вашем коллективе, мне бы хотелось быть похожим, скажем, на Егора, или танцевать как <a href="https://fonar.tv/video/2017/04/24/belgorodskiy-kollektiv-the-first-crew-stal-liderom-shestogo-vypuska-teleshou-tancuyut-vse-video" target="_blank">замечательный ваш стоматолог</a> <i>(речь о Екатерине Харитоновой — прим. ред.). </i>Я бы всё время пытался соответствовать их уровню, потому что это драгоценный опыт. Старайтесь быть похожими на них. В этом нет ничего плохого, это нормальная природа любого настоящего артиста, — оценил финальный номер белгородцев <strong>Егор Дружинин</strong>.</blockquote><p>Алла Сигалова посчитала, что финальное выступление The first crew было неидеальным и посоветовала им больше внимания обращать на частоту движений.</p><p>— Я хочу вам сказать, что вам обязательно нужно обратить внимание на частоту движений, которые вы делаете, потому что из хореографического текста, который вы произносите, вы несколько букв не выговариваете. Обратите внимание на это! Я вам желаю удачи, я вам желаю успехов, я вам желаю счастливого путешествия в танец, — обратилась к финалистам актриса и заслуженный деятель искусств РФ <strong>Алла Сигалова</strong>.</p><p>Третий член жюри — Владимир Деревянко — тоже посчитал, что белгородцам не хватило репетиций.</p><blockquote>— Молодой коллектив. Нужно вам немножечко организоваться, в смысле репетиций. Думаю, что вам нужен будет человек, так называемый репетитор, который следит за всеми, сидит перед зеркалом и говорит: «Повыше, пониже и так далее», потому что когда танцуешь сам и репетируешь, не всё можешь видеть, — сказал артист балета <strong>Владимир Деревянко.</strong></blockquote><p><strong></strong><strong></strong>В шоу не назвали, какое место заняли коллективы, которые не вошли в тройку лучших. Каждый член жюри выбрал только по одному коллективу, которые и стали призёрами шоу, а зрители в зале уже голосовали за победителей, отдав третье место коллективу <strong>Evolvers. </strong>Серебряными призёрами стали танцоры <strong>Формейшен «Вера» </strong>из Красноярска, а победителями — <strong>театр песни и танца «Байкал»</strong> из Улан-Удэ.</p><p>Напомним, что за всё время проекта «Танцуют все!» белгородцы дважды становились номинантами на выбывание, но их спасали зрители в зале. Лучшим выступлением для них стал экспериментальный номер, в котором они совместили четыре стиля: линди-хоп<span class="apple-converted-space">,</span> чарльстон, свинг и электро-буги. </p><p>— На самом деле, все попробованные нами стили очень помогут нам в будущем в плане нашего творческого с Егором [Титаренко] развития, представления, как должен выглядеть номер, это очень разнообразит наши постановки, — сказала в финале проекта <strong>Екатерина Харитонова</strong>, хореограф коллектива.<br></p><p>Приводим все выступления The first crew в телепроекте «Танцуют все!».
</p><h2>Дебют The first crew на проекте «Танцуют все!»
</h2><p>
	<iframe width="500" height="281" src="//www.youtube.com/embed/pVSADp2p4wo" frameborder="0" allowfullscreen="">
	</iframe>
</p><h2>Экспериментальная хореография в исполнении The first crew
</h2><p>
	<iframe width="500" height="281" src="//www.youtube.com/embed/uroRWV0QDXo" frameborder="0" allowfullscreen="">
	</iframe>
</p><h2>Самый сложный номер (по мнению белгородских танцоров)</h2><p>
	<iframe width="500" height="281" src="//www.youtube.com/embed/2mbK0YR9Ho8" frameborder="0" allowfullscreen="">
	</iframe>
</p><blockquote>— Самым сложным для нас, кроме ночных тренировок, была румба. Также сложно в творческом плане было удивлять зрителя, находить всё новые идеи для новых номеров и отходить от шаблонов, от стандартов, чтобы каждый номер был неповторим. Это сложно! — поделился в финале своим мнением основатель коллектива Егор Титаренко.
</blockquote><h2>Афро-танец от The first crew
</h2><p>
	<iframe width="500" height="281" src="//www.youtube.com/embed/GoB98TZgmF0" frameborder="0" allowfullscreen="">
	</iframe>
</p><h2>Второе место в выпуске шоу «Танцуют все!»
</h2><p><a href="https://www.youtube.com/watch?v=1mm3Elehl4k">
	<iframe width="560" height="315" src="https://www.youtube.com/embed/1mm3Elehl4k" frameborder="0" allowfullscreen="">
	</iframe></a>
</p><h2>Лучшее выступление белгородцев в проекте
</h2><p><a href="https://www.youtube.com/watch?v=Y2Z6A4hVbbs">
	<iframe width="560" height="315" src="https://www.youtube.com/embed/Y2Z6A4hVbbs" frameborder="0" allowfullscreen="">
	</iframe></a>
</p><h2>Полуфинальный номер The first crew
</h2><p>
	<iframe width="500" height="281" src="//www.youtube.com/embed/9IR6pbv6oHk" frameborder="0" allowfullscreen="">
	</iframe></p>			</div>

			<!--<div class="b-author">
									<a class="b-user-link" href="/authors/maslov">Андрей Маслов</a>																			</div>-->

			<div class="b-author">
									<a class="b-user-link" href="/authors/maslov">Андрей Маслов</a>					
							</div>

							<h2>Читайте также</h2>
				<ul>
											<li><a href="/video/2017/03/20/tancory-iz-belgoroda-debyutirovali-v-teleproekte-tancuyut-vse-video">Танцоры из Белгорода дебютировали в телепроекте «Танцуют все!» [видео]</a></li>
											<li><a href="/news/2017/03/22/belgorodcev-priglashayut-stancevat-na-balu-pod-otkrytym-nebom-melodii-pobednogo-valsa">Белгородцев приглашают станцевать на балу под открытым небом «Мелодии победного вальса»</a></li>
											<li><a href="/video/2017/03/28/belgorodcy-pokazali-eksperimentalnuyu-horeografiyu-pro-shkolu-vo-vtorom-vypuske-teleshou-tancuyut-vse">Белгородцы показали экспериментальную хореографию про школу во втором выпуске телешоу «Танцуют все!»</a></li>
											<li><a href="/video/2017/04/03/v-tretyem-vypuske-shou-tancuyut-vse-zhyuri-raskritikovalo-belgorodskiy-kollektiv-the-first-crew">В третьем выпуске шоу «Танцуют все!» жюри раскритиковало белгородский коллектив The first crew [видео]</a></li>
											<li><a href="/video/2017/04/10/tancory-the-first-crew-na-shou-tancuyut-vse-popytalis-udivit-zhyuri-afro-tancem">Танцоры The first crew на шоу «Танцуют все!» попытались удивить жюри афро-танцем</a></li>
											<li><a href="/video/2017/04/17/v-novom-vypuske-shou-tancuyut-vse-belgorodcy-pokazali-odin-iz-luchshih-nomerov">В новом выпуске шоу «Танцуют все!» белгородцы показали один из лучших номеров</a></li>
											<li><a href="/video/2017/04/24/belgorodskiy-kollektiv-the-first-crew-stal-liderom-shestogo-vypuska-teleshou-tancuyut-vse-video">Белгородский коллектив The first crew стал лидером шестого выпуска телешоу «Танцуют все!» [видео]</a></li>
											<li><a href="/video/2017/05/01/the-first-crew-vystupili-v-polufinale-shou-tancuyut-vse">Танцоры The first crew выступили в полуфинале шоу «Танцуют все!»</a></li>
									</ul>
			
							<div class="b-tags">
											<a href="/tag/The+First+Crew">#The First Crew</a>											<a href="/tag/%D1%82%D0%B0%D0%BD%D1%86%D1%8B">#танцы</a>											<a href="/tag/%D0%91%D0%B5%D0%BB%D0%B3%D0%BE%D1%80%D0%BE%D0%B4">#Белгород</a>									</div>
			
			<div class="b-mistype-hint">Нашли опечатку? Выделите текст и нажмите <kbd>Ctrl</kbd>&thinsp;+&thinsp;<kbd>Enter</kbd>.</div>

			<div class="b-share-block ">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus,telegram" data-counter=""></div>
			</div>

			<div id="hypercomments_widget"></div>
<script type="text/javascript">
	_hcwp = window._hcwp || [];
	_hcwp.push({widget:"Stream", widget_id: 28283, hc_disable: 1});
	(function() {
		if("HC_LOAD_INIT" in window)return;
		HC_LOAD_INIT = true;
		var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
		var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
		hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/28283/"+lang+"/widget.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(hcc, s.nextSibling);
	})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>		</div>

		
	</div>

	<section class="b-read-also">
		<div class="l-container">
							<header class="b-main-title">
					<h2 class="b-title">Похожие новости</h2>
				</header>
				<div class="b-wall j-wall" data-gutter="22">
											<article class="b-card b-article grid-item">
							<a href="/video/2017/03/20/tancory-iz-belgoroda-debyutirovali-v-teleproekte-tancuyut-vse-video" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/88/88d7321e759b9d6c0ee83ba52cdd8733.jpg" alt="Танцоры из Белгорода дебютировали в телепроекте «Танцуют все!» [видео]">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-03-20T08:30:26+03:00" title="2017-03-20T08:30:26+03:00"><span class="l-time">8:30</span> <span class="l-date">20&nbsp;марта</span></time>									<h3 class="b-title">
										Танцоры из Белгорода дебютировали в телепроекте «Танцуют все!» [видео]									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/03/22/belgorodcev-priglashayut-stancevat-na-balu-pod-otkrytym-nebom-melodii-pobednogo-valsa" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/12/12c21efb47a581538cb6dbea45315c27.jpg" alt="Белгородцев приглашают станцевать на балу под открытым небом «Мелодии победного вальса»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-03-22T08:40:03+03:00" title="2017-03-22T08:40:03+03:00"><span class="l-time">8:40</span> <span class="l-date">22&nbsp;марта</span></time>									<h3 class="b-title">
										Белгородцев приглашают станцевать на балу под открытым небом «Мелодии победного вальса»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/video/2017/03/28/belgorodcy-pokazali-eksperimentalnuyu-horeografiyu-pro-shkolu-vo-vtorom-vypuske-teleshou-tancuyut-vse" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/f1/f16f216633decc0ccf5bed1728797a7c.png" alt="Белгородцы показали экспериментальную хореографию про школу во втором выпуске телешоу «Танцуют все!»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-03-28T08:25:27+03:00" title="2017-03-28T08:25:27+03:00"><span class="l-time">8:25</span> <span class="l-date">28&nbsp;марта</span></time>									<h3 class="b-title">
										Белгородцы показали экспериментальную хореографию про школу во втором выпуске телешоу «Танцуют все!»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/video/2017/04/03/v-tretyem-vypuske-shou-tancuyut-vse-zhyuri-raskritikovalo-belgorodskiy-kollektiv-the-first-crew" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/c4/c4af7360adbbb5a48647b52c981aecc3.png" alt="В третьем выпуске шоу «Танцуют все!» жюри раскритиковало белгородский коллектив The first crew [видео]">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-04-03T08:21:18+03:00" title="2017-04-03T08:21:18+03:00"><span class="l-time">8:21</span> <span class="l-date">3&nbsp;апреля</span></time>									<h3 class="b-title">
										В третьем выпуске шоу «Танцуют все!» жюри раскритиковало белгородский коллектив The first crew [видео]									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/video/2017/04/10/tancory-the-first-crew-na-shou-tancuyut-vse-popytalis-udivit-zhyuri-afro-tancem" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/87/874636e6c2b3a410baf22cfbda44d33a.jpg" alt="Танцоры The first crew на шоу «Танцуют все!» попытались удивить жюри афро-танцем">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-04-10T08:31:13+03:00" title="2017-04-10T08:31:13+03:00"><span class="l-time">8:31</span> <span class="l-date">10&nbsp;апреля</span></time>									<h3 class="b-title">
										Танцоры The first crew на шоу «Танцуют все!» попытались удивить жюри афро-танцем									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/video/2017/04/17/v-novom-vypuske-shou-tancuyut-vse-belgorodcy-pokazali-odin-iz-luchshih-nomerov" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/29/2943d7af653c70dc415db0aa21d1a484.png" alt="В новом выпуске шоу «Танцуют все!» белгородцы показали один из лучших номеров">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-04-17T08:27:37+03:00" title="2017-04-17T08:27:37+03:00"><span class="l-time">8:27</span> <span class="l-date">17&nbsp;апреля</span></time>									<h3 class="b-title">
										В новом выпуске шоу «Танцуют все!» белгородцы показали один из лучших номеров									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/video/2017/04/24/belgorodskiy-kollektiv-the-first-crew-stal-liderom-shestogo-vypuska-teleshou-tancuyut-vse-video" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/aa/aa7bc5b8be355db372d64997708f536a.jpg" alt="Белгородский коллектив The first crew стал лидером шестого выпуска телешоу «Танцуют все!» [видео]">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-04-24T08:17:26+03:00" title="2017-04-24T08:17:26+03:00"><span class="l-time">8:17</span> <span class="l-date">24&nbsp;апреля</span></time>									<h3 class="b-title">
										Белгородский коллектив The first crew стал лидером шестого выпуска телешоу «Танцуют все!» [видео]									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/video/2017/05/01/the-first-crew-vystupili-v-polufinale-shou-tancuyut-vse" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/2d/2ddcf697dea77ac6adbed6ebe0366cf8.jpg" alt="Танцоры The first crew выступили в полуфинале шоу «Танцуют все!»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-05-01T09:44:36+03:00" title="2017-05-01T09:44:36+03:00"><span class="l-time">9:44</span> <span class="l-date">1&nbsp;мая</span></time>									<h3 class="b-title">
										Танцоры The first crew выступили в полуфинале шоу «Танцуют все!»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/05/07/v-belgorode-avtomobilistka-ustroila-avariyu-s-tremya-mashinami" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-05-07T14:17:24+03:00" title="2016-05-07T14:17:24+03:00"><span class="l-time">14:17</span> <span class="l-date">7&nbsp;мая 2016</span></time>									<h3 class="b-title">
										В Белгороде автомобилистка устроила аварию с тремя машинами									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/06/09/v-belgorode-v-novyi-zoopark-pustyat-dopolnitelnye-avtobusy" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/60/6027c546fc5988ff46fde6bd361b219f.jpg" alt="В Белгороде в новый зоопарк пустят дополнительные автобусы ">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-06-09T13:59:16+03:00" title="2016-06-09T13:59:16+03:00"><span class="l-time">13:59</span> <span class="l-date">9&nbsp;июня 2016</span></time>									<h3 class="b-title">
										В Белгороде в новый зоопарк пустят дополнительные автобусы 									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/06/29/vladimir-zotov-pretenduet-na-zvanie-pochetnogo-grazhdanina-belgoroda" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/92/92e688429b23baf2c2f330044d5c6ce0.jpg" alt="Владимир Зотов претендует на звание почётного гражданина Белгорода">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-06-29T08:16:15+03:00" title="2016-06-29T08:16:15+03:00"><span class="l-time">8:16</span> <span class="l-date">29&nbsp;июня 2016</span></time>									<h3 class="b-title">
										Владимир Зотов претендует на звание почётного гражданина Белгорода									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/07/21/sotrudniki-belgorodskih-tyurem-budut-uchitsya-na-duhovno-prosvetitelskih-kursah" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-07-21T10:51:24+03:00" title="2016-07-21T10:51:24+03:00"><span class="l-time">10:51</span> <span class="l-date">21&nbsp;июля 2016</span></time>									<h3 class="b-title">
										Сотрудники белгородских тюрем будут учиться на духовно-просветительских курсах									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/08/15/v-belgorode-voditel-trolleybusa-nasmert-sbil-muzhchinu" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-08-15T18:53:13+03:00" title="2016-08-15T18:53:13+03:00"><span class="l-time">18:53</span> <span class="l-date">15&nbsp;августа 2016</span></time>									<h3 class="b-title">
										В Белгороде водитель троллейбуса насмерть сбил мужчину									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/09/10/v-belgorode-nachali-stroit-dinopark" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/00/0043bff0a4d947634ba2635dde1a7412.jpg" alt="В Белгороде начали строить динопарк">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-09-10T17:19:57+03:00" title="2016-09-10T17:19:57+03:00"><span class="l-time">17:19</span> <span class="l-date">10&nbsp;сентября 2016</span></time>									<h3 class="b-title">
										В Белгороде начали строить динопарк									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/09/27/v-merii-belgoroda-poluchili-uvedomlenie-o-provedenii-gey-parada-i-dvuh-mitingov-v-podderzhku-lgbt" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-09-27T15:17:19+03:00" title="2016-09-27T15:17:19+03:00"><span class="l-time">15:17</span> <span class="l-date">27&nbsp;сентября 2016</span></time>									<h3 class="b-title">
										​В мэрии Белгорода получили уведомление о проведении гей-парада и двух митингов в поддержку ЛГБТ									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/10/12/v-belgorode-aviakompaniyu-oshtrafovali-na-100-tysyach-rubley-za-zaderzhku-reysa" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-10-12T09:55:51+03:00" title="2016-10-12T09:55:51+03:00"><span class="l-time">9:55</span> <span class="l-date">12&nbsp;октября 2016</span></time>									<h3 class="b-title">
										​В Белгороде авиакомпанию оштрафовали на 100 тысяч рублей за задержку рейса									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/10/28/v-centralnom-parke-belgorodcam-rasskazhut-kak-izbezhat-insulta" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-10-28T16:50:02+03:00" title="2016-10-28T16:50:02+03:00"><span class="l-time">16:50</span> <span class="l-date">28&nbsp;октября 2016</span></time>									<h3 class="b-title">
										В Центральном парке белгородцам расскажут, как избежать инсульта									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/11/11/v-belgorode-proydet-besplatnyi-tancevalnyi-master-klass-po-dzhaz-fanku" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/2f/2f1a1056b911ccaab963b397e3c87696.png" alt="​В Белгороде пройдёт бесплатный танцевальный мастер-класс по джаз-фанку">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-11-11T12:31:44+03:00" title="2016-11-11T12:31:44+03:00"><span class="l-time">12:31</span> <span class="l-date">11&nbsp;ноября 2016</span></time>									<h3 class="b-title">
										​В Белгороде пройдёт бесплатный танцевальный мастер-класс по джаз-фанку									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/11/15/v-belgorode-nachalsya-finalnyi-etap-golosovaniya-za-luchshiy-novogodniy-slogan" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/c0/c0e74c02186b9e277026707ab2293bcf.png" alt="​В Белгороде начался финальный этап голосования за лучший новогодний слоган">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-11-15T19:11:53+03:00" title="2016-11-15T19:11:53+03:00"><span class="l-time">19:11</span> <span class="l-date">15&nbsp;ноября 2016</span></time>									<h3 class="b-title">
										​В Белгороде начался финальный этап голосования за лучший новогодний слоган									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/12/01/v-belgorodskoy-oblasti-kazhdyi-den-odin-chelovek-zarazhaetsya-vich-infekciey" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/82/828fd5630d128c63a630f47afde7633c.jpg" alt="​В Белгородской области каждый день один человек заражается ВИЧ-инфекцией ">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-12-01T17:40:36+03:00" title="2016-12-01T17:40:36+03:00"><span class="l-time">17:40</span> <span class="l-date">1&nbsp;декабря 2016</span></time>									<h3 class="b-title">
										​В Белгородской области каждый день один человек заражается ВИЧ-инфекцией 									</h3>
								</footer>
							</a>
						</article>
									</div>
					</div>
	</section>

</main>

	<footer class="b-footer ">
		<div class="l-words-container j-words-container">
			<span> На закрытии фестиваля BelgorodMusicFest музыкант сыграет на инструменте, который будет оформлен победителями конкурса среди художников. В Белгородской филармонии 4 марта на закрытии фестиваля BelgorodMusicFest виолончелист Борислав Струлёв сыграет на инструменте, который будет оформлен победителями конкурса среди художников. Сам конкурс называется ARTCELLO. Каждый желающий может прислать свою картину по лекалам виолончели, на которой будет играть известный музыкант. На закрытии фестиваля организаторы устроят концерт, который будет совмещён с выставкой работ победителей. Музыкант сыграет на виолончели, которая будет ещё и рамкой для картин. Фото с сайта artcello.ruРаботы принимаются по трём номинациях: художники до 16 лет, профессиональные художники и «любители живописи и просто эстеты». Их можно приносить до 20 февраля в Белгородскую филармонию (Белгород, улица Белгородского полка, 56-а — прим.ред.). Закончить переселение жителей планируют до конца этого года. До конца 2016 года 69 старооскольцев из пяти аварийных многоквартирных домов получат новое жильё — 24 квартиры у застройщиков. Пресс-служба администрации Старого Оскола сообщает, что переселят жильцов домов по улицам Урицкого, 2/17, Демократической, 48, Свободы, 6, Широкой, 47 и по улице 9 Января, 3/25. Дороги перекроют из-за крестного хода в честь праздника. В Белгороде, в воскресенье, 16 апреля, ограничат движение транспорта из-за крестного хода в честь Пасхи. Остановки и стоянки машин начнут запрещать уже ночью с 15 на 16 апреля. Все собранные средства передадут на лечение онкобольных детей. 18 июня в центральном парке Белгорода во второй раз проведут благотворительный кулинарный фестиваль «Плюшки-Ватрушки». С 12:00 до 20:30 в парке будут выступать местные музыканты и работать детские аниматоры.Организаторы собираются провести кулинарные мастер-классы и конкурс среди начинающих кондитеров на самую креативную выпечку. Победители получат призы от спонсоров фестиваля. В течение всего праздника будет работать ярмарка изделий ручной работы. Все средства, собранные во время фестиваля, передадут на лечение онкобольных детей.Подробную информацию о программе фестиваля и возможности поучаствовать в нём можно узнать на официальной странице мероприятия во «ВКонтакте». (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = &quot;//vk.com/js/api/openapi.js?121&quot;; fjs.parentNode.insertBefore(js, fjs); }(document, &#039;script&#039;, &#039;vk_openapi_js&#039;)); (function() { if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(&quot;vk_post_-121699988_12&quot;, -121699988, 12, &#039;ndE7M0lMLZkJctMlCB2nNhdaYBw&#039;, {width: 500})) setTimeout(arguments.callee, 50); }()); Через два с половиной года рентгенолог должен будет выплатить 60 тысяч рублей. В Белгородском районном суде вынесли обвинительный приговор врачу-рентгенологу местной ЦРБ. В июле 2014 года врач получил 3 тысячи рублей от призывника за снимок другого пациента с заболеванием, освобождающим от службы в армии. Уличить врача во взятке смогли во время оперативно-розыскного мероприятия «Оперативный эксперимент», в котором участвовал обратившийся к врачу призывник.Обвиняемый в суде признал свою вину. Его приговорили к штрафу в 60 тысяч рублей с рассрочкой выплаты на 2,5 года и запретили занимать руководящие должности в учреждениях здравоохранения на один год. — Назначая подсудимому наказание, суд учёл характер и степень общественной опасности совершенного им преступления, а также его преклонный возраст, состояние здоровья, смягчающие наказание обстоятельства, отсутствие отягчающих обстоятельств, — пояснили в пресс-службе Белгородского районного суда. Злоумышленницы представились работницами Пенсионного фонда РФ. УМВД по Белгородской области разыскивает двух подозреваемых, которые похитили у жительницы Алексеевского района 75 тысяч рублей. Незнакомки представились работницами Пенсионного фонда и предложили обменять купюры. Доверчивая потерпевшая не заметила, как одна из злоумышленниц украла оставленные ею на столе деньги. После ухода «сотрудниц ПФР» она узнала о пропаже и обратилась в полицию. По факту кражи со значительным ущербом полицейские завели уголовное дело. Первой подозреваемой на вид около 55 лет, её рост — 160–165 сантиметров, у неё круглое лицо, среднее телосложение, на ней были брюки тёмного цвета и тёмная кофта. Вторая подозреваемая выглядит старше, её рост — около 175 сантиметров, у неё также среднее телосложение, короткие волосы, на ней было надето платье в полоску. В полиции составили фоторобот разыскиваемых. Узнавших злоумышленниц или пострадавших от их действий просят позвонить в ОВД по Алексеевскому району по телефонам 7 (47234) 34-41 или «02». Злоумышленнице грозит до шести лет тюрьмы. В Губкине полицейские задержали женщину, которую подозревают в краже, совершённой в крупном размере.По информации следствия, подозреваемая помогала пенсионерам убираться по дому и периодически приходила к ним. Во время одного из визитов она дождалась, когда пожилой мужчина начнёт смотреть телевизор, украла 500 тысяч рублей и драгоценности, которые принадлежали супруге потерпевшего. Полицейские задержали злоумышленницу в её доме. Она созналась в преступлении. За кражу в крупном размере ей грозит до шести лет тюрьмы. «Ростелеком» заключил государственный контракт на создание единой системы по управлению транспортом. В Белгородской области должна заработать система, которая позволит в режиме реального времени следить за общественным транспортом. Разработкой занимается белгородский филиал «Ростелекома», который обещает запустить программу до конца 2015 года.Жители области через мобильное приложение и сайт смогут смотреть расписание автобусов, их маршрут и стоимость проезда. Также на остановках планируется установить светодиодные табло, на которых будет показано примерное время прибытия автобусов, в том числе и междугородних, и троллейбусов.— Белгородцам будет доступна информация о трассах маршрутов регулярных перевозок пассажиров и багажа, плановом расписании движения транспортных средств, изменениях в работе общественного транспорта, фактическом движении транспортных средств обслуживающих маршруты, времени прибытия транспортных средств на остановочные пункты, — рассказал директор белгородского филиала «Ростелекома» Григорий Кузьменко. Казанцы в трёх партиях обыграли белгородских волейболистов и получили три очка в стартовом матче чемпионата России среди команд Суперлиги. Волейбольный клуб «Белогорье» проиграл стартовый матч чемпионата страны, уступив казанскому «Зениту» в трёх сетах (25:21, 29:27, 25:15).Во второй партии белгородцы могли переломить ход игры. В начале сета «львы» впервые за игру были впереди на три очка (8:11), а позже преимущество белгородцев и вовсе выросло до пяти — 10:15. К концу сета казанцы сократили отставание до минимума (22:23), а позже сравняли счёт, лишив белгородцев первого и единственного сетбола (24:24). Ещё немного и «Зенит» вышел вперёд, но реализовал в итоге только четвёртый сетбол — 29:27.В начале третьего сета силы соперников оказались равны, и к первому техническому тайм-ауту счёт составил 8:7 в пользу Казани. После игроки «Зенита» быстро ушли вперёд, а итоговый счёт в сете и вовсе стал разгромным для «Белогорья» — 25:15. Победа в трёх партиях и «Зенит-Казань» становится обладателем Суперкубка России, а также зарабатывает первых три очка в первом матче чемпионата страны среди мужских команд Суперлиги сезона 2015–2016.Самым результативным игроком матча стал игрок «Зенита» Вильфредо Леон. Он набрал 19 очков. Среди волейболистов ВК «Белогорья» лучшим стал Сергей Тетюхин, который заработал 11 очков.Суперкубок стал для «Зенита» первой официальной победой в новом сезоне. Напомним, что минувшим летом два предсезонных турнира — Кубок Победы и международный турнир памяти Вячеслава Платонова — выиграли волейболисты «Белогорья». Мужчина возвращался домой в Днепропетровск и вёз с собой деликатес без документов. Россельхознадзор по Белгородской области не разрешил гражданину Украины вывезти из России 45 килограммов красной икры. Нарушитель приехал из Хабаровска и возвращался домой в Днепропетровск. Его задержали в Нехотеевке пограничники и сотрудники Р</span>
		</div>

		<div class="l-container">
			<div class="row">
				<div class="col-sm-3">
					<div class="b-footer-logo b-logo">
						<a href="/"  tabindex="-1" title="Fonar.tv">
							<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
						</a>
					</div>
				</div>

				<div class="col-sm-9">
					<nav class="b-footer-nav">
						<div class="b-col">
							<a href="/rss">RSS</a>							<a href="/tag">Все теги</a>							<a href="/bugs">Сообщить об ошибке</a>						</div>

						<div class="b-col">
							<a href="/about">О проекте</a>
							<a href="/authors">Авторы</a>
							<a href="//fonar.fonar.tv/">Заглушка</a>						</div>

						<div class="b-col">
							<a href="/archive/light" class="l-highlight">Архив «Подсветки»</a>
							<a href="/camera">Уличные камеры</a>							<a href="/afisha">Афиша</a>
							<!--a href="#">Архив спецпроектов</a-->
						</div>

						<div class="b-col">
							<a href="/partner">Партнёры</a>
							<a href="/ad">Реклама</a>
							<!--
							<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
							-->
						</div>
					</nav>
				</div>
			</div>
			<div class="b-sub-footer">
				<div class="row">
					<div class="col-md-4">
						<div class="b-age-limit">
							16+
						</div>
													<a href="/smi" class="b-link">Свидетельство о регистрации СМИ</a>
											</div>

					<div class="col-md-5">
						<div class="b-social-links ">

							<a href="https://vk.com/fonartv" target="_blank" title="ВКонтакте">
								<span class="b-icon vk-icon">
									<span class="icon fa fa-vk"></span>
								</span>
							</a>

							<a href="https://twitter.com/FonarTV" target="_blank" title="Twitter">
								<span class="b-icon tw-icon">
									<span class="icon fa fa-twitter"></span>
								</span>
							</a>

							<a href="https://www.facebook.com/FONAR.TV" target="_blank" title="Facebook">
								<span class="b-icon fb-icon">
									 <span class="icon fa fa-facebook"></span>
								</span>
							</a>

							<a href="https://instagram.com/fonartv" target="_blank" title="Instagram">
								<span class="b-icon instagram-icon">
									<span class="icon fa fa-instagram"></span>
								</span>
							</a>

							<a href="http://fonar-tv.livejournal.com/" title="Живой Журнал" target="_blank">
								<span class="b-icon lj-icon"></span>
							</a>

							<!-- Rambler Huyop100 code -->
							<script id="top100Counter" type="text/javascript"
							        src="//counter.rambler.ru/top100.jcn?3118824"></script>
							<noscript>
								<a href="//top100.rambler.ru/navi/3118824/" style="display: none !important;">
									<img src="//counter.rambler.ru/top100.cnt?3118824" alt="Rambler's Top100"
									     border="0" />
								</a>
							</noscript>
							<!-- /Rambler Huyop100 code -->
						</div>
					</div>

					<div class="col-md-3 text-right">
						<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
					</div>
				</div>

			</div>
		</div>
	</footer>
</div>

<!-- Mistype form -->
<form action="/typo/create" method="post" id="mistype-form" class="mistype-form j-mistype-form white-popup-block mfp-hide">
	<label for="mistype">Опечатка:</label><br>
	<textarea class="form-control j-mistype" name="mistype" placeholder="Введите текст с опечаткой" autofocus></textarea>
	<div class="submit-wrapper">
		<input class="j-mistype-submit btn btn-primary" type="submit" value="Отправить" disabled>
	</div>
</form>
<!-- / Mistype form -->

<div id="fb-root"></div>

<script src="//yastatic.net/jquery/2.1.4/jquery.min.js"></script>
<script src="/assets/4198a814/yii.js"></script>
<script src="/static/js/app.js"></script>
<script src="/static/js/app.min.js" async="async"></script>
<!--
	Здесь был прекрасный пример лексической редупликации в русском языке.
	Но потом пришли люди, которые не любят русский язык, и оскорбились.
	Поэтому теперь здесь просто этот текст.
-->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter28877745 = new Ya.Metrika({id:28877745,
					webvisor:true,
					clickmap:true,
					trackLinks:true,
					accurateTrackBounce:true,
					trackHash:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<!-- Редупликация закончилась -->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
	new Image().src = "//counter.yadro.ru/hit?r" +
	escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
	";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
		screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
	";h" + escape(document.title.substring(0, 80)) +
	";" + Math.random();//--></script>
<!--/LiveInternet-->

<!--LiveInternet logo-->
<!--a href="//www.liveinternet.ru/click"
   target="_blank"><img src="//counter.yadro.ru/logo?52.6"
                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                        alt="" border="0" width="88" height="31"/></a-->
<!--/LiveInternet-->

<!-- Google Paralytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-64935636-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- /Google Paralytics -->

<script async src="https://cdn.onthe.io/io.js/EZZH2euZxWCx"></script>

<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://fonartv.push.world/embed.js","pw"),pw.websiteId="1a955dd256cd2abaf40e31034fcdfe991fe20a8b5d8e43a60b00f12e5f480c75";</script>

<!-- Здесь все: Рина, Инкогнито, Влад, Серёга, Максимал, Дюша Метёлкин… -->
</body>
</html>
