





















































































































































<!-- ↓ Крути дальше ↓ -->






















































































































































<!-- ↓ Почти приехали ↓ -->






















































































































































<!-- ↓ Ещё чуток ↓ -->






















































































































































<!DOCTYPE html>
<!-- Люблю писать комментарии, всем привет. -->
<html lang="ru-RU">
<head>
	<!-- Если не знаешь, что это, лучше не трогай. -->
	<meta name="csrf-param" content="_fonarCsrf">
    <meta name="csrf-token" content="b2IzNVBNd0kiMX10Yxk1AF8WX3AAISAaLFRiahIHBXwnNXYMYy46LQ==">
	
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<title>​В Белгородской области компания Tele2 провела «День открытых людей» — FONAR.TV</title>
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

			<style>
		table.social-block>tbody>tr>td{
			border-top: none;
			padding: 0;
		}
		.b-ad-bann img {
			margin: 0 auto;
		}
		.no-top {
			margin-top: 0;
		}
		iframe {
			border: none;
		}
	</style>
	<meta name="og:url" content="https://fonar.tv/news/2017/04/27/v-belgorodskoy-oblasti-kompaniya-tele2-provela-den-otkrytyh-lyudey">
<meta name="og:type" content="news">
<meta name="og:title" content="​В Белгородской области компания Tele2 провела «День открытых людей»">
<meta name="description" content="Посетители салонов оператора могли пообщаться с менеджментом компании и поучаствовать в фотоконкурсе.">
<meta name="og:description" content="Посетители салонов оператора могли пообщаться с менеджментом компании и поучаствовать в фотоконкурсе.">
<meta name="og:image" content="https://fonar.tv/uploads/img/2017/04/27/ae7251b945f12febc063fc44c3b382d6.png">
<meta name="twitter:site" content="@fonartv">
<meta name="twitter:creator" content="@dmitriy_goluda">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Tele2">
<link href="https://fonar.tv/news/2017/04/27/v-belgorodskoy-oblasti-kompaniya-tele2-provela-den-otkrytyh-lyudey" rel="canonical">
<link href="/static/css/app.min.css" rel="stylesheet">
	<!-- Тач -->
	<link rel="apple-touch-icon" sizes="57x57" href="/static/img/favicon/57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="/static/img/favicon/60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicon/72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/static/img/favicon/76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicon/114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/static/img/favicon/120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/static/img/favicon/144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/static/img/favicon/152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/180.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/img/favicon/apple-touch-icon-precomposed.png" />

	<!-- Фав -->
	<link rel="icon" type="image/png" href="/static/img/favicon/16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="/static/img/favicon/32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="/static/img/favicon/96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/static/img/favicon/192.png" sizes="192x192" />
	<!--link rel="icon" type="image/png" href="/static/img/favicon/194.png" sizes="194x194" /-->
	<link rel="icon" type="image/png" href="/static/img/favicon/260.png" sizes="260x260" />
	<link rel="manifest" href="/static/img/favicon/manifest.json" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/static/img/favicon/mstile-144.png" />
	<meta name="theme-color" content="#2b5797" />
	<meta name="verify-admitad" content="2b2c829196" />

	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
</head>
<body class="fixed-header">
<nav class="b-navbar navbar navbar-inverse navbar-fixed-top j-navbar ">
	<header><button class="b-close-button b-mobile-btn"></button></header>
	<div class="l-container">
		<ul class="nav navbar-nav nav-justified "><li class="j-menu-item"><a href="/category/society"><span>Общество</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/society/education">Образование</a></li><li><a href="/category/society/science">Наука</a></li><li><a href="/category/society/religion">Религия</a></li><li><a href="/category/society/health">Медицина</a></li></ul></div></li><li class="j-menu-item"><a href="/category/politics"><span>Политика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/politics/power">Власть</a></li><li><a href="/category/politics/election">Выборы</a></li></ul></div></li><li class="j-menu-item"><a href="/category/economics"><span>Экономика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/economics/auto">Авто</a></li><li><a href="/category/economics/business">Бизнес</a></li><li><a href="/category/economics/travel">Туризм</a></li><li><a href="/category/economics/company">Компании</a></li></ul></div></li><li class="j-menu-item"><a href="/category/incident"><span>Происшествия</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/incident/criminal">Криминал</a></li><li><a href="/category/incident/court">Суд</a></li></ul></div></li><li class="j-menu-item"><a href="/category/sport"><span>Спорт</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/sport/volleyball">Волейбол</a></li><li><a href="/category/sport/football">Футбол</a></li></ul></div></li><li class="j-menu-item"><a href="/category/culture"><span>Культура</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/culture/kvn">КВН</a></li><li><a href="/category/culture/personalnaya-afisha">Персональная афиша</a></li><li><a href="/category/culture/kino">Кино</a></li><li><a href="/category/culture/festivali">Фестивали</a></li><li><a href="/category/culture/knizhnaya-polka">Книжная полка</a></li></ul></div></li><li class="j-menu-item"><a href="/category/light" class="l-highlight"><span>Подсветка</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/light/shibko-belgorodskiy">«Шибко белгородский»</a></li><li><a href="/category/light/novogodnie-istorii">Новогодние истории</a></li><li><a href="/category/light/sdelano-na-belgorodchine">Сделано на Белгородчине</a></li><li><a href="/category/light/interaktiv">Интерактив</a></li></ul></div></li><li class="j-menu-item"><a href="/category/answer"><span>Ответ дня</span></a></li></ul>	</div>
</nav>
<div class="b-wrapper j-page-wrapper">


	<header class="b-header j-header ">

		<div class="fix-wrapper">
			<div class="l-words-container j-words-container ">
				<span> Пожарные и лесники советуют жителям региона активнее жаловаться на поджигателей и мечтают о сыром и прохладном лете. Начальник управления лесами Белгородской области Владимир Щендрыгин и заместитель начальника ГУ МЧС — начальник управления надзорной деятельности и профилактической работы Андрей Фёдоров рассказали, что «пикник летом-2015 дешевле заказать в „Мире шашлыка“, чем пожарить в лесу».Владимир Щендрыгин отметил, что тема лесных пожаров всегда была злободневной, но в связи с событиями в Хакасии снова вышла на первый план. Андрей Фёдоров уточнил, что в Белгородской области только пять процентов пожаров имеют техногенную основу, а 95 процентов возгораний происходят по вине человека. — Из них три процента — это чистая случайность, а всё остальное — человеческий умысел, — пояснил начальник управления лесами Владимир Щендрыгин, — особенно опасны испытатели, пироманы, которым просто интересно, как будет травка гореть.— Поджоги травы — это сезонное обострение у народа, — продолжил Андрей Фёдоров. — Бытует мнение, что трава будет расти лучше, почва удобрится… Я сам помню, как моя бабушка в деревне траву жгла. Это у нас в крови.С 20 апреля в Белгородской области начался особый противопожарный режим: усилены отряды, которые осуществляют наблюдения за лесами, а также вдвое увеличены суммы штрафов за поджоги — теперь «пожарить шашлычки в лесу» обойдётся не менее, чем в три тысячи рублей. Однако оба спикера отметили, что повышаться минимальные штрафы не будут — в нынешней ситуации три тысячи рублей являются весомой суммой.— Губернатор и нас, и совет безопасности держит в тонусе, — отметил Андрей Фёдоров. Он подчеркнул, что «не призывает людей к доносительству», но настаивает на активной жизненной позиции: поджигателей надо хватать за руку и предавать общественности, не оставаться равнодушными к случающимся правонарушениям. Для примера он рассказал, как в Прохоровском районе казаки поймали преступника и сдали его властям. В Белгородской области за прошедший год было составлено 580 протоколов об административных правонарушениях на поджигателей травы и мусора, что на порядок выше числа протоколов в схожих субъектах Российской Федерации.За состоянием лесов в области ведётся наблюдение как с земли волонтёрскими группами, куда входит больше 12 тысяч человек, так и с воздуха с помощью различных технических устройств. Так, сейчас в Борисовском районе идёт суд над человеком, которого поймали с помощью камер видеонаблюдения: поджигая траву, он причинил ущерба на сумму 1,2 миллиона рублей.— Вообще, мы с МЧС молимся на погоду, — отшутился Владимир Щендрыгин. — Наша мечта — чтобы на 1 мая шёл снег, а дождь кончился в ноябре. И нам хорошо, и людям неплохо. 6 сентября в Белгороде прошёл митинг против реорганизации центра общей врачебной практики, который находится на Гринёвке. Жители микрорайона требовали отменить это решение, так как фактически медучреждение переносят в поликлинику № 4. В освободившемся здании хотят открыть лечебно-физкультурный диспансер для белгородских спортсменов. По словам жителей, их никто не предупреждал о реорганизации, а врачи узнали о переезде из письма, которое им прислали по факту принятого решения. История с центром общей врачебной практики началась 1 сентября. На портале «БелПресса» опубликовали материал о том, что центр планируют реорганизовать, прикрепив его к городской поликлинике № 4. На освободившемся месте должен появиться лечебно-физкультурный диспансер для белгородских спортсменов. На сайте городской администрации уверяли, что «потребность в специальном медицинском учреждении для спортсменов назревала давно», а жители Гринёвки, которые до этого девять лет лечились в центре семейной медицины, раньше и так ездили в четвёртую поликлинику. — Ну да, когда нам митинг одобрили, они начали оправдываться, — усмехается Оксана Савельева, организатор митинга и один из главных активистов микрорайона. Мы договорились с ней о встрече за день до митинга. На встречу она пришла не одна, а с «группой поддержки» из десяти пенсионеров, в основном женщин. Пожилые люди — главные посетители центра общей врачебной практики на Гринёвке и основные участники организованного митинга. — Вы сюда приехали с какой целью? Как корреспондент? Помочь нам или навредить? — местные пенсионеры настроены решительно, для себя они уже делят всех журналистов на «своих» и «чужих». — К нам тут телевидение приезжало, снимали-снимали и в итоге про нашу проблему никому не рассказали (речь шла о сюжете телеканала «Мир Белогорья» — прим. ред.). Из разговора с активистами становится понятна история появления на Гринёвке центра общей врачебной практики. До него, примерно здесь же, уже было подобное учреждение, которое построил завод «Ритм» для своих рабочих. Центр был маленький и существовал на площади двух квартир жилого дома, которые объединили в одну. Позже его закрыли и открыли там аптеку, а для местных жителей сделали центр общей врачебной практики, который успел проработать девять лет. — Мы лично ходили к Потрясаеву (председатель Белгородской областной думы Василий Потрясаев на тот момент был главой администрации Белгорода — прим. ред.) и просили сделать там ремонт. Он нас услышал, и нам сделали хорошую поликлинику. Поликлиника — некорректное название для этого медицинского учреждения. Из разговоров с врачами и пациентами становится понятно, что в центре общей врачебной практики по факту работают только терапевты и несколько медсестёр, которые берут простые анализы и делают уколы. Всего за ним закреплено около 14 тысяч человек. Терапевты часто выписывают направления к узким специалистам, к которым всё равно нужно ехать в четвёртую поликлинику. Из-за этого на центр периодически жаловались всё те же местные жители, которые теперь вышли на его защиту. — Мы письма в администрацию уже давно писали, просили добавить нам узких врачей. Нам никто не ответил, — возмущаются пенсионеры. ***Основная претензия митингующих заключалась в том, что им — «старым и больным пенсионерам» — придётся далеко ехать в четвёртую поликлинику, «тратить деньги на такси и автобус». А центр общей практики находится у них прямо под окном. Оператор дарит скидки на скоростной мобильный интернет. Tele2, альтернативный оператор мобильной связи, объявляет о начале акции «Бодрый интернет». В субботу, 26 декабря, с 15:00 до 18:00 посетители ТРК «МегаГРИНН» смогут бесплатно выпить кофе и получить квалифицированную консультацию по пакетным тарифным планам со скоростным мобильным интернетом Tele2.Акция «Бодрый интернет» даёт возможность получить скидку на абонентскую плату в первый месяц использования услуг связи. Для этого нужно подключить тарифный план «Чёрный» или «Очень чёрный». При подключении тарифного плана «Чёрный» новым абонентам будет предоставлена 100-процентная скидка на абонентскую плату в первый месяц обслуживания, 1 гигабайт интернет-трафика без ограничения скорости, а также безлимитное общение внутри сети с абонентами Tele2 Белгородской области.При подключении тарифного плана «Очень чёрный» новым абонентам будет предоставлена 50-процентная скидка на абонентскую плату в первый месяц обслуживания. Тарифный план включает 2 гигабайта интернет-трафика без ограничения скорости, 300 минут на все телефоны региона и на телефоны Tele2 Россия и 100 SMS-сообщений на все телефоны региона.— С момента запуска 3G Tele2 в Белгородской области объём потребляемого интернет-трафика на одного абонента вырос более чем в десять раз. Чтобы белгородцы могли свободно пользоваться интернетом, а также не ограничивать себя в общении с близкими и друзьями, мы решили помочь подобрать им оптимальный интернет-тариф и в качестве комплимента угостить вкусным кофе из мобильной кофейни Tele2, — заявил коммерческий директор белгородского филиала Tele2 Сергей Чекунов.Фото пресс-службы Tele2Информация о месте и времени проведения следующей акции «Бодрый интернет» будет размещена в официальной группе Tele2 во «ВКонтакте».На правах рекламы Ситуация с пассажирскими перевозками в Белгороде долгие годы остаётся очень сложной. Власти и полиция не могут совладать с «нелегальными» маршрутчиками, а муниципальное транспортное предприятие не справляется с кредитами и долгами. При этом в СМИ заявляется, что МУП «ГПТ» поддерживает курс властей, а власти заботятся о МУПе. Мы приводим анонимный (это было условием беседы) монолог бывшего сотрудника мэрии, долгое время занимавшегося транспортной сферой. Программа развития транспортных услуг в Белгородской агломерации даёт серьёзные сбои. И вот почему.В 2012 году было принято решение о развитии пассажирских перевозок в Белгороде и Белгородском районе. Предполагалось сделать транспорт удобным, безопасным, комфортным, охватывающим все точки города и района, чтобы пассажиры могли добраться из точки «А» в точку «Б» с минимальными затратами и максимальным комфортом. Для этого минский институт провёл в городе исследование пассажиропотока, на которое потратили миллионы рублей. В 2013 году институт выдал заключение, взятое за некую основу.До 2013 года основной подвижной состав в Белгороде был представлен старыми ПАЗами и иномарками, средний возраст парка превышал десять лет, в некоторых случаях доходил до 35 лет. Правительством было принято решение провести новый открытый конкурс и предложить перевозчикам обновить подвижной состав. Для этого в 2013 году правительство области через мэрию Белгорода закупило для МУП «Городской пассажирский транспорт» новый подвижной состав: 105 автобусов, работающих на метане и 20 троллейбусов белорусского производства.Для приобретения техники на МУП «ГПТ» «повесили» кредит размером 349 миллионов рублей. Был расчёт, что МУП «ГПТ» вместе с другими перевозчиками, которые собирались приобретать новый подвижной состав, примет участие в конкурсе и станет обслуживать население, зарабатывая деньги. По расчётам, МУП должен был самостоятельно выплачивать кредит, параллельно платить зарплату работникам и нести все сопутствующие расходы. Кредит на сегодняшний момент даже близко не выплачен.В 2014 году администрация Белгорода утвердила новый реестр городских и пригородных маршрутов, а затем объявила об организации открытого конкурса на право осуществления пассажирских перевозок, который провела летом того же года. До проведения конкурса на рынке работал ряд транспортных компаний: «Таксопарк» (кру</span>
			</div>
		</div>

		<div class="b-sub-header j-sub-header">
			<div class="l-container j-sub-header-container">
				<div class="b-sub-header-block b-left-block">
					<div class="b-rates-currency">
						<div class="row">
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency us" title="Доллар США">
									<span class="symbol">&#36;</span>&nbsp;<span class="count">56,31</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency eu" title="Евро">
									<span class="symbol">&#8364;</span>&nbsp;<span class="count">61,51</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency grivna" title="Украинская гривна">
									<span class="symbol">&#8372;</span>&nbsp;<span class="count">2,12</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3" title="Погода в Белгороде">
								<div class="b-weather sunny-day">
											<span class="count">+16</span>&nbsp;<span class="symbol">&#176;C</span>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="b-sub-header-block b-logo">
					<a href="/" title="Fonar.tv">
						<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
					</a>
				</div>
				<div class="b-sub-header-block b-right-block">

					<form class="form-inline b-search-form" action="/search" method="get">
						<div class="b-date b-tags">
							<a href="/day">
								<span class="day">четверг</span>,
								<span class="date">27 апреля</span>
							</a>
						</div>
						<style media="all" type="text/css">
							.b-date a {
								color: white;
							}
						</style>

						<div class="form-group">
							<input type="search" id="j-search-input" class="b-search-input" name="text"
							       placeholder="Что найти?"
							       data-autocomplete-url="/autocomplete"
							       autocomplete="off"/>
							<span class="fa fa-search fa-flip-horizontal b-search j-search"></span>
						</div>

                        <button type="button" class="b-menu-button">
                            <span class="fa fa-bars"></span>
                        </button>
					</form>
				</div>
			</div>
		</div>

		<div class="b-autocomplete">
			<div class="b-results-container"></div>
		</div>
	</header>

	
<main class="b-main b-main-article">

	<aside class="b-sidebar b-sidebar-left ">
		<div class="b-aside-heading">
			<a href="/category/company" class="b-all-news">
				Компании			</a>
			<span
				class="b-toggle-news glyphicon glyphicon-triangle-bottom visible-sm-inline-block visible-xs-inline-block"
				data-toggle="collapse"
				data-target=".b-sidebar-nav"></span>
		</div>
		<nav class="b-sidebar-nav collapse ">
			
			<div class="b-article-link active">
				<time class="b-post-time" datetime="2017-04-27T15:33:01+03:00" title="2017-04-27T15:33:01+03:00"><span class="l-time">15:33</span> <span class="l-date">27&nbsp;апреля</span></time>				<h3 class="b-title">
					​В Белгородской области компания Tele2 провела «День открытых людей»				</h3>
			</div>

							<a href="/news/2017/04/26/v-starom-oskole-sgok-priobrel-dlya-invalidov-po-zreniyu-kompyutery-i-planshety-s-rechevoy-gps-navigaciey" title="В Старом Осколе СГОК приобрёл для инвалидов по зрению компьютеры и планшеты с речевой GPS-навигацией" class="b-article-link">
					<time class="b-post-time" datetime="2017-04-26T09:54:00+03:00" title="2017-04-26T09:54:00+03:00"><span class="l-time">9:54</span> <span class="l-date">26&nbsp;апреля</span></time>					<h3 class="b-title">
						В Старом Осколе СГОК приобрёл для инвалидов по зрению компьютеры и планшеты с речевой GPS-навигацией					</h3>
				</a>
							<a href="/news/2017/04/25/v-gubkine-proshel-turnir-po-peyntbolu-dlya-rabotnikov-sgoka" title="​В Губкине прошёл турнир по пейнтболу для работников СГОКа" class="b-article-link">
					<time class="b-post-time" datetime="2017-04-25T13:08:40+03:00" title="2017-04-25T13:08:40+03:00"><span class="l-time">13:08</span> <span class="l-date">25&nbsp;апреля</span></time>					<h3 class="b-title">
						​В Губкине прошёл турнир по пейнтболу для работников СГОКа					</h3>
				</a>
					</nav>

		
<div class="hidden-xs hidden-sm">
	<div id="unit_85461"><a href="http://smi2.net/">Новости СМИ2</a></div>
	<script type="text/javascript" charset="utf-8">
		(function() {
			var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
			sc.src = '//news.smi2.ru/data/js/85461.js'; sc.charset = 'utf-8';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
		}());
	</script>
</div>
	</aside>

	<div class="b-full-article">

					<div class="b-ad-bann top-bn "
			     data-dots="true"
			     data-loop="true"
			     data-autoplay="true"
			     data-animatein="fadeInDown"
			     data-animateout="fadeOutDown"
			     data-autoheight="true"
			     data-items-xxs="1"
			     data-items-xs="1"
			     data-items-sm="1"
			     data-items-md="1"
			     data-items-count="1"
			     data-timeout="8000">
									<div class="l-container">
						
	<a href="http://xn--80axea.xn--1-itb6abebm.xn--p1ai/" target="_blank">
					<img class="img-responsive" src="/uploads/img/2017/04/11/e06f7208556209522df2046b859a6638.jpg" alt="http://xn--80axea.xn--1-itb6abebm.xn--p1ai/">			</a>
					</div>
							</div>
		
		<header class="b-article-header">
			<a class="b-close-button close-btn" href="/"></a>
			<h1 class="b-title">
				​В Белгородской области компания Tele2 провела «День открытых людей»							</h1>

			<div class="b-short-info">
				<p>Посетители салонов оператора могли пообщаться с менеджментом компании и поучаствовать в фотоконкурсе. </p>			</div>

		</header>
		<div class="l-container">



			<div class="b-article-content ">
				
				

				<p>В Белгородской области альтернативный оператор мобильной связи Tele2 провёл «День открытых людей». Компания проводит акцию по всей России. В этот день менеджеры и том-менеджеры компании работают в салонах Tele2 и лично общаются с клиентами. В этом году в юбилейной, десятой акции участвовало 1200 сотрудников Tele2 в 600 салонах во всех регионах России. В Белгородской области «День открытых людей» прошёл в четырёх салонах связи.</p><blockquote>— Tele2 провела уже десять «Дней открытых людей», и каждый раз мы убеждаемся в том, как важно получать обратную связь от абонентов. Компания учитывает все отзывы и пожелания клиентов и использует их для улучшения качества предоставляемых услуг. Посетители салонов получают уникальную возможность узнать больше о компании из первых уст — это позволяет повысить их лояльность и интерес к Tele2. В этот раз в рамках «Дня открытых людей» мы проводили конкурс, победители которого станут новыми героями имиджевой кампании Tele2 и появятся на рекламных носителях по всей стране, — рассказал <strong>Игорь Майстренко</strong>, директор по продажам и развитию массового сегмента Tele2.
</blockquote><p>Во время акции компания провела конкурс «Без звезд в рекламе», участвуя в котором, любой посетитель салона Tele2 может получить шанс сняться в рекламе оператора. Для этого надо было сфотографироваться в специальных рамках, а потом выложить фотографию в социальных сетях с хештегами #tele2Russia и #лицаTele2_7. В финал выйдут девять человек, чьи фотографии во «Вконтакте» и Instagram наберут больше всего лайков. Итоги конкурса Tele2 подведет 16 мая.</p><p><img src="/uploads/img/2017/04/27/5901e4ed8cef8.jpg" data-caption="Фото пресс-службы Tele2" "=""><span class="b-img-caption">Фото пресс-службы Tele2</span></p><p style="text-align: right;"><em>На правах рекламы</em></p>			</div>

			<!--<div class="b-author">
									<a class="b-user-link" href="/authors/goluzkii">Дмитрий Голуцкий</a>																			</div>-->

			<div class="b-author">
									<a class="b-user-link" href="/authors/goluzkii">Дмитрий Голуцкий</a>					
							</div>

							<h2>Читайте также</h2>
				<ul>
											<li><a href="/news/2017/03/19/tele2-rasshirila-roumingovuyu-set-v-afrike">​Tele2 расширила роуминговую сеть в Африке</a></li>
											<li><a href="/news/2017/03/18/v-belgorodskoy-oblasti-abonenty-tele2-chasche-zvonili-na-8-marta-chem-na-23-fevralya">​В Белгородской области абоненты Tele2 чаще звонили на 8 марта, чем на 23 февраля</a></li>
											<li><a href="/news/2017/04/07/mobilnye-tarify-tele2-priznali-samymi-vygodnymi-sredi-ostalnyh-operatorov">​Мобильные тарифы Tele2 признали самыми выгодными среди остальных операторов</a></li>
											<li><a href="/news/2017/04/11/tele2-zapustila-novuyu-tarifnuyu-lineyku-moy">​Tele2 запустила новую тарифную линейку «Мой» </a></li>
											<li><a href="/news/2017/04/20/belgorodcy-mogut-stat-geroyami-reklamy-tele2">Белгородцы могут стать героями рекламы Tele2</a></li>
											<li><a href="/news/2017/04/26/v-belgorodskoy-oblasti-tele2-zapustila-set-4g">В Белгородской области Tele2 запустила сеть 4G </a></li>
									</ul>
			
							<div class="b-tags">
											<a href="/tag/Tele2">#Tele2</a>									</div>
			
			<div class="b-mistype-hint">Нашли опечатку? Выделите текст и нажмите <kbd>Ctrl</kbd>&thinsp;+&thinsp;<kbd>Enter</kbd>.</div>

			<div class="b-share-block ">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus,telegram" data-counter=""></div>
			</div>

			<div id="hypercomments_widget"></div>
<script type="text/javascript">
	_hcwp = window._hcwp || [];
	_hcwp.push({widget:"Stream", widget_id: 28283, hc_disable: 1});
	(function() {
		if("HC_LOAD_INIT" in window)return;
		HC_LOAD_INIT = true;
		var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
		var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
		hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/28283/"+lang+"/widget.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(hcc, s.nextSibling);
	})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>		</div>

		
	</div>

	<section class="b-read-also">
		<div class="l-container">
							<header class="b-main-title">
					<h2 class="b-title">Похожие новости</h2>
				</header>
				<div class="b-wall j-wall" data-gutter="22">
											<article class="b-card b-article grid-item">
							<a href="/news/2017/03/19/tele2-rasshirila-roumingovuyu-set-v-afrike" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/95/9527fa5312573d7b1c89d83418f743b2.jpg" alt="​Tele2 расширила роуминговую сеть в Африке">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-03-19T12:35:17+03:00" title="2017-03-19T12:35:17+03:00"><span class="l-time">12:35</span> <span class="l-date">19&nbsp;марта</span></time>									<h3 class="b-title">
										​Tele2 расширила роуминговую сеть в Африке									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/03/18/v-belgorodskoy-oblasti-abonenty-tele2-chasche-zvonili-na-8-marta-chem-na-23-fevralya" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/61/610b2653fab49e63f23c209a47e2aaed.jpg" alt="​В Белгородской области абоненты Tele2 чаще звонили на 8 марта, чем на 23 февраля">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-03-18T11:39:36+03:00" title="2017-03-18T11:39:36+03:00"><span class="l-time">11:39</span> <span class="l-date">18&nbsp;марта</span></time>									<h3 class="b-title">
										​В Белгородской области абоненты Tele2 чаще звонили на 8 марта, чем на 23 февраля									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/04/07/mobilnye-tarify-tele2-priznali-samymi-vygodnymi-sredi-ostalnyh-operatorov" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/fd/fdc1e9c573a87ed5e0cd3753227d0138.jpg" alt="​Мобильные тарифы Tele2 признали самыми выгодными среди остальных операторов">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-04-07T15:19:05+03:00" title="2017-04-07T15:19:05+03:00"><span class="l-time">15:19</span> <span class="l-date">7&nbsp;апреля</span></time>									<h3 class="b-title">
										​Мобильные тарифы Tele2 признали самыми выгодными среди остальных операторов									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/04/11/tele2-zapustila-novuyu-tarifnuyu-lineyku-moy" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/1e/1e9dbc29ca20482ac940c989ba95311f.jpg" alt="​Tele2 запустила новую тарифную линейку «Мой» ">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-04-11T13:00:49+03:00" title="2017-04-11T13:00:49+03:00"><span class="l-time">13:00</span> <span class="l-date">11&nbsp;апреля</span></time>									<h3 class="b-title">
										​Tele2 запустила новую тарифную линейку «Мой» 									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/04/20/belgorodcy-mogut-stat-geroyami-reklamy-tele2" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/42/42c49523ed9d034082ddb1214f10d9c3.jpg" alt="Белгородцы могут стать героями рекламы Tele2">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-04-20T12:21:02+03:00" title="2017-04-20T12:21:02+03:00"><span class="l-time">12:21</span> <span class="l-date">20&nbsp;апреля</span></time>									<h3 class="b-title">
										Белгородцы могут стать героями рекламы Tele2									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/04/26/v-belgorodskoy-oblasti-tele2-zapustila-set-4g" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/97/9795159478c48ffc68c76131acc43f25.jpg" alt="В Белгородской области Tele2 запустила сеть 4G ">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-04-26T08:37:13+03:00" title="2017-04-26T08:37:13+03:00"><span class="l-time">8:37</span> <span class="l-date">26&nbsp;апреля</span></time>									<h3 class="b-title">
										В Белгородской области Tele2 запустила сеть 4G 									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/09/11/tele2-poyavitsya-v-moskve-s-konca-oktyabrya" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/00/00f4762b07d4d11c02e20cb353c1b40f.jpg" alt="Tele2 появится в Москве с конца октября">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-09-11T10:52:51+03:00" title="2015-09-11T10:52:51+03:00"><span class="l-time">10:52</span> <span class="l-date">11&nbsp;сентября 2015</span></time>									<h3 class="b-title">
										Tele2 появится в Москве с конца октября									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/11/09/tele2-dast-vozmozhnost-potestirovat-internet-dlya-plansheta-za-rubl" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/9c/9c7ea71d8ab8ce1cd9210e9be7def18c.jpg" alt="Tele2 даст возможность потестировать интернет для планшета за рубль [реклама]">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-11-09T19:00:13+03:00" title="2015-11-09T19:00:13+03:00"><span class="l-time">19:00</span> <span class="l-date">9&nbsp;ноября 2015</span></time>									<h3 class="b-title">
										Tele2 даст возможность потестировать интернет для планшета за рубль [реклама]									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2015/12/01/dorogie-moskvichi-eduard-lukoyanov" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/0d/0d63066a7cef8a1acf0731ea952382af.jpg" alt="Дорогие москвичи. Эдуард Лукоянов">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-12-01T11:25:37+03:00" title="2015-12-01T11:25:37+03:00"><span class="l-time">11:25</span> <span class="l-date">1&nbsp;декабря 2015</span></time>									<h3 class="b-title">
										Дорогие москвичи. Эдуард Лукоянов									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/12/24/tele2-darit-svoim-abonentam-novogodnie-gudki" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/a6/a634a53dfc712a449e8fe8f34435bf56.jpg" alt="Tele2 дарит своим абонентам новогодние «Гудки» [реклама]">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-12-24T11:00:02+03:00" title="2015-12-24T11:00:02+03:00"><span class="l-time">11:00</span> <span class="l-date">24&nbsp;декабря 2015</span></time>									<h3 class="b-title">
										Tele2 дарит своим абонентам новогодние «Гудки» [реклама]									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/02/05/tele2-i-fond-navstrechu-peremenam-vybrali-finalistov-konkursa-socialnyh-predprinimateley" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/03/03afda6a9389afa1136cb757dfeda712.jpg" alt="Tele2 и фонд «Навстречу переменам» выбрали финалистов конкурса социальных предпринимателей">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-02-05T17:01:14+03:00" title="2016-02-05T17:01:14+03:00"><span class="l-time">17:01</span> <span class="l-date">5&nbsp;февраля 2016</span></time>									<h3 class="b-title">
										Tele2 и фонд «Навстречу переменам» выбрали финалистов конкурса социальных предпринимателей									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/03/28/tele2-predlagaet-abonentam-oplachivat-pokupki-v-google-play-so-scheta-telefona" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-03-28T12:37:56+03:00" title="2016-03-28T12:37:56+03:00"><span class="l-time">12:37</span> <span class="l-date">28&nbsp;марта 2016</span></time>									<h3 class="b-title">
										Tele2 предлагает абонентам оплачивать покупки в Google Play со счёта телефона									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2016/04/20/vkusnaya-ekonomiya-s-alekseem-erofeevym" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/21/21aee426f53269807ca57f32fc6ddedc.jpg" alt="Вкусная экономия с Алексеем Ерофеевым">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-04-20T15:36:39+03:00" title="2016-04-20T15:36:39+03:00"><span class="l-time">15:36</span> <span class="l-date">20&nbsp;апреля 2016</span></time>									<h3 class="b-title">
										Вкусная экономия с Алексеем Ерофеевым									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/06/16/belgorodskie-abonenty-tele2-smogut-smenit-gudki-na-melodii-v-ishodyaschih-vyzovah" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/23/23f07f1076e3863b9db9234aa2566b76.jpg" alt="Белгородские абоненты Tele2 смогут сменить гудки на мелодии в исходящих вызовах">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-06-16T14:48:45+03:00" title="2016-06-16T14:48:45+03:00"><span class="l-time">14:48</span> <span class="l-date">16&nbsp;июня 2016</span></time>									<h3 class="b-title">
										Белгородские абоненты Tele2 смогут сменить гудки на мелодии в исходящих вызовах									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/08/12/belgorodcy-stali-chasche-podklyuchat-tarify-iz-chernoy-lineyki-tele2" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/93/93662326560d212d6dc9600f0e44d601.jpg" alt="Белгородцы стали чаще подключать тарифы из «чёрной» линейки Tele2">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-08-12T14:35:50+03:00" title="2016-08-12T14:35:50+03:00"><span class="l-time">14:35</span> <span class="l-date">12&nbsp;августа 2016</span></time>									<h3 class="b-title">
										Белгородцы стали чаще подключать тарифы из «чёрной» линейки Tele2									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/10/20/v-belgorodskoy-oblasti-sotrudniki-tele2-proveli-den-otkrytyh-lyudey" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-10-20T19:46:28+03:00" title="2016-10-20T19:46:28+03:00"><span class="l-time">19:46</span> <span class="l-date">20&nbsp;октября 2016</span></time>									<h3 class="b-title">
										В Белгородской области сотрудники Tele2 провели День открытых людей									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/11/21/tele2-udvaivaet-internet-trafik-novym-polzovatelyam-paketnyh-tarifov" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/38/389087d334289223dde9a719e030ffec.jpg" alt="​Tele2 удваивает интернет-трафик новым пользователям пакетных тарифов">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-11-21T12:27:41+03:00" title="2016-11-21T12:27:41+03:00"><span class="l-time">12:27</span> <span class="l-date">21&nbsp;ноября 2016</span></time>									<h3 class="b-title">
										​Tele2 удваивает интернет-трафик новым пользователям пакетных тарифов									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/02/15/tele2-nachal-prodazhi-novogo-brendirovannogo-4g-smartfona" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/df/dfbd3570ccae13ecd320bc0fdbd95c18.jpg" alt="​Tele2 начала продажи нового брендированного 4G-смартфона">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-02-15T10:36:04+03:00" title="2017-02-15T10:36:04+03:00"><span class="l-time">10:36</span> <span class="l-date">15&nbsp;февраля</span></time>									<h3 class="b-title">
										​Tele2 начала продажи нового брендированного 4G-смартфона									</h3>
								</footer>
							</a>
						</article>
									</div>
					</div>
	</section>

</main>

	<footer class="b-footer ">
		<div class="l-words-container j-words-container">
			<span> Пожарные и лесники советуют жителям региона активнее жаловаться на поджигателей и мечтают о сыром и прохладном лете. Начальник управления лесами Белгородской области Владимир Щендрыгин и заместитель начальника ГУ МЧС — начальник управления надзорной деятельности и профилактической работы Андрей Фёдоров рассказали, что «пикник летом-2015 дешевле заказать в „Мире шашлыка“, чем пожарить в лесу».Владимир Щендрыгин отметил, что тема лесных пожаров всегда была злободневной, но в связи с событиями в Хакасии снова вышла на первый план. Андрей Фёдоров уточнил, что в Белгородской области только пять процентов пожаров имеют техногенную основу, а 95 процентов возгораний происходят по вине человека. — Из них три процента — это чистая случайность, а всё остальное — человеческий умысел, — пояснил начальник управления лесами Владимир Щендрыгин, — особенно опасны испытатели, пироманы, которым просто интересно, как будет травка гореть.— Поджоги травы — это сезонное обострение у народа, — продолжил Андрей Фёдоров. — Бытует мнение, что трава будет расти лучше, почва удобрится… Я сам помню, как моя бабушка в деревне траву жгла. Это у нас в крови.С 20 апреля в Белгородской области начался особый противопожарный режим: усилены отряды, которые осуществляют наблюдения за лесами, а также вдвое увеличены суммы штрафов за поджоги — теперь «пожарить шашлычки в лесу» обойдётся не менее, чем в три тысячи рублей. Однако оба спикера отметили, что повышаться минимальные штрафы не будут — в нынешней ситуации три тысячи рублей являются весомой суммой.— Губернатор и нас, и совет безопасности держит в тонусе, — отметил Андрей Фёдоров. Он подчеркнул, что «не призывает людей к доносительству», но настаивает на активной жизненной позиции: поджигателей надо хватать за руку и предавать общественности, не оставаться равнодушными к случающимся правонарушениям. Для примера он рассказал, как в Прохоровском районе казаки поймали преступника и сдали его властям. В Белгородской области за прошедший год было составлено 580 протоколов об административных правонарушениях на поджигателей травы и мусора, что на порядок выше числа протоколов в схожих субъектах Российской Федерации.За состоянием лесов в области ведётся наблюдение как с земли волонтёрскими группами, куда входит больше 12 тысяч человек, так и с воздуха с помощью различных технических устройств. Так, сейчас в Борисовском районе идёт суд над человеком, которого поймали с помощью камер видеонаблюдения: поджигая траву, он причинил ущерба на сумму 1,2 миллиона рублей.— Вообще, мы с МЧС молимся на погоду, — отшутился Владимир Щендрыгин. — Наша мечта — чтобы на 1 мая шёл снег, а дождь кончился в ноябре. И нам хорошо, и людям неплохо. 6 сентября в Белгороде прошёл митинг против реорганизации центра общей врачебной практики, который находится на Гринёвке. Жители микрорайона требовали отменить это решение, так как фактически медучреждение переносят в поликлинику № 4. В освободившемся здании хотят открыть лечебно-физкультурный диспансер для белгородских спортсменов. По словам жителей, их никто не предупреждал о реорганизации, а врачи узнали о переезде из письма, которое им прислали по факту принятого решения. История с центром общей врачебной практики началась 1 сентября. На портале «БелПресса» опубликовали материал о том, что центр планируют реорганизовать, прикрепив его к городской поликлинике № 4. На освободившемся месте должен появиться лечебно-физкультурный диспансер для белгородских спортсменов. На сайте городской администрации уверяли, что «потребность в специальном медицинском учреждении для спортсменов назревала давно», а жители Гринёвки, которые до этого девять лет лечились в центре семейной медицины, раньше и так ездили в четвёртую поликлинику. — Ну да, когда нам митинг одобрили, они начали оправдываться, — усмехается Оксана Савельева, организатор митинга и один из главных активистов микрорайона. Мы договорились с ней о встрече за день до митинга. На встречу она пришла не одна, а с «группой поддержки» из десяти пенсионеров, в основном женщин. Пожилые люди — главные посетители центра общей врачебной практики на Гринёвке и основные участники организованного митинга. — Вы сюда приехали с какой целью? Как корреспондент? Помочь нам или навредить? — местные пенсионеры настроены решительно, для себя они уже делят всех журналистов на «своих» и «чужих». — К нам тут телевидение приезжало, снимали-снимали и в итоге про нашу проблему никому не рассказали (речь шла о сюжете телеканала «Мир Белогорья» — прим. ред.). Из разговора с активистами становится понятна история появления на Гринёвке центра общей врачебной практики. До него, примерно здесь же, уже было подобное учреждение, которое построил завод «Ритм» для своих рабочих. Центр был маленький и существовал на площади двух квартир жилого дома, которые объединили в одну. Позже его закрыли и открыли там аптеку, а для местных жителей сделали центр общей врачебной практики, который успел проработать девять лет. — Мы лично ходили к Потрясаеву (председатель Белгородской областной думы Василий Потрясаев на тот момент был главой администрации Белгорода — прим. ред.) и просили сделать там ремонт. Он нас услышал, и нам сделали хорошую поликлинику. Поликлиника — некорректное название для этого медицинского учреждения. Из разговоров с врачами и пациентами становится понятно, что в центре общей врачебной практики по факту работают только терапевты и несколько медсестёр, которые берут простые анализы и делают уколы. Всего за ним закреплено около 14 тысяч человек. Терапевты часто выписывают направления к узким специалистам, к которым всё равно нужно ехать в четвёртую поликлинику. Из-за этого на центр периодически жаловались всё те же местные жители, которые теперь вышли на его защиту. — Мы письма в администрацию уже давно писали, просили добавить нам узких врачей. Нам никто не ответил, — возмущаются пенсионеры. ***Основная претензия митингующих заключалась в том, что им — «старым и больным пенсионерам» — придётся далеко ехать в четвёртую поликлинику, «тратить деньги на такси и автобус». А центр общей практики находится у них прямо под окном. Оператор дарит скидки на скоростной мобильный интернет. Tele2, альтернативный оператор мобильной связи, объявляет о начале акции «Бодрый интернет». В субботу, 26 декабря, с 15:00 до 18:00 посетители ТРК «МегаГРИНН» смогут бесплатно выпить кофе и получить квалифицированную консультацию по пакетным тарифным планам со скоростным мобильным интернетом Tele2.Акция «Бодрый интернет» даёт возможность получить скидку на абонентскую плату в первый месяц использования услуг связи. Для этого нужно подключить тарифный план «Чёрный» или «Очень чёрный». При подключении тарифного плана «Чёрный» новым абонентам будет предоставлена 100-процентная скидка на абонентскую плату в первый месяц обслуживания, 1 гигабайт интернет-трафика без ограничения скорости, а также безлимитное общение внутри сети с абонентами Tele2 Белгородской области.При подключении тарифного плана «Очень чёрный» новым абонентам будет предоставлена 50-процентная скидка на абонентскую плату в первый месяц обслуживания. Тарифный план включает 2 гигабайта интернет-трафика без ограничения скорости, 300 минут на все телефоны региона и на телефоны Tele2 Россия и 100 SMS-сообщений на все телефоны региона.— С момента запуска 3G Tele2 в Белгородской области объём потребляемого интернет-трафика на одного абонента вырос более чем в десять раз. Чтобы белгородцы могли свободно пользоваться интернетом, а также не ограничивать себя в общении с близкими и друзьями, мы решили помочь подобрать им оптимальный интернет-тариф и в качестве комплимента угостить вкусным кофе из мобильной кофейни Tele2, — заявил коммерческий директор белгородского филиала Tele2 Сергей Чекунов.Фото пресс-службы Tele2Информация о месте и времени проведения следующей акции «Бодрый интернет» будет размещена в официальной группе Tele2 во «ВКонтакте».На правах рекламы Ситуация с пассажирскими перевозками в Белгороде долгие годы остаётся очень сложной. Власти и полиция не могут совладать с «нелегальными» маршрутчиками, а муниципальное транспортное предприятие не справляется с кредитами и долгами. При этом в СМИ заявляется, что МУП «ГПТ» поддерживает курс властей,</span>
		</div>

		<div class="l-container">
			<div class="row">
				<div class="col-sm-3">
					<div class="b-footer-logo b-logo">
						<a href="/"  tabindex="-1" title="Fonar.tv">
							<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
						</a>
					</div>
				</div>

				<div class="col-sm-9">
					<nav class="b-footer-nav">
						<div class="b-col">
							<a href="/rss">RSS</a>							<a href="/tag">Все теги</a>							<a href="/bugs">Сообщить об ошибке</a>						</div>

						<div class="b-col">
							<a href="/about">О проекте</a>
							<a href="/authors">Авторы</a>
							<a href="//fonar.fonar.tv/">Заглушка</a>						</div>

						<div class="b-col">
							<a href="/archive/light" class="l-highlight">Архив «Подсветки»</a>
							<a href="/camera">Уличные камеры</a>							<a href="/afisha">Афиша</a>
							<!--a href="#">Архив спецпроектов</a-->
						</div>

						<div class="b-col">
							<a href="/partner">Партнёры</a>
							<a href="/ad">Реклама</a>
							<!--
							<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
							-->
						</div>
					</nav>
				</div>
			</div>
			<div class="b-sub-footer">
				<div class="row">
					<div class="col-md-4">
						<div class="b-age-limit">
							16+
						</div>
													<a href="/smi" class="b-link">Свидетельство о регистрации СМИ</a>
											</div>

					<div class="col-md-5">
						<div class="b-social-links ">

							<a href="https://vk.com/fonartv" target="_blank" title="ВКонтакте">
								<span class="b-icon vk-icon">
									<span class="icon fa fa-vk"></span>
								</span>
							</a>

							<a href="https://twitter.com/FonarTV" target="_blank" title="Twitter">
								<span class="b-icon tw-icon">
									<span class="icon fa fa-twitter"></span>
								</span>
							</a>

							<a href="https://www.facebook.com/FONAR.TV" target="_blank" title="Facebook">
								<span class="b-icon fb-icon">
									 <span class="icon fa fa-facebook"></span>
								</span>
							</a>

							<a href="https://instagram.com/fonartv" target="_blank" title="Instagram">
								<span class="b-icon instagram-icon">
									<span class="icon fa fa-instagram"></span>
								</span>
							</a>

							<a href="http://fonar-tv.livejournal.com/" title="Живой Журнал" target="_blank">
								<span class="b-icon lj-icon"></span>
							</a>

							<!-- Rambler Huyop100 code -->
							<script id="top100Counter" type="text/javascript"
							        src="//counter.rambler.ru/top100.jcn?3118824"></script>
							<noscript>
								<a href="//top100.rambler.ru/navi/3118824/" style="display: none !important;">
									<img src="//counter.rambler.ru/top100.cnt?3118824" alt="Rambler's Top100"
									     border="0" />
								</a>
							</noscript>
							<!-- /Rambler Huyop100 code -->
						</div>
					</div>

					<div class="col-md-3 text-right">
						<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
					</div>
				</div>

			</div>
		</div>
	</footer>
</div>

<!-- Mistype form -->
<form action="/typo/create" method="post" id="mistype-form" class="mistype-form j-mistype-form white-popup-block mfp-hide">
	<label for="mistype">Опечатка:</label><br>
	<textarea class="form-control j-mistype" name="mistype" placeholder="Введите текст с опечаткой" autofocus></textarea>
	<div class="submit-wrapper">
		<input class="j-mistype-submit btn btn-primary" type="submit" value="Отправить" disabled>
	</div>
</form>
<!-- / Mistype form -->

<div id="fb-root"></div>

<script src="//yastatic.net/jquery/2.1.4/jquery.min.js"></script>
<script src="/assets/4198a814/yii.js"></script>
<script src="/static/js/app.js"></script>
<script src="/static/js/app.min.js" async="async"></script>
<!--
	Здесь был прекрасный пример лексической редупликации в русском языке.
	Но потом пришли люди, которые не любят русский язык, и оскорбились.
	Поэтому теперь здесь просто этот текст.
-->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter28877745 = new Ya.Metrika({id:28877745,
					webvisor:true,
					clickmap:true,
					trackLinks:true,
					accurateTrackBounce:true,
					trackHash:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<!-- Редупликация закончилась -->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
	new Image().src = "//counter.yadro.ru/hit?r" +
	escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
	";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
		screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
	";h" + escape(document.title.substring(0, 80)) +
	";" + Math.random();//--></script>
<!--/LiveInternet-->

<!--LiveInternet logo-->
<!--a href="//www.liveinternet.ru/click"
   target="_blank"><img src="//counter.yadro.ru/logo?52.6"
                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                        alt="" border="0" width="88" height="31"/></a-->
<!--/LiveInternet-->

<!-- Google Paralytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-64935636-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- /Google Paralytics -->

<script async src="https://cdn.onthe.io/io.js/EZZH2euZxWCx"></script>

<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://fonartv.push.world/embed.js","pw"),pw.websiteId="1a955dd256cd2abaf40e31034fcdfe991fe20a8b5d8e43a60b00f12e5f480c75";</script>

<!-- Здесь все: Рина, Инкогнито, Влад, Серёга, Максимал, Дюша Метёлкин… -->
</body>
</html>
