





















































































































































<!-- ↓ Крути дальше ↓ -->






















































































































































<!-- ↓ Почти приехали ↓ -->






















































































































































<!-- ↓ Ещё чуток ↓ -->






















































































































































<!DOCTYPE html>
<!-- Люблю писать комментарии, всем привет. -->
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
	<!-- Если не знаешь, что это, лучше не трогай. -->
	<meta name="csrf-param" content="_fonarCsrf">
    <meta name="csrf-token" content="RW1aNGxBY1UfBXdzGSclOgpVNwVUEjsKJyUoAicuOSEuVSpfNhJRYw==">
	
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<title>Белгородцев приглашают на неделю лекций о развитии городской среды — FONAR.TV</title>
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

			<style>
		table.social-block>tbody>tr>td{
			border-top: none;
			padding: 0;
		}
		.b-ad-bann img {
			margin: 0 auto;
		}
		.no-top {
			margin-top: 0;
		}
		iframe {
			border: none;
		}
		.item-ad {
			margin-top: 10px;
			font-size: 13px;
			color: #fff;
		}
		.j-afisha-filter {
			border: none;
			padding: 10px;
			height: 46px;
			font-size: 18px;
		}
		.afisha h5 {
			font-size: 18px;
			color: #28414d;
			font-weight: 700;
		}
	</style>
	<meta name="og:url" content="https://fonar.tv/news/2017/11/13/belgorodcev-priglashayut-na-nedelyu-lekciy-o-razvitii-gorodskoy-sredy">
<meta name="og:type" content="news">
<meta name="og:title" content="Белгородцев приглашают на неделю лекций о развитии городской среды">
<meta name="description" content="Все лекции можно посетить бесплатно по предварительной регистрации.">
<meta name="og:description" content="Все лекции можно посетить бесплатно по предварительной регистрации.">
<meta name="og:image" content="https://fonar.tv/uploads/img/2017/11/10/ecabebbaa5015f8885393246d8da0de6.jpg">
<meta name="twitter:site" content="@fonartv">
<meta name="twitter:creator" content="@fonartv">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="лекция, мастер-класс, благоустройство">
<link href="https://fonar.tv/news/2017/11/13/belgorodcev-priglashayut-na-nedelyu-lekciy-o-razvitii-gorodskoy-sredy" rel="canonical">
<link href="https://fonar.tv/news/2017/11/13/belgorodcev-priglashayut-na-nedelyu-lekciy-o-razvitii-gorodskoy-sredy/amp" rel="amphtml">
<link href="/static/css/app.min.css" rel="stylesheet">
	<!-- Тач -->
	<link rel="apple-touch-icon" sizes="57x57" href="/static/img/favicon/57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="/static/img/favicon/60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicon/72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/static/img/favicon/76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicon/114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/static/img/favicon/120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/static/img/favicon/144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/static/img/favicon/152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicon/180.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/img/favicon/apple-touch-icon-precomposed.png" />

	<!-- Фав -->
	<link rel="icon" type="image/png" href="/static/img/favicon/16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="/static/img/favicon/32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="/static/img/favicon/96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/static/img/favicon/192.png" sizes="192x192" />
	<!--link rel="icon" type="image/png" href="/static/img/favicon/194.png" sizes="194x194" /-->
	<link rel="icon" type="image/png" href="/static/img/favicon/260.png" sizes="260x260" />
	<link rel="manifest" href="/static/img/favicon/manifest.json" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/static/img/favicon/mstile-144.png" />
	<meta name="theme-color" content="#2b5797" />
	<meta name="verify-admitad" content="2b2c829196" />

	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
</head>
<body class="fixed-header">
<nav class="b-navbar navbar navbar-inverse navbar-fixed-top j-navbar ">
	<header><button class="b-close-button b-mobile-btn"></button></header>
	<div class="l-container">
		<ul class="nav navbar-nav nav-justified "><li class="j-menu-item"><a href="/category/society"><span>Общество</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/society/education">Образование</a></li><li><a href="/category/society/science">Наука</a></li><li><a href="/category/society/religion">Религия</a></li><li><a href="/category/society/health">Медицина</a></li></ul></div></li><li class="j-menu-item"><a href="/category/politics"><span>Политика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/politics/power">Власть</a></li><li><a href="/category/politics/election">Выборы</a></li></ul></div></li><li class="j-menu-item"><a href="/category/economics"><span>Экономика</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/economics/auto">Авто</a></li><li><a href="/category/economics/business">Бизнес</a></li><li><a href="/category/economics/travel">Туризм</a></li><li><a href="/category/economics/company">Компании</a></li></ul></div></li><li class="j-menu-item"><a href="/category/incident"><span>Происшествия</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/incident/criminal">Криминал</a></li><li><a href="/category/incident/court">Суд</a></li></ul></div></li><li class="j-menu-item"><a href="/category/sport"><span>Спорт</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/sport/volleyball">Волейбол</a></li><li><a href="/category/sport/football">Футбол</a></li></ul></div></li><li class="j-menu-item"><a href="/category/culture"><span>Культура</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/culture/kvn">КВН</a></li><li><a href="/category/culture/personalnaya-afisha">Персональная афиша</a></li><li><a href="/category/culture/kino">Кино</a></li><li><a href="/category/culture/festivali">Фестивали</a></li><li><a href="/category/culture/knizhnaya-polka">Книжная полка</a></li></ul></div></li><li class="j-menu-item"><a href="/category/light" class="l-highlight"><span>Подсветка</span></a><div class="sub-nav j-sub-nav"><ul><li><a href="/category/light/zhizn-otlichnaya-beznalichnaya">Жизнь отличная — безналичная</a></li><li><a href="/category/light/chto-za-trek">Что за трек?</a></li><li><a href="/category/light/byt-zdorovym">Быть здоровым</a></li><li><a href="/category/light/staraya-krepost">Старая крепость</a></li><li><a href="/category/light/interaktiv">Интерактив</a></li></ul></div></li><li class="j-menu-item"><a href="/category/answer"><span>Ответ дня</span></a></li></ul>	</div>
</nav>
<div class="b-wrapper j-page-wrapper">


	<header class="b-header j-header ">

		<div class="fix-wrapper">
			<div class="l-words-container j-words-container ">
				<span></span>
			</div>
		</div>

		<div class="b-sub-header j-sub-header">
			<div class="l-container j-sub-header-container">
				<div class="b-sub-header-block b-left-block">
					<div class="b-rates-currency">
						<div class="row">
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency us" title="Доллар США">
									<span class="symbol">&#36;</span>&nbsp;<span class="count">59,28</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency eu" title="Евро">
									<span class="symbol">&#8364;</span>&nbsp;<span class="count">68,98</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3">
								<div class="b-currency grivna" title="Биткойн: 387&nbsp;534,87 ₽">
									<span class="symbol">฿</span>&nbsp;<span class="count">388 к</span>
								</div>
							</div>
							<div class="col-xs-3 col-sm-3" title="Погода в Белгороде">
								<div class="b-weather sunny-day">
											<span class="count">+3</span>&nbsp;<span class="symbol">&#176;C</span>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="b-sub-header-block b-logo">
					<a href="/" title="Fonar.tv">
						<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
					</a>
				</div>
				<div class="b-sub-header-block b-right-block">

					<form class="form-inline b-search-form" action="/search" method="get">
						<div class="b-date b-tags">
							<a href="/day">
								<span class="day">понедельник</span>,
								<span class="date">13 ноября</span>
							</a>
						</div>
						<style media="all" type="text/css">
							.b-date a {
								color: white;
							}
						</style>

						<div class="form-group">
							<input type="search" id="j-search-input" class="b-search-input" name="text"
							       placeholder="Что найти?"
							       data-autocomplete-url="/autocomplete"
							       autocomplete="off"/>
							<span class="fa fa-search fa-flip-horizontal b-search j-search"></span>
						</div>

                        <button type="button" class="b-menu-button">
                            <span class="fa fa-bars"></span>
                        </button>
					</form>
				</div>
			</div>
		</div>

		<div class="b-autocomplete">
			<div class="b-results-container"></div>
		</div>
	</header>

	
<main class="b-main b-main-article">

	<aside class="b-sidebar b-sidebar-left ">
		<div class="b-aside-heading">
			<a href="/category/culture" class="b-all-news">
				Культура			</a>
			<span
				class="b-toggle-news glyphicon glyphicon-triangle-bottom visible-sm-inline-block visible-xs-inline-block"
				data-toggle="collapse"
				data-target=".b-sidebar-nav"></span>
		</div>
		<nav class="b-sidebar-nav collapse ">
			
			<div class="b-article-link active">
				<time class="b-post-time" datetime="2017-11-13T16:45:30+03:00" title="2017-11-13T16:45:30+03:00"><span class="l-time">16:45</span> <span class="l-date">13&nbsp;ноября</span></time>				<h3 class="b-title">
					Белгородцев приглашают на неделю лекций о развитии городской среды				</h3>
			</div>

							<a href="/news/2017/11/13/internet-polzovateli-priznali-dvuh-belgorodcev-luchshimi-horeografami-strany" title="Интернет-пользователи признали двух белгородцев лучшими хореографами страны" class="b-article-link">
					<time class="b-post-time" datetime="2017-11-13T13:30:07+03:00" title="2017-11-13T13:30:07+03:00"><span class="l-time">13:30</span> <span class="l-date">13&nbsp;ноября</span></time>					<h3 class="b-title">
						Интернет-пользователи признали двух белгородцев лучшими хореографами страны					</h3>
				</a>
							<a href="/news/2017/11/12/v-belgorodskom-dramteatre-postavili-idiota-fedora-dostoevskogo" title="В Белгородском драмтеатре поставили «Идиота» Фёдора Достоевского" class="b-article-link">
					<time class="b-post-time" datetime="2017-11-12T16:21:39+03:00" title="2017-11-12T16:21:39+03:00"><span class="l-time">16:21</span> <span class="l-date">12&nbsp;ноября</span></time>					<h3 class="b-title">
						В Белгородском драмтеатре поставили «Идиота» Фёдора Достоевского					</h3>
				</a>
					</nav>

		
<div class="hidden-xs hidden-sm">
	<div id="unit_85461"><a href="http://smi2.net/">Новости СМИ2</a></div>
	<script type="text/javascript" charset="utf-8">
		(function() {
			var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
			sc.src = '//news.smi2.ru/data/js/85461.js'; sc.charset = 'utf-8';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
		}());
	</script>
</div>
	</aside>

	<div class="b-full-article">

					<div class="b-ad-bann top-bn j-carousel"
			     data-dots="true"
			     data-loop="true"
			     data-autoplay="true"
			     data-animatein="fadeInDown"
			     data-animateout="fadeOutDown"
			     data-autoheight="true"
			     data-items-xxs="1"
			     data-items-xs="1"
			     data-items-sm="1"
			     data-items-md="1"
			     data-items-count="1"
			     data-timeout="8000">
									<div class="l-container">
						
	<a href="https://pravda31.ru/press-tsentr/novosti/aktsiya-prav-da-s-1-oktyabrya-2017-goda-dlya-vsekh-zhitelej-belgorodskoj-oblasti/?utm_source=fonar&utm_medium=banner&utm_campaign=pravda" target="_blank">
					<img class="img-responsive" src="/uploads/img/2017/10/05/e3a8bbae6508ea5636fef22a276fa21f.gif" alt="https://pravda31.ru/press-tsentr/novosti/aktsiya-prav-da-s-1-oktyabrya-2017-goda-dlya-vsekh-zhitelej-belgorodskoj-oblasti/?utm_source=fonar&amp;utm_medium=banner&amp;utm_campaign=pravda">			</a>
					</div>
									<div class="l-container">
						
	<a href="http://xn--80ajialji7eo0f.xn--1-itb6abebm.xn--p1ai/" target="_blank">
					<img class="img-responsive" src="/uploads/img/2017/11/10/f03cd18abde3beb7cf1de36f18af2f36.jpg" alt="http://xn--80ajialji7eo0f.xn--1-itb6abebm.xn--p1ai/">			</a>
					</div>
							</div>
		
		<header class="b-article-header">
			<a class="b-close-button close-btn" href="/"></a>
			<h1 class="b-title">
				Белгородцев приглашают на неделю лекций о развитии городской среды							</h1>

			<div class="b-short-info">
				<p>Все лекции можно посетить бесплатно по предварительной регистрации. </p>			</div>

		</header>
		<div class="l-container">



			<div class="b-article-content ">
				
				

				<p> С
29 ноября до 3 декабря в
Белгороде будет проходить <a href="http://strelka.com/ru/events/events/strelka-week-in-belgorod" target="_blank"><u>неделя института «Стрелка»</u></a> —
серия бесплатных лекций, мастер-классов
и кино о потенциале города и идеях
изменения повседневной жизни.</p><p>На
лекциях и мастер-классах
российские и зарубежные архитекторы,
предприниматели и городские активисты
обсудят
городскую среду Белгорода и пути её
развития.
Они поделятся собственным опытом
преобразования пространств и создания
городских проектов в России, а
также расскажут о белгородских проектах.</p><p><img src="/uploads/img/2017/11/10/5a058895427d9.jpg" data-caption="фото Михаил Мокрушин / Институт «Стрелка»" "=""><span class="b-img-caption">Фото Михаила Мокрушина, институт «Стрелка»</span></p><blockquote></blockquote><blockquote>—
Впервые
мы проводим неделю «Стрелки» с
правительством области, которая хочет
заниматься городским развитием и
просвещением горожан в этой области. <i>В
программе мы показываем город через
призму горожанина, эксперты говорят о
сложных темах на простом и понятном
языке. Даже те люди, которые темой города
никогда не интересовались, всё равно о
ней говорят, потому что это часть нашей
повседневной жизни, это то, что окружает
нас каждый день. Это создаёт запрос на
изменения, а двигателем изменений в
любом городе всегда являются жители, </i><i>—
 говорит </i>исполнительный
директор института «Стрелка» <strong>
Ольга Полищук.</strong></blockquote>Программа рассчитана на всех жителей Белгорода, которые интересуются темой городской среды и хотят внести свой вклад в его развитие. Мероприятия пройдут в студенческом дворце культуры БГТУ имени Шухова.<blockquote></blockquote><blockquote>— <i>Река
Везёлка разделяет Белгород на две части
и проходит по самому его центру. Несмотря
на это, в городе никогда не было
обустроенной набережной со спусками к
воде и тротуарами, где хочется гулять, — и это лишь один из примеров создания
более привлекательной территории. В
комфортных жизненных условиях развивается
человеческий потенциал, поэтому мы
хотим создавать такие условия в
</i>Белгородской области. <i>Один из
способов достижения амбициозных целей
— просвещение, а в нашем случае —
изучение лучших практик в области
благоустройства и новых подходов в
формировании общественных пространств,
где горожане смогут учиться, работать,
проводить свободное время и отдыхать.
Неделя института «Стрелка» представляет
для нас в том числе и возможность обсудить
с экспертами уже существующие идеи и
проекты, и как результат — вдохновить
жителей Белгорода на реальные изменения
городской среды, </i><i>— считает </i>главный
архитектор Белгородской области<strong>
Галина Горожанкина.</strong></blockquote><ul><li><img src="/uploads/img/2017/11/10/5a0588c1745b6.jpg" data-caption="фото Михаил Мокрушин / Институт «Стрелка»" "=""><span class="b-img-caption">Фото Михаила Мокрушина, институт «Стрелка»</span></li></ul><h2>Расписание лекций и мастер-классов</h2><ul><li>29
ноября архитектор и генеральный директор
Strelka Architects Дарья Парамонова на лекции
«<a href="http://strelka.com/ru/events/event/2017/11/29/park-and-vezelka-how-to-make-a-comfortable-public-space" target="_blank"><u>От мультипарка до набережной Везёлки: как сделать комфортное общественное пространство</u></a>»
расскажет, что такое комфортное
общественное пространство и почему оно
нужно каждому городу;</li><li>30
ноября  искусствовед,
основатель культурного центра TEXTIL Юлия
Кривцова объяснит, <u><a href="http://strelka.com/ru/events/event/2017/11/30/how-to-involve-citizens-in-the-city-life" target="_blank">как вовлечь горожан в жизнь города и договориться с администрацией</a>;</u></li><li>1
декабря  архитектор
и преподаватель института «Стрелка»
Николай Бояджиев на лекции <a href="http://strelka.com/ru/events/event/2017/12/01/built-environment-why-the-city-is-not-only-about-buildings" target="_blank"><u>«„Созданная”среда: почему город — это не только здания»</u></a> приведёт примеры того, как уже построенные
города подстраиваются под желания
горожан и как
чувствовать
изменения и вовремя на них реагировать;</li><li>2
декабря 
пройдут
лекции архитектора Кубы Снопека о
том, 
как искать <u><a href="http://strelka.com/ru/events/event/2017/12/02/urban-paradoxes-how-to-love-your-city-through-urban-flaws" target="_blank">городские парадоксы</a>,</u> и создателя проекта Let’s bike it! Владимира Кумова о том, <a href="http://strelka.com/ru/events/event/2017/12/02/what-can-be-done-before-the-bicycle-paths-appear" target="_blank"><u>как раскачать город до того, как в нём появится велодорожка</u></a>. В этот же день можно будет посмотреть урбанистический блокбастер о Джейн Джекобс, которая первой встала на защиту жилых кварталов Нью-Йорка, — <a href="http://strelka.com/ru/events/event/2017/12/02/citizen-jane-in-belgorod" target="_blank">«Гражданин Джейн: битва за Нью-Йорк»</a>;</li><li>3
декабря 
исполнительный директор института
«Стрелка» и сооснователь онлайн-школы
Vector Ольга Полищук прочитает лекцию о
том, <a href="http://strelka.com/ru/events/event/2017/12/03/how-to-start-your-project-and-make-the-city-comfortable" target="_blank"><u>как запустить свой проект и сделать город комфортнее</u></a>,
а после неё
пройдёт <a href="http://strelka.com/ru/events/event/2017/12/03/how-to-tell-about-your-project-to-be-noticed" target="_blank"><u>публичная презентация проектов</u></a>,
на
которой белгородские
предприниматели и активисты смогут
рассказать о своих
идеях
и обсудить
их с экспертами.</li></ul><p>Все
лекции и мастер-классы
недели «Стрелки» проходят бесплатно
по предварительной <a href="http://strelka.com/ru/events/events/strelka-week-in-belgorod" target="_blank"><u>регистрации</u></a>.
Следить за расписанием можно на <a href="http://strelka.com/ru/events/events/strelka-week-in-belgorod" target="_blank"><u>сайте института</u></a>,
а за обновлениями — <a href="https://vk.com/strelkaweek_belgorod" target="_blank">на странице «ВКонтакте»</a>.
Вопросы
организаторам можно задать на почту
<a href="mailto:strelkaweek@strelka.com">strelkaweek@strelka.com</a>.</p>			</div>

			<!--<div class="b-author">
									<a class="b-user-link" href="/authors/ponikov">Никита Пармёнов</a>																			</div>-->

			<div class="b-author">
									<a class="b-user-link" href="/authors/ponikov">Никита Пармёнов</a>					
							</div>

							<h2>Читайте также</h2>
				<ul>
											<li><a href="/news/2017/06/03/kakoy-budet-naberezhnaya-vdol-vezelki-v-belgorode-korotko">Какой будет набережная вдоль Везёлки в Белгороде? Коротко</a></li>
											<li><a href="/article/2017/08/04/mosty-derevya-i-novye-parkovki-kak-v-belgorode-blagoustraivayut-naberezhnuyu">Мосты, деревья и новые парковки. Как в Белгороде благоустраивают набережную</a></li>
											<li><a href="/news/2017/10/04/v-belgorode-na-stroitelstvo-naberezhnoy-dobavili-esche-20-mln-rubley">В Белгороде на строительство набережной добавили ещё 20 миллионов рублей</a></li>
											<li><a href="/article/2017/10/21/vy-prekrasno-ponimaete-est-investor-kak-gorozhane-i-chinovniki-sporili-o-buduschem-centralnogo-parka-belgoroda">«Вы прекрасно понимаете: есть инвестор». Как горожане и чиновники спорили о будущем центрального парка Белгорода</a></li>
											<li><a href="/news/2017/10/26/v-meriyu-belgoroda-otpravili-obraschenie-s-prosboy-sohranit-centralnyi-park">В мэрию Белгорода отправили обращение с просьбой сохранить Центральный парк</a></li>
											<li><a href="/news/2017/10/27/v-merii-belgoroda-oprovergli-informaciyu-o-zastroyke-parka-i-peredache-ego-novym-investoram">В мэрии Белгорода опровергли информацию о застройке парка и передаче его новым инвесторам</a></li>
											<li><a href="/news/2017/10/31/v-belgorode-vybrali-luchshie-koncepcii-oformleniya-sobornoy-ploschadi">В Белгороде выбрали лучшие концепции оформления Соборной площади </a></li>
											<li><a href="/news/2017/11/03/v-belgorode-poka-ne-budut-snosit-odnoetazhnye-doma-na-stometrovke">В Белгороде пока не будут сносить одноэтажные дома на «стометровке»</a></li>
									</ul>
			
							<div class="b-tags">
											<a href="/tag/%D0%BB%D0%B5%D0%BA%D1%86%D0%B8%D1%8F">#лекция</a>											<a href="/tag/%D0%BC%D0%B0%D1%81%D1%82%D0%B5%D1%80-%D0%BA%D0%BB%D0%B0%D1%81%D1%81">#мастер-класс</a>											<a href="/tag/%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D0%BE">#благоустройство</a>									</div>
			
			<div class="b-mistype-hint">Нашли опечатку? Выделите текст и нажмите <kbd>Ctrl</kbd>&thinsp;+&thinsp;<kbd>Enter</kbd>.</div>

			<div class="b-share-block ">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,viber,whatsapp,telegram" data-counter=""></div>
			</div>

			<div id="hypercomments_widget"></div>
<script type="text/javascript">
	_hcwp = window._hcwp || [];
	_hcwp.push({widget:"Stream", widget_id: 28283, hc_disable: 1});
	(function() {
		if("HC_LOAD_INIT" in window)return;
		HC_LOAD_INIT = true;
		var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
		var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
		hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/28283/"+lang+"/widget.js";
		var s = document.getElementsByTagName("script")[0];
		s.parentNode.insertBefore(hcc, s.nextSibling);
	})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>		</div>

					<div class="b-ad-bann bottom-bn "
			     data-dots="true"
			     data-loop="true"
			     data-autoplay="true"
			     data-animatein="fadeInDown"
			     data-animateout="fadeOutDown"
			     data-autoheight="true"
			     data-items-xxs="1"
			     data-items-xs="1"
			     data-items-sm="1"
			     data-items-md="1"
			     data-items-count="1"
			     data-timeout="8000">
									<div class="l-container">
						
	<a href="http://reklama.2gis.ru/belgorod" target="_blank">
					<img class="img-responsive" src="/uploads/img/2017/08/14/ee19c91a238e1fe0374faafa2aa6fb05.gif" alt="http://reklama.2gis.ru/belgorod">			</a>
					</div>
							</div>
		
	</div>

	<section class="b-read-also">
		<div class="l-container">
							<header class="b-main-title">
					<h2 class="b-title">Похожие новости</h2>
				</header>
				<div class="b-wall j-wall" data-gutter="22">
											<article class="b-card b-article grid-item">
							<a href="/news/2017/06/03/kakoy-budet-naberezhnaya-vdol-vezelki-v-belgorode-korotko" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/d1/d16b691d749a0fefdca2bdba1dd29cf8.jpg" alt="Какой будет набережная вдоль Везёлки в Белгороде? Коротко">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-06-03T12:42:49+03:00" title="2017-06-03T12:42:49+03:00"><span class="l-time">12:42</span> <span class="l-date">3&nbsp;июня</span></time>									<h3 class="b-title">
										Какой будет набережная вдоль Везёлки в Белгороде? Коротко									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2017/08/04/mosty-derevya-i-novye-parkovki-kak-v-belgorode-blagoustraivayut-naberezhnuyu" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/af/afa652fc516ab201b7d913b58f9fbfb4.jpg" alt="Мосты, деревья и новые парковки. Как в Белгороде благоустраивают набережную">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-08-04T12:12:55+03:00" title="2017-08-04T12:12:55+03:00"><span class="l-time">12:12</span> <span class="l-date">4&nbsp;августа</span></time>									<h3 class="b-title">
										Мосты, деревья и новые парковки. Как в Белгороде благоустраивают набережную									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/10/04/v-belgorode-na-stroitelstvo-naberezhnoy-dobavili-esche-20-mln-rubley" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/6f/6ffba8d3f8f4696852fc4066a6bcc812.jpg" alt="В Белгороде на строительство набережной добавили ещё 20 миллионов рублей">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-10-04T15:29:46+03:00" title="2017-10-04T15:29:46+03:00"><span class="l-time">15:29</span> <span class="l-date">4&nbsp;октября</span></time>									<h3 class="b-title">
										В Белгороде на строительство набережной добавили ещё 20 миллионов рублей									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2017/10/21/vy-prekrasno-ponimaete-est-investor-kak-gorozhane-i-chinovniki-sporili-o-buduschem-centralnogo-parka-belgoroda" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/93/931ef4363496ecf9479288427e21a8e1.jpg" alt="«Вы прекрасно понимаете: есть инвестор». Как горожане и чиновники спорили о будущем центрального парка Белгорода">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-10-21T14:00:37+03:00" title="2017-10-21T14:00:37+03:00"><span class="l-time">14:00</span> <span class="l-date">21&nbsp;октября</span></time>									<h3 class="b-title">
										«Вы прекрасно понимаете: есть инвестор». Как горожане и чиновники спорили о будущем центрального парка Белгорода									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/10/26/v-meriyu-belgoroda-otpravili-obraschenie-s-prosboy-sohranit-centralnyi-park" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/f5/f59edd69f02ef50741da8a3166da6798.jpg" alt="В мэрию Белгорода отправили обращение с просьбой сохранить Центральный парк">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-10-26T07:51:32+03:00" title="2017-10-26T07:51:32+03:00"><span class="l-time">7:51</span> <span class="l-date">26&nbsp;октября</span></time>									<h3 class="b-title">
										В мэрию Белгорода отправили обращение с просьбой сохранить Центральный парк									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/10/27/v-merii-belgoroda-oprovergli-informaciyu-o-zastroyke-parka-i-peredache-ego-novym-investoram" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/c5/c5e85f0d332a1c42fe83c8e62a0ee09d.jpg" alt="В мэрии Белгорода опровергли информацию о застройке парка и передаче его новым инвесторам">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-10-27T09:49:31+03:00" title="2017-10-27T09:49:31+03:00"><span class="l-time">9:49</span> <span class="l-date">27&nbsp;октября</span></time>									<h3 class="b-title">
										В мэрии Белгорода опровергли информацию о застройке парка и передаче его новым инвесторам									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/10/31/v-belgorode-vybrali-luchshie-koncepcii-oformleniya-sobornoy-ploschadi" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/48/482341f38e31944f56244f6c883e9923.png" alt="В Белгороде выбрали лучшие концепции оформления Соборной площади ">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-10-31T08:29:33+03:00" title="2017-10-31T08:29:33+03:00"><span class="l-time">8:29</span> <span class="l-date">31&nbsp;октября</span></time>									<h3 class="b-title">
										В Белгороде выбрали лучшие концепции оформления Соборной площади 									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/11/03/v-belgorode-poka-ne-budut-snosit-odnoetazhnye-doma-na-stometrovke" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/c9/c920df69528e9470cf2def8ba2f587b2.jpg" alt="В Белгороде пока не будут сносить одноэтажные дома на «стометровке»">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-11-03T09:53:17+03:00" title="2017-11-03T09:53:17+03:00"><span class="l-time">9:53</span> <span class="l-date">3&nbsp;ноября</span></time>									<h3 class="b-title">
										В Белгороде пока не будут сносить одноэтажные дома на «стометровке»									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2015/08/03/krepost-v-cvetah-zachem-tosam-dengi-zhilcov-i-pomogut-li-im-chinovniki" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/d7/d733b6c47ed05856e63b7615a2fa723b.jpg" alt="Крепость в цветах. Зачем ТОСам деньги жильцов, и помогут ли им чиновники">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-08-03T18:15:25+03:00" title="2015-08-03T18:15:25+03:00"><span class="l-time">18:15</span> <span class="l-date">3&nbsp;августа 2015</span></time>									<h3 class="b-title">
										Крепость в цветах. Зачем ТОСам деньги жильцов, и помогут ли им чиновники									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2015/11/13/belgorod-ne-voshel-v-chislo-samyh-blagoustroennyh-gorodov-rossii" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/79/79609da203b8db6ea08af6077ed64e4e.jpg" alt="Белгород не вошёл в число самых благоустроенных городов России ">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2015-11-13T13:26:34+03:00" title="2015-11-13T13:26:34+03:00"><span class="l-time">13:26</span> <span class="l-date">13&nbsp;ноября 2015</span></time>									<h3 class="b-title">
										Белгород не вошёл в число самых благоустроенных городов России 									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/03/26/v-belgorode-provedut-master-klassy-i-lekcii-po-elektronnoy-kommercii" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-03-26T11:35:52+03:00" title="2016-03-26T11:35:52+03:00"><span class="l-time">11:35</span> <span class="l-date">26&nbsp;марта 2016</span></time>									<h3 class="b-title">
										В Белгороде проведут мастер-классы и лекции по электронной коммерции									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/03/31/v-belgorodskoy-oblasti-municipalitety-nezakonno-trebovali-ot-predprinimateley-tratitsya-na-blagoustroystvo" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-03-31T10:57:05+03:00" title="2016-03-31T10:57:05+03:00"><span class="l-time">10:57</span> <span class="l-date">31&nbsp;марта 2016</span></time>									<h3 class="b-title">
										В Белгородской области муниципалитеты незаконно требовали от предпринимателей тратиться на благоустройство									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/04/06/v-biznes-prostranstve-kontakt-proydet-besplatnyi-master-klass-dlya-predprinimateley" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-04-06T19:51:06+03:00" title="2016-04-06T19:51:06+03:00"><span class="l-time">19:51</span> <span class="l-date">6&nbsp;апреля 2016</span></time>									<h3 class="b-title">
										В бизнес-пространстве «Контакт» пройдёт бесплатный мастер-класс для предпринимателей									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/04/11/biznes-trener-aleksandr-fridman-provedet-v-belgorode-seminar-dlya-rukovoditeley" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-04-11T11:24:36+03:00" title="2016-04-11T11:24:36+03:00"><span class="l-time">11:24</span> <span class="l-date">11&nbsp;апреля 2016</span></time>									<h3 class="b-title">
										Бизнес-тренер Александр Фридман проведёт в Белгороде семинар для руководителей									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/11/25/v-belgorode-proydet-trening-eksperta-po-menedzhmentu-aleksandra-fridmana" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/7a/7aea1a267b1ffb23c78b0b0ccfe407da.jpg" alt="​В Белгороде пройдёт тренинг эксперта по менеджменту Александра Фридмана">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-11-25T17:07:15+03:00" title="2016-11-25T17:07:15+03:00"><span class="l-time">17:07</span> <span class="l-date">25&nbsp;ноября 2016</span></time>									<h3 class="b-title">
										​В Белгороде пройдёт тренинг эксперта по менеджменту Александра Фридмана									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2016/12/14/v-belgorode-proydet-master-klass-po-argumentacii-i-ubezhdeniyu" title="">
																<footer class="b-description">
									<time class="b-post-time" datetime="2016-12-14T12:48:01+03:00" title="2016-12-14T12:48:01+03:00"><span class="l-time">12:48</span> <span class="l-date">14&nbsp;декабря 2016</span></time>									<h3 class="b-title">
										​В Белгороде телерадиоведущий Никита Непряхин проведёт мастер-класс по аргументации и убеждению [обновлено]									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/photorep/2017/04/29/v-centralnom-parke-belgoroda-vysadili-550-sazhencev" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/a7/a7ed2c8af9cb0f7e2afa776c28b8f1c4.jpg" alt="В Центральном парке Белгорода высадили 550 саженцев">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-04-29T17:45:15+03:00" title="2017-04-29T17:45:15+03:00"><span class="l-time">17:45</span> <span class="l-date">29&nbsp;апреля</span></time>									<h3 class="b-title">
										В Центральном парке Белгорода высадили 550 саженцев									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/news/2017/06/30/vlasti-belgorodskoy-oblasti-rasskazali-kakoy-hotyat-videt-zhizn-v-regione-cherez-20-let" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/f4/f40184c58f9adc4d6183fd9ca65e4b8b.jpg" alt="​Власти Белгородской области рассказали, какой хотят видеть жизнь в регионе через 20 лет">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-06-30T09:44:32+03:00" title="2017-06-30T09:44:32+03:00"><span class="l-time">9:44</span> <span class="l-date">30&nbsp;июня</span></time>									<h3 class="b-title">
										​Власти Белгородской области рассказали, какой хотят видеть жизнь в регионе через 20 лет									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2017/07/01/personalnaya-afisha-kuda-shodit-v-belgorode-v-iyule" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/94/94c3ffa77b92d94f6401569f8d1dbe94.jpg" alt="Персональная афиша. Куда сходить в Белгороде в июле">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-07-01T21:33:05+03:00" title="2017-07-01T21:33:05+03:00"><span class="l-time">21:33</span> <span class="l-date">1&nbsp;июля</span></time>									<h3 class="b-title">
										Персональная афиша. Куда сходить в Белгороде в июле									</h3>
								</footer>
							</a>
						</article>
											<article class="b-card b-article grid-item">
							<a href="/article/2017/10/30/posledniy-vek-homo-sapiens-v-belgorode-obsudili-kogda-nastupit-konec-chelovecheskoy-kultury" title="">
																	<div class="b-article-img">
										<img src="/assets/thumbnails/3d/3d68205266bb8783214ee7f100aa6d83.jpg" alt="Последний век Homo sapiens. В Белгороде обсудили, когда наступит конец человеческой культуры">									</div>
																<footer class="b-description">
									<time class="b-post-time" datetime="2017-10-30T16:41:06+03:00" title="2017-10-30T16:41:06+03:00"><span class="l-time">16:41</span> <span class="l-date">30&nbsp;октября</span></time>									<h3 class="b-title">
										Последний век Homo sapiens. В Белгороде обсудили, когда наступит конец человеческой культуры									</h3>
								</footer>
							</a>
						</article>
									</div>
					</div>
	</section>

</main>

	<footer class="b-footer ">
		<div class="l-words-container j-words-container">
			<span></span>
		</div>

		<div class="l-container">
			<div class="row">
				<div class="col-sm-3">
					<div class="b-footer-logo b-logo">
						<a href="/"  tabindex="-1" title="Fonar.tv">
							<img src="/static/img/fonartv-logo@2x.png" alt="Fonar.tv"/>
						</a>
					</div>
				</div>

				<div class="col-sm-9">
					<nav class="b-footer-nav">
						<div class="b-col">
							<a href="/rss">RSS</a>							<a href="/tag">Все теги</a>							<a href="/bugs">Сообщить об ошибке</a>						</div>

						<div class="b-col">
							<a href="/about">О проекте</a>
							<a href="/authors">Авторы</a>
							<a href="//fonar.fonar.tv/">Заглушка</a>						</div>

						<div class="b-col">
							<a href="/archive/light" class="l-highlight">Архив «Подсветки»</a>
							<a href="/camera">Уличные камеры</a>							<a href="/afisha">Афиша</a>
							<!--a href="#">Архив спецпроектов</a-->
						</div>

						<div class="b-col">
							<a href="/partner">Партнёры</a>
							<a href="/ad">Реклама</a>
							<!--
							<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
							-->
						</div>
					</nav>
				</div>
				<div class="col-sm-9 col-sm-offset-3">
					<div class="item-ad">Материалы с пометкой * публикуются на правах рекламы.</div>
				</div>
			</div>
			<div class="b-sub-footer">
				<div class="row">
					<div class="col-md-4">
						<div class="b-age-limit">
							16+
						</div>
													<a href="/smi" class="b-link">Свидетельство о регистрации СМИ</a>
											</div>

					<div class="col-md-5">
						<div class="b-social-links ">

							<a href="https://vk.com/fonartv" target="_blank" title="ВКонтакте">
								<span class="b-icon vk-icon">
									<span class="icon fa fa-vk"></span>
								</span>
							</a>

							<a href="https://twitter.com/FonarTV" target="_blank" title="Twitter">
								<span class="b-icon tw-icon">
									<span class="icon fa fa-twitter"></span>
								</span>
							</a>

							<a href="https://www.facebook.com/FONAR.TV" target="_blank" title="Facebook">
								<span class="b-icon fb-icon">
									 <span class="icon fa fa-facebook"></span>
								</span>
							</a>

							<a href="https://instagram.com/fonartv" target="_blank" title="Instagram">
								<span class="b-icon instagram-icon">
									<span class="icon fa fa-instagram"></span>
								</span>
							</a>

							<a href="http://fonar-tv.livejournal.com/" title="Живой Журнал" target="_blank">
								<span class="b-icon lj-icon"></span>
							</a>

							<!-- Rambler Huyop100 code -->
							<script id="top100Counter" type="text/javascript"
							        src="//counter.rambler.ru/top100.jcn?3118824"></script>
							<noscript>
								<a href="//top100.rambler.ru/navi/3118824/" style="display: none !important;">
									<img src="//counter.rambler.ru/top100.cnt?3118824" alt="Rambler's Top100"
									     border="0" />
								</a>
							</noscript>
							<!-- /Rambler Huyop100 code -->
						</div>
					</div>

					<div class="col-md-3 text-right">
						<a href="http://sijeko.ru" class="b-sijeko j-text-sijeko-fx">Сделано в Sij<em>e</em>ko</a>
					</div>
				</div>

			</div>
		</div>
	</footer>
</div>

<!-- Mistype form -->
<form action="/typo/create" method="post" id="mistype-form" class="mistype-form j-mistype-form white-popup-block mfp-hide">
	<label for="mistype">Опечатка:</label><br>
	<textarea class="form-control j-mistype" name="mistype" placeholder="Введите текст с опечаткой" autofocus></textarea>
	<div class="submit-wrapper">
		<input class="j-mistype-submit btn btn-primary" type="submit" value="Отправить" disabled>
	</div>
</form>
<!-- / Mistype form -->

<div id="fb-root"></div>

<script src="//yastatic.net/jquery/2.1.4/jquery.min.js"></script>
<script src="/assets/4198a814/yii.js"></script>
<script src="/static/js/app.js"></script>
<script src="/static/js/app.min.js" async="async"></script>
<!--
	Здесь был прекрасный пример лексической редупликации в русском языке.
	Но потом пришли люди, которые не любят русский язык, и оскорбились.
	Поэтому теперь здесь просто этот текст.
-->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter28877745 = new Ya.Metrika({id:28877745,
					webvisor:true,
					clickmap:true,
					trackLinks:true,
					accurateTrackBounce:true,
					trackHash:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<!-- Редупликация закончилась -->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
	new Image().src = "//counter.yadro.ru/hit?r" +
	escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
	";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
		screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
	";h" + escape(document.title.substring(0, 80)) +
	";" + Math.random();//--></script>
<!--/LiveInternet-->

<!--LiveInternet logo-->
<!--a href="//www.liveinternet.ru/click"
   target="_blank"><img src="//counter.yadro.ru/logo?52.6"
                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                        alt="" border="0" width="88" height="31"/></a-->
<!--/LiveInternet-->

<!-- Google Paralytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-64935636-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- /Google Paralytics -->

<script async src="https://cdn.onthe.io/io.js/EZZH2euZxWCx"></script>

<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://fonartv.push.world/embed.js","pw"),pw.websiteId="1a955dd256cd2abaf40e31034fcdfe991fe20a8b5d8e43a60b00f12e5f480c75";</script>

<!-- Yandex.RTB R-A-246337-2 -->
<div id="yandex_rtb_R-A-246337-2"></div>
<script type="text/javascript">
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-246337-2",
				renderTo: "yandex_rtb_R-A-246337-2",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>

<!-- Здесь все: Рина, Инкогнито, Влад, Серёга, Максимал, Дюша Метёлкин… -->

</body>
</html>
